<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>2019 was the second warmest year ever, Copernicus survey says - UPI.com</title>
	<meta name="description" content="Last year was the second warmest ever recorded. The record, announced Thursday by the Copernicus Climate Change Service, brought the streak of record-warm years to five in a row." />
	<meta name="keywords" content="Science" />
	<meta name="news_keywords" content="Science">
	<link rel="canonical" href="https://www.upi.com/Science_News/2020/01/08/2019-was-the-second-warmest-year-ever-Copernicus-survey-says/1951578507830/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Science_News/2020/01/08/2019-was-the-second-warmest-year-ever-Copernicus-survey-says/1951578507830/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v157833555.css?st=1&no_inf=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	
	<script src="/inc/js/f.v1566914757.js?st=1&no_inf=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Last year was the second warmest ever recorded. The record, announced Thursday by the Copernicus Climate Change Service, brought the streak of record-warm years to five in a row."/>
	<meta property="og:url" content="https://www.upi.com/Science_News/2020/01/08/2019-was-the-second-warmest-year-ever-Copernicus-survey-says/1951578507830/"/>
	<meta property="og:title" content="2019 was the second warmest year ever, Copernicus survey says"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi_com/1951578507830/2020/1/1efde2623f004ca940cfbdda177b1f30/v1.5/2019-was-the-second-warmest-year-ever-Copernicus-survey-says.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="400"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="2019 was the second warmest year ever, Copernicus survey says">
	<meta name="twitter:description" content="Last year was the second warmest ever recorded. The record, announced Thursday by the Copernicus Climate Change Service, brought the streak of record-warm years to five in a row.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/1951578507830/2020/upi_com/1efde2623f004ca940cfbdda177b1f30/v2.1/2019-was-the-second-warmest-year-ever-Copernicus-survey-says.jpg?lg=4">
	<meta itemprop="name" content="2019 was the second warmest year ever, Copernicus survey says" />
	<meta itemprop="datePublished" content="2020-01-08T14:09:42-05:00" />
	<meta itemprop="author" content="Brooks Hays" /> 
	<meta itemprop="description" content="Last year was the second warmest ever recorded. The record, announced Thursday by the Copernicus Climate Change Service, brought the streak of record-warm years to five in a row." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi_com/1951578507830/2020/1/1efde2623f004ca940cfbdda177b1f30/v1.5/2019-was-the-second-warmest-year-ever-Copernicus-survey-says.jpg" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Science_News/2020/01/08/2019-was-the-second-warmest-year-ever-Copernicus-survey-says/1951578507830/",
	"url":"https://www.upi.com/Science_News/2020/01/08/2019-was-the-second-warmest-year-ever-Copernicus-survey-says/1951578507830/"
	},
	 
	"headline": "2019 was the second warmest year ever, Copernicus survey says",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/1951578507830/2020/upi_com/1efde2623f004ca940cfbdda177b1f30/v1.5/2019-was-the-second-warmest-year-ever-Copernicus-survey-says.jpg?lg=5","height": 1100,"width": 734},	"datePublished": "2020-01-08T14:09:42-05:00",
	"dateModified": "2020-01-08T14:09:42-05:00",
		"author": {"@type": "Person","name": "Brooks Hays"},		"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "Last year was the second warmest ever recorded. The record, announced Thursday by the Copernicus Climate Change Service, brought the streak of record-warm years to five in a row."	}
</script>
	<script src="//run.crtx.info/track.min.js" data-domain="upi.com" id="ADRIZER_JS"></script>	<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script><!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v1575645122.js"></script>
<!-- END: Header Bidding -->	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	<script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Science_News/2020/01/08/2019-was-the-second-warmest-year-ever-Copernicus-survey-says/1951578507830/ph'+rr[1]+'/';}</script> 
	<script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/889f4c8f-2a2c-4156-8433-1b419d6451cc.js')</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal = window.OneSignal || [];OneSignal.push(function() {OneSignal.init({appId: "b911d267-f3d0-4da9-913c-772765831522",});});</script><script src="//s.ntv.io/serve/load.js" async></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://breakfastboat.com/v2/0/fvi6ilYfERIrZ-fy02Roy--Lkon7QYMjrVfwr6Cs8lisixxtzvP7vc",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");;!(function(i,n,e,o){var u=n[e];function a(i){if(i){var o=(i.data||{}).__uspapiCall;o&&u(o.command,o.version,function(n,e){i.source.postMessage({__uspapiReturn:{returnValue:n,success:e,callId:o.callId}},"*")})}}!(function t(){if(!window.frames[o]){var n=i.body;if(n){var e=i.createElement("iframe");e.style.display="none",e.name=o,n.appendChild(e)}else setTimeout(t,5)}})(),"function"!=typeof u&&(u=n[e]=function f(){if(0===arguments.length)return u.q;for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);u.q=u.q||[],u.q.push(n)},n.addEventListener?n.addEventListener("message",a,!1):n.attachEvent&&n.attachEvent("onmessage",a))})(document,window,"__uspapi","__uspapiLocator");</script></head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
	window.twttr = (function (d,s,id) {var t, js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });}(document, "script", "twitter-wjs"));
</script>	<header>
			
	<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/?nav=tn" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/?nav=tn_us" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/?nav=tn_wn" title="World News">World News</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Top_News/Voices/?nav=tn_an" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/?nav=on" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/?nav=en" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/?nav=en_mo" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/?nav=en_mu" title="Music">Music</a>
							<a href="/Entertainment_News/TV/?nav=en_tv" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/?nav=spn" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/?nav=scr" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/?nav=nfl" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/?nav=nba" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/?nav=mlb" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/?nav=ph" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/?nav=nw" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/?nav=en" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/?nav=sp" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/?nav=fe" title="Features">Features</a>

						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/?nav=dfn" title="Defense">Defense</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Science_News/?nav=scn" title="Science">Science</a>
							<a href="/Health_News/?nav=hn" title="Health">Health</a>
							<a href="/video/" title="Video">Video</a>
							<a href="/Archives/?nav=arc" title="Archive">Archive</a>
							<a href="/Almanac/" title="Almanac">Almanac</a>

							<div class="social show-mega pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"  class="social-link">Feedback</a>
								<a href="about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
					<div class="menu-item no-hover hide-sm hide-md">
						<a href="/accounts/login/">
							<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
							<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
								c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
								C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
								S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
								s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
						</svg>
						</a>

					</div>
				</div>
			</div>
		</div>
		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>
		

	
	

		<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Entertainment_News/2020/01/08/Prince-Harry-Meghan-Markle-step-back-from-royal-family/7241578509912/?tt=1" title="Prince Harry">Prince Harry</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/01/08/Trump-vows-new-sanctions-punishment-for-Iran-after-missile-attacks/8261578482279/?tt=2" title="Trump Iran">Trump Iran</a></div>
					<div><a href="https://www.upi.com/Health_News/2020/01/07/Large-study-shows-no-strong-link-between-baby-powder-ovarian-cancer/6331578421516/?tt=3" title="Baby powder">Baby powder</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2020/01/08/North-Korea-denounces-US-actions-in-Iraq/1771578493975/?tt=4" title="North Korea">North Korea</a></div>
					<div><a href="https://www.upi.com/Top_News/US/Photos/Tech-highlights-from-CES-2020/12321/?tt=5" title="CES photos">CES photos</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/01/08/Floridas-toxic-red-tide-will-continue-to-irk-tourists-residents/9311576277007/?tt=6" title="Red tide">Red tide</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2020/01/08/Boeing-737-airliner-crashes-after-takeoff-in-Iran-killing-176/4531578465517/?tt=7" title="Plane crash">Plane crash</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/01/08/New-Jersey-police-sergeant-arrested-in-FBI-corruption-probe/1301578460655/?tt=8" title="Cop arrested">Cop arrested</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/01/08/Wisconsin-lost-10-percent-of-its-dairy-farms-in-2019/3201578438748/?tt=9" title="Dairy closures">Dairy closures</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/01/08/2-die-in-Idaho-mountain-avalanche-crews-rescue-5/1381578502534/?tt=10" title="Avalanche">Avalanche</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>

	</header>
		<div id="tc_b" class="tp_ad" align="center">
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>

		<div id='div-ad-1x1' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1');  });</script></div>
<div id='div-ad-1x1slider' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider');  });</script></div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["5611578498211","9321578490683","5931578435100","5511578429272","4641578421569"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Science_News/2020/01/08/2019-was-the-second-warmest-year-ever-Copernicus-survey-says/1951578507830/" data-story-title="2019 was the second warmest year ever, Copernicus survey says">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Science_News/" title="Science News">Science News</a>																	</div>
								<div class="article-date">										Jan. 8, 2020 / 2:09 PM										
										</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">2019 was the second warmest year ever, Copernicus survey says</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div><a href="https://www.upi.com/author/Brooks-Hays/">Brooks Hays</a></div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6972901f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6972901t&text=2019+was+the+second+warmest+year+ever%2C+Copernicus+survey+says&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Science_News/2020/01/08/2019-was-the-second-warmest-year-ever-Copernicus-survey-says/1951578507830//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6972901&t=2019+was+the+second+warmest+year+ever%2C+Copernicus+survey+says"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6972901"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6972901" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/6972901">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
						<div class="upi-slider">

																				<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi_com/1951578507830/2020/1/1efde2623f004ca940cfbdda177b1f30/2019-was-the-second-warmest-year-ever-Copernicus-survey-says.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi_com/1951578507830/2020/1/1efde2623f004ca940cfbdda177b1f30/2019-was-the-second-warmest-year-ever-Copernicus-survey-says.jpg?enl=1" data-st_ss="1">
																		<img src="https://cdnph.upi.com/svc/sv/upi_com/1951578507830/2020/1/1efde2623f004ca940cfbdda177b1f30/2019-was-the-second-warmest-year-ever-Copernicus-survey-says.jpg" title="Researchers say 2019 is the second warmest ever recorded, and the last five years are the warmest five ever recorded. Photo by Alexis/Pixabay" alt="Researchers say 2019 is the second warmest ever recorded, and the last five years are the warmest five ever recorded. Photo by Alexis/Pixabay">
																		<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi_com/1951578507830/2020/1/1efde2623f004ca940cfbdda177b1f30/2019-was-the-second-warmest-year-ever-Copernicus-survey-says.jpg');background-size: 100% 100%;"></div>
									<div class="slide-caption">Researchers say 2019 is the second warmest ever recorded, and the last five years are the warmest five ever recorded. Photo by <a href="https://pixabay.com/photos/thermometer-temperature-instrument-70598/">Alexis</a>/Pixabay<br></div>
								</div>
								
							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

						</div>
						<div style="clear:both;"></div>						<article itemprop="articleBody">

												
<p><span class="story_dl">Jan. 8 (UPI) --</span> Last year was the second warmest ever recorded. The record, announced Thursday by the Copernicus Climate Change Service, or C3S, brought the streak of record-warm years to five in a row.</p>
<p>The C3S findings match predictions made by WMO and the Global Carbon Project late last year. Data compiled by the Global Carbon Project showed CO2 levels continued to rise in 2019, and WMO analysis suggested 2019 would be the second or third warmest on record.
<div class="ad_slot"><div class='story-offset ad_slot inread'><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>Both C3S and the Copernicus Atmosphere Monitoring Service, CAMS, which tracks CO2 levels in the atmosphere, combine a multitude of data sources to model the daily weather in locations across the globe each day for the last several decades.</p>
<p>"These observations come from a variety of platforms or instruments, from weather stations to weather balloons and satellites," <a href="https://climate.copernicus.eu/copernicus-2019-was-second-warmest-year-and-last-five-years-were-warmest-record" target="_blank">according to C3S</a>.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Science_News/2019/08/05/July-was-the-hottest-month-on-record/2281565014800/?st_rec=1951578507830"  title="July was the hottest month on record">July was the hottest month on record</a></div></p>
<p>But they provide an incomplete picture of global weather and climate. To complete the picture, scientists use a unique processing technique called "reanalysis" to stitch together a complete, hour-by-hour simulation of weather all over the globe.</p>
<p>"Once stitched together, these pictures of global weather conditions and atmospheric composition provide a comprehensive historical record of the Earth's climate that can be used to monitor how fast it is changing," according to C3S.</p>
<p>When scientists ran the model for 2019, the 3D simulation showed last year was exceptionally warm -- the second warmest in recorded history. The model determined the average surface air temperature across the globe in 2019 was 0.6 degrees Celsius warmer than the 1981 to 2010 average, and just 0.04 degrees lower than it was in 2016, the warmest year on record.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Science_News/2019/01/25/Baffin-Island-landscapes-ice-free-for-first-time-in-40000-years/6771548440251/?st_rec=1951578507830"  title="Baffin Island landscapes ice-free for first time in 40,000 years">Baffin Island landscapes ice-free for first time in 40,000 years</a></div></p>
<p>The data also showed that 2019 was the warmest year on record for Europe.</p>
<p>Scientists responsible for implementing the unique C3S model claim their simulations are the most accurate they've been.</p>
<p>"The C3S temperature dataset for 2019 is the first complete set to be published including annual anomalies and globally averaged fields," Carlo Buontempo, C3S project head, said in a news release. "This is possible because we are an operational program, processing millions of land, marine, airborne and satellite observations daily. A state-of-the-art computer model is used to bring all these observations together, in a similar way to how weather forecasting is carried out."
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Science_News/2019/01/18/Australia-registers-hottest-night-on-record/1261547821992/?st_rec=1951578507830"  title="Australia registers hottest night on record">Australia registers hottest night on record</a></div></p>
<p>NOAA and NASA have yet to release data on last year's global temperature averages, but analysis by the two agencies showed several months last year were the hottest on record.</p>
													</article>
												<div>
																					<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center">
									<div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6972901" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/6972901">0</span>) Leave a comment</button></div>
									</div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6972901f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6972901t&text=2019+was+the+second+warmest+year+ever%2C+Copernicus+survey+says&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Science_News/2020/01/08/2019-was-the-second-warmest-year-ever-Copernicus-survey-says/1951578507830//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6972901&t=2019+was+the+second+warmest+year+ever%2C+Copernicus+survey+says"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6972901"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/6972901</div></button>
																					</div>
									</div>
															</div>
							
							<div class="revcontent">
								<div id="rcload_965397"></div>
								<script type="text/javascript">
									(function() {
										var publisherCategory = "";
										var query = window.location.search.substring(1);
										var vars = query.split("&");
										for (var i=0;i<vars.length;i++) {
											var pair = vars[i].split("=");
											if(pair[0] == 'utm_source'){
												publisherCategory = pair[1];
											}
										}
										var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
										var rcDefaultWidgetID = 96899;
										var rcCatMap = {mobi:96897};
										var rcContextualCatID = rcCatMap[publisherCategory.toLowerCase()];
										if (typeof(rcContextualCatID) !== 'undefined') { rcDefaultWidgetID = rcContextualCatID; }
										function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode(" ")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
										ad_block_test(function(is_blocked){
											var widget_id = rcDefaultWidgetID;
											if (is_blocked === true) {
												widget_id = 65977;
											}
											var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
											var rcel = document.createElement("script");
											rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
											rcel.type = 'text/javascript';
											rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
											rcel.async = true;
											var rcds = document.getElementById("rcload_965397"); rcds.appendChild(rcel);
										});
									})();
								</script>
							</div>						
									<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			
			<div class="sections">
			  <div class="sections-header m-t-20">
									<div class="category-header">
										<h3 class="l-s-25">Latest Headlines</h3>
									</div>
								</div>
			<div class="row story list m-t-30">
										
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/08/Without-sea-ice-Arctic-permafrost-more-likely-to-thaw/2031578511773/?spt=slh&or=1" title="Without sea ice, Arctic permafrost more likely to thaw" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/2031578511773/2020/i/15785141165876/v1.2/Without-sea-ice-Arctic-permafrost-more-likely-to-thaw.jpg" title="Without sea ice, Arctic permafrost more likely to thaw" alt="Without sea ice, Arctic permafrost more likely to thaw" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 7 minutes ago</i></div>
									<div class="title">Without sea ice, Arctic permafrost more likely to thaw</div>
									<div class="content"> Jan. 8 (UPI) -- As the Arctic loses its sea ice, new research suggests permafrost is more likely to thaw and release carbon dioxide into the atmosphere.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/08/NASA-Joint-independent-team-will-probe-Boeing-Starliner-orbital-glitch/7801578510993/?spt=slh&or=2" title="NASA: 'Joint, independent team' will probe Boeing Starliner orbital glitch" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7801578510993/2020/upi/c5322b919944dd31de50a059aa7df7cf/v1.2/NASA-Joint-independent-team-will-probe-Boeing-Starliner-orbital-glitch.jpg" title="NASA: 'Joint, independent team' will probe Boeing Starliner orbital glitch" alt="NASA: 'Joint, independent team' will probe Boeing Starliner orbital glitch" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 21 minutes ago</i></div>
									<div class="title">NASA: 'Joint, independent team' will probe Boeing Starliner orbital glitch</div>
									<div class="content"> Jan. 8 (UPI) -- NASA is establishing a "joint, independent team" to investigate the failure of Boeing's Starliner space capsule to reach the International Space Station during a test flight.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/08/Humans-were-making-tools-out-of-stone-more-than-1-million-years-ago/5611578498211/?spt=slh&or=4" title="Humans were making tools out of stone more than 1 million years ago" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/5611578498211/2020/i/15785037805079/v1.2/Humans-were-making-tools-out-of-stone-more-than-1-million-years-ago.jpg" title="Humans were making tools out of stone more than 1 million years ago" alt="Humans were making tools out of stone more than 1 million years ago" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 1 hour ago</i></div>
									<div class="title">Humans were making tools out of stone more than 1 million years ago</div>
									<div class="content"> Jan. 8 (UPI) -- New research suggests the decisions made by tool makers among Early Stone Age hominins accounted for both the requirements of specific tasks and the unique mechanical advantages offered by different types of stone.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/08/Microplastics-disrupt-local-food-chains-study-finds/9321578490683/?spt=slh&or=5" title="Microplastics disrupt local food chains, study finds" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/9321578490683/2020/upi_com/a12d316909388ea413fc93d5d7d57af0/v1.2/Microplastics-disrupt-local-food-chains-study-finds.jpg" title="Microplastics disrupt local food chains, study finds" alt="Microplastics disrupt local food chains, study finds" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 5 hours ago</i></div>
									<div class="title">Microplastics disrupt local food chains, study finds</div>
									<div class="content"> Jan. 8 (UPI) -- Scientists conducted a series of lab tests to better understand how microplastics can travel up the food chain and negatively affect a range of species.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/07/NASA-needs-new-way-to-handle-accident-investigations-report-says/5931578435100/?spt=slh&or=6" title="NASA needs new way to handle accident investigations, report says" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/5931578435100/2020/upi/11e7937baee3646dde5a857a4af93738/v1.2/NASA-needs-new-way-to-handle-accident-investigations-report-says.jpg" title="NASA needs new way to handle accident investigations, report says" alt="NASA needs new way to handle accident investigations, report says" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 20 hours ago</i></div>
									<div class="title">NASA needs new way to handle accident investigations, report says</div>
									<div class="content"> ORLANDO, Fla., Jan. 7 (UPI) -- NASA needs a new way to investigate accidents that occur during human spaceflight when private companies like SpaceX and Boeing are launching astronauts, a new report from an agency watchdog said.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/07/Flying-radically-transformed-gut-microbiomes-of-bats-birds/5511578429272/?spt=slh&or=7" title="Flying radically transformed gut microbiomes of bats, birds" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/5511578429272/2020/i/15784343749471/v1.2/Flying-radically-transformed-gut-microbiomes-of-bats-birds.jpg" title="Flying radically transformed gut microbiomes of bats, birds" alt="Flying radically transformed gut microbiomes of bats, birds" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 21 hours ago</i></div>
									<div class="title">Flying radically transformed gut microbiomes of bats, birds</div>
									<div class="content"> Jan. 7 (UPI) -- A new study of the gut microbiomes of bats and birds suggests not all vertebrates benefit from the microbes living in their intestines.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/07/Orphaned-chimps-develop-less-muscle-mass-than-their-peers-with-living-moms/4641578421569/?spt=slh&or=8" title="Orphaned chimps develop less muscle mass than their peers with living moms" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4641578421569/2020/i/15784237569273/v1.2/Orphaned-chimps-develop-less-muscle-mass-than-their-peers-with-living-moms.jpg" title="Orphaned chimps develop less muscle mass than their peers with living moms" alt="Orphaned chimps develop less muscle mass than their peers with living moms" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 1 day ago</i></div>
									<div class="title">Orphaned chimps develop less muscle mass than their peers with living moms</div>
									<div class="content"> Jan. 7 (UPI) -- New research suggests orphaned chimps develop less muscle mass than chimps with living mothers.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/07/Scientists-genetically-engineer-pollution-free-poplar-tree/4941578412901/?spt=slh&or=9" title="Scientists genetically engineer pollution-free poplar tree" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4941578412901/2020/i/15784157125766/v1.2/Scientists-genetically-engineer-pollution-free-poplar-tree.jpg" title="Scientists genetically engineer pollution-free poplar tree" alt="Scientists genetically engineer pollution-free poplar tree" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 1 day ago</i></div>
									<div class="title">Scientists genetically engineer pollution-free poplar tree</div>
									<div class="content"> Jan. 7 (UPI) -- Scientists have engineered poplar trees to not harm air quality, according to a new study.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/07/Astronomers-develop-better-way-to-detect-oxygen-in-alien-atmospheres/8841578405285/?spt=slh&or=10" title="Astronomers develop better way to detect oxygen in alien atmospheres" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8841578405285/2020/i/15784089219339/v1.2/Astronomers-develop-better-way-to-detect-oxygen-in-alien-atmospheres.jpg" title="Astronomers develop better way to detect oxygen in alien atmospheres" alt="Astronomers develop better way to detect oxygen in alien atmospheres" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 1 day ago</i></div>
									<div class="title">Astronomers develop better way to detect oxygen in alien atmospheres</div>
									<div class="content"> Jan. 7 (UPI) -- Scientists have developed a new way to detect oxygen in the faraway atmospheres of exoplanets, a breakthrough that could aid the search for alien life.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Science_News/2020/01/06/SpaceX-launches-first-rocket-of-2020-from-Florida/1271577809981/?spt=slh&or=11" title="SpaceX launches first rocket of 2020 from Florida" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/1271577809981/2020/i/15783647434562/v1.2/SpaceX-launches-first-rocket-of-2020-from-Florida.jpg" title="SpaceX launches first rocket of 2020 from Florida" alt="SpaceX launches first rocket of 2020 from Florida" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Science News</span> <i class="time-ago">// 2 days ago</i></div>
									<div class="title">SpaceX launches first rocket of 2020 from Florida</div>
									<div class="content"> ORLANDO, Fla., Jan. 6 (UPI) -- SpaceX launched its third batch of 60 satellites for its Starlink broadband network on Monday night from Cape Canaveral Air Force Station, Fla.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  										</div>
									</div>
		</div>
		<div style="clear: both;"></div>
						</div>
					</div>
	
	
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 col-md-offset-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Science_News/2020/01/07/Flying-radically-transformed-gut-microbiomes-of-bats-birds/5511578429272/?mpst=1" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Flying radically transformed gut microbiomes of bats, birds								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/5511578429272/2020/i/15784343749471/v1.5/Flying-radically-transformed-gut-microbiomes-of-bats-birds.jpg"  title="Flying radically transformed gut microbiomes of bats, birds" alt="Flying radically transformed gut microbiomes of bats, birds">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Science_News/2020/01/07/NASA-needs-new-way-to-handle-accident-investigations-report-says/5931578435100/?mpst=2" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									NASA needs new way to handle accident investigations, report says								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/5931578435100/2020/upi/11e7937baee3646dde5a857a4af93738/v1.5/NASA-needs-new-way-to-handle-accident-investigations-report-says.jpg"  title="NASA needs new way to handle accident investigations, report says" alt="NASA needs new way to handle accident investigations, report says">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Science_News/2020/01/07/Scientists-genetically-engineer-pollution-free-poplar-tree/4941578412901/?mpst=3" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Scientists genetically engineer pollution-free poplar tree								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/4941578412901/2020/i/15784157125766/v1.5/Scientists-genetically-engineer-pollution-free-poplar-tree.jpg"  title="Scientists genetically engineer pollution-free poplar tree" alt="Scientists genetically engineer pollution-free poplar tree">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Science_News/2020/01/07/Orphaned-chimps-develop-less-muscle-mass-than-their-peers-with-living-moms/4641578421569/?mpst=4" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Orphaned chimps develop less muscle mass than their peers with living moms								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/4641578421569/2020/i/15784237569273/v1.5/Orphaned-chimps-develop-less-muscle-mass-than-their-peers-with-living-moms.jpg"  title="Orphaned chimps develop less muscle mass than their peers with living moms" alt="Orphaned chimps develop less muscle mass than their peers with living moms">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Science_News/2020/01/08/Microplastics-disrupt-local-food-chains-study-finds/9321578490683/?mpst=5" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Microplastics disrupt local food chains, study finds								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/9321578490683/2020/upi_com/a12d316909388ea413fc93d5d7d57af0/v1.5/Microplastics-disrupt-local-food-chains-study-finds.jpg"  title="Microplastics disrupt local food chains, study finds" alt="Microplastics disrupt local food chains, study finds">							</div>
						</div>
					</a>
				</div>
			</div>
						
			<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Entertainment_News/Photos/Moments-from-2020-Golden-Globes-red-carpet/12319/?rc_col=1" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/5251578503717/4/v1.2/8891afe7b5c4a493919907630762409d/upi/Moments-from-2020-Golden-Globes-red-carpet.jpg" style="width: 100%;" title="Moments from 2020 Golden Globes red carpet" alt="Moments from 2020 Golden Globes red carpet">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						Moments from 2020 Golden Globes red carpet 					</div>
				</a>
			</div>

									<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="7dc50092-e353-4ea1-961e-8cd8f6a4dd5b"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "7dc50092-e353-4ea1-961e-8cd8f6a4dd5b"})</script></div>
							<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
						
			
			
			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				
				if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(adrfd == null) {
												adrfd = setTimeout(function() {
														googletag.pubads().refresh([gam_right1]);
						
						}, 30000);
					}
				}else{
					if(adrfd != null) {
						clearTimeout(adrfd);
											}
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div>	
<div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery'></div>
			</div>
		</div>
	</div>
</div>

<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			

<footer class="stories">
	<div class="container">
		<div class="row footer-logo">
			<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
			</div>
		</div>

		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
						<div class="app-store">
							<a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
					</div>
				</div>
			</div>

		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center">
				Copyright © 2020 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Brooks Hays'); 
	ga('set', 'dimension2', 'sf'); 
	ga('set', 'dimension5', '46'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	</script>
	
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';
    _sf_async_config.useCanonical = true;
	_sf_async_config.type = 'article';
	_sf_async_config.sections = 'article';
    _sf_async_config.authors = 'Brooks Hays';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
</body>
</html>