<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Women's soccer players keep up fight for equal pay after talks break down - UPI.com</title>
	<meta name="description" content="The reigning women's World Cup champions walked out of mediation talks Wednesday with the U.S. Soccer Federation as the players hold out for pay equal to their male counterparts." />
	<meta name="keywords" content="Sports, Business" />
	<meta name="news_keywords" content="Sports, Business">
	<link rel="canonical" href="https://www.upi.com/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v156336594.css?st=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	
	<script src="/inc/js/f.v1563395354.js?st=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="The reigning women's World Cup champions walked out of mediation talks Wednesday with the U.S. Soccer Federation as the players hold out for pay equal to their male counterparts."/>
	<meta property="og:url" content="https://www.upi.com/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660/"/>
	<meta property="og:title" content="Women's soccer players keep up fight for equal pay after talks break down"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/8861565876660/2019/1/70041b6966ddd5ed00b3491182d63281/v1.5/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="399"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Women's soccer players keep up fight for equal pay after talks break down">
	<meta name="twitter:description" content="The reigning women's World Cup champions walked out of mediation talks Wednesday with the U.S. Soccer Federation as the players hold out for pay equal to their male counterparts.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/8861565876660/2019/upi/70041b6966ddd5ed00b3491182d63281/v2.1/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down.jpg?lg=4">
	<meta itemprop="name" content="Women's soccer players keep up fight for equal pay after talks break down" />
	<meta itemprop="datePublished" content="2019-08-15T10:44:24-04:00" />
	<meta itemprop="author" content="Nicholas Sakelaris" /> 
	<meta itemprop="description" content="The reigning women's World Cup champions walked out of mediation talks Wednesday with the U.S. Soccer Federation as the players hold out for pay equal to their male counterparts." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/8861565876660/2019/1/70041b6966ddd5ed00b3491182d63281/v1.5/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down.jpg" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>
	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
	 
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660/",
	"url":"https://www.upi.com/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660/"
	},
	 
	"headline": "Women's soccer players keep up fight for equal pay after talks break down",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/8861565876660/2019/upi/70041b6966ddd5ed00b3491182d63281/v1.5/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down.jpg?lg=5","height": 1100,"width": 732},	"datePublished": "2019-08-15T10:44:24-04:00",
	"dateModified": "2019-08-15T10:44:24-04:00",
		"author": {"@type": "Person","name": "Nicholas Sakelaris"},		"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "The reigning women's World Cup champions walked out of mediation talks Wednesday with the U.S. Soccer Federation as the players hold out for pay equal to their male counterparts."	}
</script>
	<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script>
<!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v1565193722.js"></script>
<!-- END: Header Bidding --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application8/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" /><script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660/ph'+rr[1]+'/';}</script> 
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal = window.OneSignal || [];OneSignal.push(function() {OneSignal.init({appId: "b911d267-f3d0-4da9-913c-772765831522",});});</script><script src="//s.ntv.io/serve/load.js" async></script>
	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='c4f151df-267a-427c-9284-a7c9425ce15c'></script>
	<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://caringzinc.com/v2/0/cmemt4R0X4li_euH-eeDAbb_aE35UFDP5Ah_CvOGDyW4yh4oTcyF7Br4b8X2F_5PEEXqAU914uK",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
</head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
	window.twttr = (function (d,s,id) {var t, js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });}(document, "script", "twitter-wjs"));
</script>
	<header>
			
	<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/?nav=tn" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/?nav=tn_us" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/?nav=tn_wn" title="World News">World News</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Top_News/Voices/?nav=tn_an" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/?nav=on" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/?nav=en" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/?nav=en_mo" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/?nav=en_mu" title="Music">Music</a>
							<a href="/Entertainment_News/TV/?nav=en_tv" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/?nav=spn" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/?nav=scr" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/?nav=nfl" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/?nav=nba" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/?nav=mlb" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/?nav=ph" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/?nav=nw" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/?nav=en" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/?nav=sp" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/?nav=fe" title="Features">Features</a>
							<a href="/News_Photos/collections/Archives/?nav=ar" title="Archives">Archives</a>
						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover mega-menu-open">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/?nav=dfn" title="Defense">Defense</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Science_News/?nav=scn" title="Science">Science</a>
							<a href="/Health_News/?nav=hn" title="Health">Health</a>
							<a href="/Archives/?nav=arc" title="Archive">Archive</a>
							<a href="https://www.upi.com/Top_News/2019/08/15/UPI-Almanac-for-Thursday-Aug-15-2019/7351565188168/" title="Almanac">Almanac</a>
							<div class="social show-mega pull-right">
								<div class="spacer"></div>
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>

								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="#" class="social-link">About</a>
								<a href="#" class="social-link">Feedback</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
					<div class="menu-item no-hover hide-sm hide-md">
						<a href="/accounts/login/">
							<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
							<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
								c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
								C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
								S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
								s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
						</svg>
						</a>

					</div>
				</div>
			</div>
		</div>


				

	
	


				<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Odd_News/2019/08/14/Boy-12-finds-woolly-mammoth-or-mastodon-tooth-on-grounds-of-Ohio-inn/8181565794727/?tt=1" title="Ancient tooth">Ancient tooth</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/08/14/African-swine-fever-continues-relentless-spread-through-Asia-and-Europe/6191565729073/?tt=2" title="Swine fever">Swine fever</a></div>
					<div><a href="https://www.upi.com/Odd_News/2019/08/13/Surgery-patients-missing-dentures-found-lodged-in-his-throat/1611565717747/?tt=3" title="Swallowed dentures">Swallowed dentures</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/08/14/FAA-prohibits-some-Apple-laptops-from-US-flights-over-fire-risk/1621565777557/?tt=4" title="Flight laptops">Flight laptops</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/08/14/Suspected-gunman-in-custody-after-six-Philadelphia-officers-shot/3751565819443/?tt=5" title="Police shooting">Police shooting</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/08/14/High-school-tennis-players-sue-over-championship-conflict-with-Sabbath/5031565713762/?tt=6" title="Sports vs. Sabbath">Sports vs. Sabbath</a></div>
					<div><a href="https://www.upi.com/Odd_News/2019/08/14/Lone-passenger-on-Delta-flight-chronicles-private-jet-experience/2641565792738/?tt=7" title="'Private jet'">'Private jet'</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/08/14/Federal-workers-sue-for-the-right-to-criticize-Trump/3731565771694/?tt=8" title="Trump criticism">Trump criticism</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/2019/08/15/Famous-birthdays-for-Aug-15-Joe-Jonas-Jennifer-Lawrence/4891565188163/?tt=9" title="Famous birthdays">Famous birthdays </a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/08/14/Pelosi-vows-to-block-trade-deal-with-Britain-if-no-deal-Brexit-happens/4611565789839/?tt=10" title="Brexit">Brexit</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>



		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>	</header>
		<div id="tc_b" class="tp_ad" align="center">
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>

		<div id='div-ad-1x1' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1');  });</script></div>
<div id='div-ad-1x1slider' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider');  });</script></div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["5231565866853","7241565865150","5741565836003","6091565832851","3671565829594"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660/" data-story-title="Women's soccer players keep up fight for equal pay after talks break down">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Sports_News/" title="Sports News">Sports News</a>																	</div>
								<div class="article-date">Aug. 15, 2019 / 10:44 AM</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">Women's soccer players keep up fight for equal pay after talks break down</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div><a href="https://www.upi.com/author/Nicholas-Sakelaris/">Nicholas Sakelaris</a></div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6931765f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6931765t&text=Women%27s+soccer+players+keep+up+fight+for+equal+pay+after+talks+break+down&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6931765&t=Women%27s+soccer+players+keep+up+fight+for+equal+pay+after+talks+break+down"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6931765"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6931765" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/6931765">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
						<div class="upi-slider">

																				<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi/8861565876660/2019/1/70041b6966ddd5ed00b3491182d63281/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi/8861565876660/2019/1/70041b6966ddd5ed00b3491182d63281/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down.jpg?enl=1" data-st_ss="1">
									<img src="https://cdnph.upi.com/svc/sv/upi/8861565876660/2019/1/70041b6966ddd5ed00b3491182d63281/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down.jpg">
									<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi/8861565876660/2019/1/70041b6966ddd5ed00b3491182d63281/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down.jpg');background-size: 100% 100%;"></div>

									<div class="slide-caption">National Women's Soccer player Megan Rapinoe said they will continue the fight for equal pay with their male counterparts after talks with the Soccer Federation broke down Wednesday. Photo by John Angelillo/UPI | <span class="u_link" onclick="lic_photo('70041b6966ddd5ed00b3491182d63281');">License Photo</span></div>
								</div>
								
							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

						</div>
						<div style="clear:both;"></div>						<article itemprop="articleBody">
						
												
<p><span class="story_dl">Aug. 15 (UPI) --</span> The reigning women's World Cup champions walked out of mediation talks Wednesday with the U.S. Soccer Federation as the players hold out for pay equal to their male counterparts.</p>
<p>The talks in New York City <a href="https://sports.yahoo.com/mediation-talks-break-down-between-uswnt-players-us-soccer-231545134.html" target="_blank">ended abruptly</a> after just two days.
<div class="ad_slot"><div class='story-offset ad_slot'><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>Team members already have <a href="https://abcnews.go.com/Sports/us-womens-soccer-team-ends-mediation-equal-salary/story?id=64986678" target="_blank">filed a lawsuit</a> that cites discrimination in pay and denial of "equal playing, training and travel conditions; equal promotion of their games, equal support and development of their games; and other terms and conditions of employment."</p>
<p>"We entered this week's mediation with representatives of U.S. Soccer full of hope," said Molly Levinson, spokeswoman for the U.S. women's team in its lawsuit. "Today, we must conclude these meetings sorely disappointed in the [U.S. Soccer Federation's] determination to perpetuate fundamentally discriminatory workplace conditions and behavior."
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Sports_News/Soccer/2019/07/11/Police-investigating-possible-hate-crime-toward-USWNTs-Megan-Rapinoe/8771562880064/?st_rec=8861565876660"  title="Police investigating possible hate crime toward USWNT's Megan Rapinoe">Police investigating possible hate crime toward USWNT's Megan Rapinoe</a></div></p>
<p>The two sides agreed to mediation in June just before the World Cup started in France. After the talks broke down Wednesday, two stars of the team made their case on ABC's <i>Good Morning America</i> on Thursday.</p>
<p>"They're the only employer that we could have playing for the national team, we're the only employees that they could have, so for better or for worse we're tethered together," co-captain Megan Rapinoe said on <i>Good Morning America</i>.</p>
<p>"We won't accept anything less than equal pay. We show up for a game, if we win the game, if we lose the game, if we tie the game, we want to be paid equally, period."
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2019/07/10/US-womens-soccer-team-parades-down-NYCs-Canyon-of-Heroes/2631562753132/?st_rec=8861565876660"  title="U.S. women's soccer team parades down NYC's 'Canyon of Heroes'">U.S. women's soccer team parades down NYC's 'Canyon of Heroes'</a></div></p>
<p>Player Christen Press said the team members are confident in their case, which goes far beyond the women's soccer team.</p>
<p>"It's actually about women everywhere being treated equally and respectfully in the workplace so if that means that we're going to go to trial then we're going to do that, and we're going to do it very confidently," Press said.</p>
<p>The U.S. Soccer Federation fired back, saying the soccer players were being "aggressive" while presenting false information. The federation released a statement saying it had hoped to resolve the suit during mediation.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Sports_News/2019/07/08/Womens-World-Cup-Equal-pay-tweets-skyrocket-after-USA-win/8571562600464/?st_rec=8861565876660"  title="Women's World Cup: Equal pay tweets skyrocket after USA win">Women's World Cup: Equal pay tweets skyrocket after USA win</a></div></p>
<p>"Unfortunately, instead of allowing mediation to proceed in a considerate manner, plaintiffs' counsel took an aggressive and ultimately unproductive approach that follows months of presenting misleading information to the public in an effort to perpetuate confusion," the federation said.</p>
<p>The federation cites higher revenue for men's soccer as a reason for the disparity.</p>
													</article>
												<div>
															<div class="read-more-about">
									<ul>
										<li>Topics</li>
										<li><a href="https://www.upi.com/topic/Business/?tpl=1">Business</a></li>
									</ul>
								</div>
																						<div class="story-social ">Follow us on <a href="https://facebook.com/UPI" target="_blank" onclick="ga('send', 'event', 'Follow Us', 'Facebook');">Facebook</a>, <a href="https://twitter.com/upi" target="_blank" onclick="ga('send', 'event', 'Follow Us', 'Twitter');">Twitter</a> and <a href="https://instagram.com/upi" target="_blank" onclick="ga('send', 'event', 'Follow Us', 'Instagram');">Instagram</a> for more UPI news and photos.</div>
														<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center">
									<div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6931765" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/6931765">0</span>) Leave a comment</button></div>
									</div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6931765f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6931765t&text=Women%27s+soccer+players+keep+up+fight+for+equal+pay+after+talks+break+down&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6931765&t=Women%27s+soccer+players+keep+up+fight+for+equal+pay+after+talks+break+down"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6931765"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/6931765</div></button>
																					</div>
									</div>
															</div>
							
							<div class="revcontent">
								<div id="rcload_6860335"></div>
								<script type="text/javascript">
									(function() {
										var publisherCategory = "";
										var query = window.location.search.substring(1);
										var vars = query.split("&");
										for (var i=0;i<vars.length;i++) {
											var pair = vars[i].split("=");
											if(pair[0] == 'utm_source'){
												publisherCategory = pair[1];
											}
										}
										var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
										var rcDefaultWidgetID = 96899;
										var rcCatMap = {mobi:96897};
										var rcContextualCatID = rcCatMap[publisherCategory.toLowerCase()];
										if (typeof(rcContextualCatID) !== 'undefined') { rcDefaultWidgetID = rcContextualCatID; }
										function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode(" ")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
										ad_block_test(function(is_blocked){
											var widget_id = rcDefaultWidgetID;
											if (is_blocked === true) {
												widget_id = 65977;
											}
											var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
											var rcel = document.createElement("script");
											rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
											rcel.type = 'text/javascript';
											rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
											rcel.async = true;
											var rcds = document.getElementById("rcload_6860335"); rcds.appendChild(rcel);
										});
									})();
								</script>
							</div>
								
													</div>
					</div>
											<script type="text/javascript">c_stat('/story/stat/8861565876660/', 'bl=Nicholas Sakelaris');</script>					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 col-md-offset-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Sports_News/MLB/2019/08/14/Boston-Red-Soxs-Rafael-Devers-makes-MLB-history-with-6-for-6-game/4881565790114/?mpst=1" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Boston Red Sox's Rafael Devers makes MLB history with 6-for-6 game								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/4881565790114/2019/upi/d295f5377397c6421f2b057fae60d382/v1.5/Boston-Red-Soxs-Rafael-Devers-makes-MLB-history-with-6-for-6-game.jpg">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Sports_News/MLB/2019/08/14/Tigers-outfield-collision-results-in-Mariners-homer/3941565781308/?mpst=2" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Tigers outfield collision results in Mariners homer								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/3941565781308/2019/i/15657822944668/v1.5/Tigers-outfield-collision-results-in-Mariners-homer.jpg">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Sports_News/2019/08/14/John-Daly-golfs-with-Donald-Trump-calls-him-second-best-president-golfer/3391565779549/?mpst=3" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									John Daly golfs with Donald Trump, calls him second-best president golfer								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/3391565779549/2019/i/15657808342471/v1.5/John-Daly-golfs-with-Donald-Trump-calls-him-second-best-president-golfer.jpg">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Sports_News/NBA/2019/08/14/LeBron-James-Michael-Jordan-included-in-NBA2K-All-Decade-teams/5161565782522/?mpst=4" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									LeBron James, Michael Jordan included in 'NBA2K' All-Decade teams								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/5161565782522/2019/i/15657837979506/v1.5/LeBron-James-Michael-Jordan-included-in-NBA2K-All-Decade-teams.jpg">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Sports_News/2019/08/14/Teen-tennis-star-Cori-Coco-Gauff-gets-wild-card-invite-to-US-Open/2641565784072/?mpst=5" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Teen tennis star Cori 'Coco' Gauff gets wild card invite to U.S. Open								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/2641565784072/2019/upi/f0e00c0205365dbb1467056c3856f4ba/v1.5/Teen-tennis-star-Cori-Coco-Gauff-gets-wild-card-invite-to-US-Open.jpg">							</div>
						</div>
					</a>
				</div>
			</div>
			<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Sports_News/Photos/Egan-Bernal-of-Colombia-wins-Tour-de-France/12150/?rc_col=1" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/6321565611476/3/v1.2/33d254a6085a1e4adac4d527897664c6/upi/Egan-Bernal-of-Colombia-wins-Tour-de-France.jpg" style="width: 100%;">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						Egan Bernal of Colombia wins Tour de France					</div>
				</a>
			</div>

			<div class="widget-advertisement padded">
				<div class="ad_slot"><div id='div-ad-flex'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-flex');  });</script></div>
</div>			</div>
			<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Latest News</h3>
				</div>
				<div class="widget-image-list no-image">
								
					<a href="https://www.upi.com/Health_News/2019/08/15/New-method-reduces-post-surgical-opioid-prescriptions-by-one-third/7191565872668/?rc_fifo=1" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									New method reduces post-surgical opioid prescriptions by one-third								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Sports_News/2019/08/15/Womens-soccer-players-keep-up-fight-for-equal-pay-after-talks-break-down/8861565876660/?rc_fifo=2" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Women's soccer players keep up fight for equal pay after talks break down								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Entertainment_News/Music/2019/08/15/Plain-White-Ts-guitarist-Tim-Lopez-welcomes-second-child/9491565877129/?rc_fifo=3" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Plain White T's guitarist Tim Lopez welcomes second child								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Top_News/US/2019/08/15/200-riot-at-California-prison-8-hospitalized/4191565874805/?rc_fifo=4" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									200 riot at California prison, 8 hospitalized								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Top_News/US/2019/08/15/Suspect-in-Philadelphia-standoff-has-record-of-gun-drug-crimes/4781565874149/?rc_fifo=5" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Suspect in Philadelphia standoff has record of gun, drug crimes								</div>
							</div>
						</div>
					</a>
									</div>
			</div>
			
				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
			
			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				
				jQuery('#ic_cd').html(r1st+1000+' :: '+wnd_st)
				
				if(wnd_st+jQuery('#rc_rc1').height()+500 > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(!adrfd && (r1st+1000) < wnd_st) {
						setTimeout(function() {googletag.pubads().refresh([gam_right1]);}, 65000);
						adrfd = 1;
					}
				}else{
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div>	
<div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery'></div>
			</div>
		</div>
	</div>
</div>

<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			

<footer class="stories">
    <div class="container">
        <div class="row footer-logo">
            <div class="col-md-6 col-sm-6 col-xs-6">
                <svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
            </div>
            <div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
                <a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
            </div>
        </div>

        <div class="row footer-row arimo bold">
            <div class="footer-col-2">
                <div class="link-group row-eq-height arimo">
                    <div class="footer-inner-col-2 f-s-14">
                        <div class="app-store">
                            <a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-col-3 left f-s-15">
                <div class="link-group arimo text-right">
                    <div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
                    </div>
                </div>
            </div>

        </div>
        <div class="row row-divider arimo">
            <div class="col-md-8 col-sm-8 xs-text-center">
                Copyright &copy; 2019 United Press International, Inc. All Rights Reserved.
            </div>
            <div class="col-md-4 col-sm-4 legal text-right xs-text-center">
                <a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
            </div>
        </div>
    </div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Nicholas Sakelaris'); 
	ga('set', 'dimension2', 'gs'); 
	ga('set', 'dimension5', '60'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	</script>
	
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';    
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Sports News';    _sf_async_config.authors = 'Nicholas Sakelaris';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-hqtKxhsRLFLuJ"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-hqtKxhsRLFLuJ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script src='//assets.powr.com/build/powriframefix.js'></script>
</body>
</html>