<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Saliva-based HIV test may be as reliable as blood test - UPI.com</title>
	<meta name="description" content="An  experimental saliva-based HIV test may be able to detect early evidence of HIV antibodies in saliva as reliably as a blood test, researchers report." />
	<meta name="keywords" content="Health, HIV" />
	<meta name="news_keywords" content="Health, HIV">
	<link rel="canonical" href="https://www.upi.com/Health_News/2018/01/29/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test/5851517237215/" />
	<meta name="viewport" content="initial-scale=1, maximum-scale=1" />	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700i|Lato:400,700|Montserrat:400,700|Roboto:400,400i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/upi/dw/css/upi.v4.css?sv=1" />
	<link rel="stylesheet" type="text/css" href="/upi/dw/css/upi.v4.media.css?sv=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/upi/dw/js/jquery.ph_ss.v4.js"></script>
	<script src="https://www.upi.com/upi/dw/js/f.v4.js?sv=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/> 
	<meta property="fb:app_id" content="130795020312660"/>	
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="An  experimental saliva-based HIV test may be able to detect early evidence of HIV antibodies in saliva as reliably as a blood test, researchers report."/>
	<meta property="og:url" content="https://www.upi.com/Health_News/2018/01/29/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test/5851517237215/"/>
	<meta property="og:title" content="Saliva-based HIV test may be as reliable as blood test"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi_com/5851517237215/2018/1/3068d1ba53800378ab66d6c6ac244a49/v1.5/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="400"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Saliva-based HIV test may be as reliable as blood test">
	<meta name="twitter:description" content="An  experimental saliva-based HIV test may be able to detect early evidence of HIV antibodies in saliva as reliably as a blood test, researchers report.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/5851517237215/2018/upi_com/3068d1ba53800378ab66d6c6ac244a49/v2.1/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test.jpg?lg=4">
		
	<meta itemprop="name" content="Saliva-based HIV test may be as reliable as blood test" />
	<meta itemprop="datePublished" content="2018-01-29T10:31:33-05:00" />
	<meta itemprop="description" content="An  experimental saliva-based HIV test may be able to detect early evidence of HIV antibodies in saliva as reliably as a blood test, researchers report." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi_com/5851517237215/2018/1/3068d1ba53800378ab66d6c6ac244a49/v1.5/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test.jpg" />
	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
	 
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Health_News/2018/01/29/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test/5851517237215/"
	},
	 
	"headline": "Saliva-based HIV test may be as reliable as blood test",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/5851517237215/2018/upi_com/3068d1ba53800378ab66d6c6ac244a49/v1.5/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test.jpg?lg=5","height": 1100,"width": 734},	"datePublished": "2018-01-29T10:31:33-05:00",
	"dateModified": "2018-01-29T10:31:33-05:00",
			"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "/img/upi_logo_ndc.png","width": 68,"height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "An  experimental saliva-based HIV test may be able to detect early evidence of HIV antibodies in saliva as reliably as a blood test, researchers report."	}
</script>
<!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v151688187.js"></script>
<!-- END: Header Bidding --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application8/rss+xml" title="UPI.com - Latest Stories" href="http://rss.upi.com/news/news.rss" /><script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Health_News/2018/01/29/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test/5851517237215/ph'+rr[1]+'/';}</script> 
	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' cnx-head=true data-connatix-token='ace0e068-2807-4f09-87e9-05290cb1eab0'></script>
	
 
</head>
<body>
<script>window.fbAsyncInit = function() {FB.init({appId : '130795020312660',autoLogAppEvents : true, xfbml : true, version : 'v2.9'});FB.AppEvents.logPageView();};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
		<header>
			
	
	<div id="tc_nav">
		<div style="max-width: 1195px; margin: 0 auto;">
			<div class="m_nav_ico" style="padding: 15px 15px 0 0; float: right;" onclick="mn_init();"><span></span></div>
			<a href="https://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo" class="main_logo"><img src="/upi/dw/img/upi_logo.svg" class="udc_logo"></a>
	<script>
	function upi_srch() {
		var cont = jQuery('nav #s_dd');
		if (cont.is(":visible")) {
			cont.fadeOut(100, function() {jQuery('nav #top_nav .tl_nav.f').fadeIn(100);});
		} else {
			jQuery('nav #top_nav .tl_nav.f').fadeOut(100, function() {cont.fadeIn(100, function() {jQuery('.ss_af').focus();});});
		}
	}
	</script>
	
	<nav>
		<ul id="top_nav">
			<li class="m" style="padding-top: 20px;">
			<a href="https://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo_m"><img src="/upi/dw/img/logo_clr.png"></a>
			<div class="m_nav_ico" style="float:right;margin-right:25px;" onclick="mn_init();"><span></span></div><div style="clear: both;"></div></li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Top_News/?utm_source=upi&utm_campaign=nav&utm_medium=tn" title="Top News">Top News</a>
				<span class="expand ps" data-uid="tn"></span>
				<ul class="sb_tns tn">
					<li class="tn_s"><a href="https://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=nav&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=nav&utm_medium=tn_wn" title="World News">World News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Top_News/Voices/?utm_source=upi&utm_campaign=nav&utm_medium=tn_an" title="Voices">Voices</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a>
				<span class="expand ps" data-uid="en"></span>
				<ul class="sb_tns en">
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/Movies/?utm_source=upi&utm_campaign=nav&utm_medium=en_mo" title="Movies">Movies</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/Music/?utm_source=upi&utm_campaign=nav&utm_medium=en_mu" title="Music">Music</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/TV/?utm_source=upi&utm_campaign=nav&utm_medium=en_tv" title="TV">TV</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=nav&utm_medium=on" title="Odd News">Odd News</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=nav&utm_medium=dfn" title="Defense">Defense</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=nav&utm_medium=eng" title="Energy">Energy</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=nav&utm_medium=spn" title="Sports">Sports</a>
				<span class="expand ps" data-uid="spn"></span>
				<ul class="sb_tns spn">
					<li class="tn_s"><a href="https://www.upi.com/2017-fantasy-football/?utm_source=upi&utm_campaign=nav&utm_medium=ffb" title="Fantasy Football">Fantasy Football </a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NFL/?utm_source=upi&utm_campaign=nav&utm_medium=nfl" title="NFL">NFL</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NBA/?utm_source=upi&utm_campaign=nav&utm_medium=nba" title="NBA">NBA</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/MLB/?utm_source=upi&utm_campaign=nav&utm_medium=mlb" title="MLB">MLB</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NHL/?utm_source=upi&utm_campaign=nav&utm_medium=nhl" title="NHL">NHL</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/Golf/?utm_source=upi&utm_campaign=nav&utm_medium=gf" title="Golf">Golf</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/Tennis/?utm_source=upi&utm_campaign=nav&utm_medium=te" title="Tennis">Tennis</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/College-Football/?utm_source=upi&utm_campaign=nav&utm_medium=fbc" title="College Football">College Football</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/College-Basketball/?utm_source=upi&utm_campaign=nav&utm_medium=bkc" title="College Basketball">College Basketball</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Science_News/?utm_source=upi&utm_campaign=nav&utm_medium=scn" title="Science">Science</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Health_News/?utm_source=upi&utm_campaign=nav&utm_medium=hn" title="Health">Health</a>
			</li>
			<li class="tl_nav f"><a href="https://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=nav&utm_medium=ph" title="Photos">Photos</a>
				<span class="expand ps" data-uid="ph"></span>
				<ul class="sb_tns ph">
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/latest/?utm_source=upi&utm_campaign=nav&utm_medium=la" title="Latest Photos">Latest Photos</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/2016-Olympics/?utm_source=upi&utm_campaign=nav&utm_medium=ol" title="2016 Olympics">2016 Olympics</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/News/?utm_source=upi&utm_campaign=nav&utm_medium=nw" title="News">News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Entertainment/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Sports/?utm_source=upi&utm_campaign=nav&utm_medium=sp" title="Sports">Sports</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Features/?utm_source=upi&utm_campaign=nav&utm_medium=fe" title="Features">Features</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=ar" title="Archives">Archives</a></li>
				</ul>
			</li>
			<li class="tl_nav f"><a href="https://www.upi.com/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=arc" title="Archive">Archive</a>
				<span class="expand ps" data-uid="arc"></span>
				<ul class="sb_tns arc">
					<li class="tn_s"><a href="https://www.upi.com/Top_News/2018/01/29/UPI-Almanac-for-Monday-Jan-29-2018/4381517157910/?utm_source=upi&utm_campaign=nav&utm_medium=al" title="The Almanac">The Almanac</a></li>
				</ul>
			</li>
						<li class="tl_nav m">
				<a href="https://www.upi.com/search/?utm_source=upi&utm_campaign=nav&utm_medium=search_m" title="Search">Search</a>
			</li>
			<li class="tl_nav m soc">
								<a href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
								<a href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
								<a href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
								<a href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
							</li>
										
			<li class="tl_nav f t_s_i nm">
				<a href="#" class="ip" onclick="upi_srch(); return false;" title="search"><img src="/upi/dw/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search"></a>
			</li>
					</ul>
		<div id="s_dd">
			<img src="/upi/dw/img/clear.gif" class="close upi_spr"  title="search" alt="search" onclick="upi_srch();">
			<form method="get" action="/search" id="t_srch">
				<img src="/upi/dw/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search" style="position: absolute; left: 10px; top: 7px; ">
				<input type="hidden" name="utm_source" value="upi">
				<input type="hidden" name="utm_campaign" value="nav">
				<input type="hidden" name="utm_medium" value="search">
				<input type="submit" value="FIND" class="btn">
				<input type="text" name="ss" value="" placeholder="Type in your Search Term" class="in no_style ss_af" id="upi_t_sb">
			</form>
			<script>jQuery(document).ready(function() {jQuery("#upi_t_sb").autocomplete({source: "/ac.io"}).on( "autocompleteselect", function( event, ui ) {} ).autocomplete("widget").addClass("stac");});</script>
		</div>
		<div style="clear: both;"></div>
	</nav>
	
			
			
		
			<div style="clear: both;"></div>
		</div>
	</div>
	</header>
	<div id="pgt"></div>
	<div id="tc_b" class="tp_ad" align="center">
	<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>
<div class="ad_slot">
		<div id='div-ad-1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1'); });</script></div>
<div id='div-ad-1x1GPT' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1GPT'); });</script></div>
<div id='div-ad-1x1slider' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider'); });</script></div>
</div>	<div style="clear: both;"></div>
	<div id="px_f">
		<div id="px" class="sv">
		<div style="clear: both;"></div>
	<div style="clear: both;"></div>
		<div class="c_p">
				<div class="breadcrumb grey">
			<a href="https://www.upi.com/" title="Home">Home</a> 
						 / <a href="https://www.upi.com/Health_News/" title="Health News">Health News</a>		</div>
				<h1 class="st_headline title" itemprop="headline">Saliva-based HIV test may be as reliable as blood test</h1>
		<div class="st_desc grey">"There's a lot of populations you just can't reach out to by blood tests. But if you were to do oral fluid, then all of sudden you open up a brand new population that was not otherwise accessible to you," said researcher Cheng-ting Tsai.</div>		<div style="clear: both;"></div>
		<div class="meta grey">
By HealthDay News&nbsp;&nbsp;|&nbsp;&nbsp;Jan. 29, 2018 at 10:31 AM<div style="display: inline; padding: 0 10px;" class="tw_if"><a href="https://twitter.com/upi" class="twitter-follow-button" data-show-count="false">Follow @upi</a></div><style type="text/css">.tw_if iframe{vertical-align: bottom;}</style>		</div>
		<div style="clear: both;"></div>
					<div id="share_ico_c" class="fltl ico_s_1 top_sh_x story_shr">
											<div class="top_sh_in_x">
						<div class="ico sia_x cmt_top"><div class="cmt ib" onclick="upi_cmt_t();"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" onclick="return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="https://upi.com/6705904"></span></span> Comments</a></div></div>
						<div class="ico sib_x" onclick="upi_share_1.fb(); return false;"><div class="ib f"><img src="/img/clear.gif" class="upi_spr" title="share with facebook" alt="share with facebook"></div></div>
			<div class="ico sib_x"><a class="tw_btn_ln" href="https://twitter.com/intent/tweet?url=https://upi.com/6705904t&text=Saliva-based+HIV+test+may+be+as+reliable+as+blood+test&via=upi"><div class="ib t"><img src="/img/clear.gif" class="upi_spr" title="share with twitter" alt="share with twitter"></div></a></div>
									<div class="ico sib_x" onclick="upi_ol.go('/email?ol=2&u=https%3A%2F%2Fupi.com%2F6705904&t='+encodeURIComponent(document.title), {iframe: 1, x: 500, y: 700, resize: 0}); return false;"><div class="ib e" title="email"><img src="/img/clear.gif" class="upi_spr"></div></div>
			<script>
				function jjGo() {
					upi_ol.go('<input type="text" value="https://upi.com/6705904" onclick="jQuery(this).select();">', {iframe: 0, x: 200, y: 30, df: 1});
				}
			</script>
			<div class="ico sib_x" onclick="jjGo();">
			
			<div class="ib emb" title="Short URL"><img src="/img/clear.gif" class="upi_spr"></div></div>
			<div class="ico sib_x print" onclick="window.open('https://www.upi.com/Health_News/2018/01/29/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test/5851517237215/print', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" title="print"><div class="ib p"><img src="/img/clear.gif" class="upi_spr"></div></div>			<div class="ico sia_x cmt_btm"><div class="cmt ib" onclick="upi_cmt_t();"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" onclick="return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="https://upi.com/6705904"></span></span> Comments</a></div></div>
						<div style="clear: both;"></div>
		</div>
	</div>


	<div style="clear: both;"></div>
		<script>
	function chek_st_p() {
		var px = (wnd_x - jQuery('#px.sv').width())/2-75;
		
		if(wnd_st >= 300				&& wnd_st <= (wnd_y+jQuery('.st_text_c').height())
		
				
		) {
			jQuery('#share_ico_c.top_sh_x.fltl img').removeClass('upi_spr').addClass('upi_spr_v');
			jQuery('#share_ico_c.top_sh_x.fltl').addClass('fixed_fl');
			jQuery('#share_ico_c.top_sh_x.fltl.fixed_fl').css({left: px});
			jQuery('#share_ico_c.top_sh_x .cmt_top').fadeOut(1);
			jQuery('#share_ico_c.top_sh_x .cmt_btm').fadeIn(1);
		}else{
			jQuery('#share_ico_c.top_sh_x.fltl img').removeClass('upi_spr_v').addClass('upi_spr');
			jQuery('#share_ico_c.top_sh_x.fltl.fixed_fl').css({left: 'auto'});
			jQuery('#share_ico_c.top_sh_x.fltl').removeClass('fixed_fl');
			jQuery('#share_ico_c.top_sh_x .cmt_top').fadeIn(1);
			jQuery('#share_ico_c.top_sh_x .cmt_btm').fadeOut(1);
		}
	}		
	jQuery(document).ready(function() {
		chek_st_p();jQuery(window).resize(function () {chek_st_p();});}).scroll(function() {chek_st_p();});
	</script>
	
	
	<script>
		function upi_cmt_t() {
						if(jQuery('#share_ico_c').hasClass('fixed_fl')) {
				upi_ol.go('/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6705904',  {iframe: 1, x: 650, y: jQuery(window).height()-50, resize: 1});
			}else{
				jQuery.scrollTo('.upi_c_top', {offset: {top: -100}})
			}
		}
		var	upi_share_1 = {
			su: 'https://upi.com/6705904',
			fb: function() {
				FB.ui({method: 'feed', link: upi_share_1.su+'f'}, function(response) {});
			},
			hvr: null
		}
				window.twttr = (function (d,s,id) {
		  var t, js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
		  js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
		  return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
		}(document, "script", "twitter-wjs"));				
			</script>
	</div>
		<div class="c_ab">
			<div class="c_p">
				<script type="text/javascript">function resize_st_if() {var st_x = jQuery('.st_text_c').width();jQuery('#c_story .st_text_c iframe').each(function(k, v) {var s_tdd = '';if(jQuery(this).attr('id')) {s_tdd = jQuery(this).attr('id');}if (s_tdd.search(/google_ads/) != 0 && !jQuery(this).hasClass('twitter-tweet') && !jQuery(this).hasClass('norz')) {jQuery(this).css({width: st_x,height: (st_x / (jQuery(this).width() / jQuery(this).height()))});}});}jQuery(document).ready(function() {jQuery(window).resize(function () {resize_st_if();});});</script>
				<div id="c_story">
					
							<div style="margin-bottom: 10px; border-bottom: 1px solid #cccccc;">
			<div id="ph_sS" class="sPh5851517237215">
				<div class="ph mxy">
															<div class="pi"></div>
					<div class="ph_c">
						<div class="img" id="ph1"><img src="https://cdnph.upi.com/svc/sv/upi_com/5851517237215/2018/1/3068d1ba53800378ab66d6c6ac244a49/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test.jpg" ></div>
						<div class="img2" id="ph2"><img src="/img/clear.gif"  style="display: none;"></div>
						<div id="ph_emb" align="center"></div>
						<div style="clear: both;"></div>
					</div>
				</div>
								<div class="caption" style="padding: 10px 10px 0 10px;">
								<script type="text/javascript">
					document.write('While a blood test has been the gold standard for detecting HIV in patients, researchers say a new saliva test they\'ve developed is as reliable as blood and could make it easier to test more people. Photo by <a target="_blank" class="tpstyle" href="https://creativecommons.org/licenses/by/2.0/legalcode">tiziana di sora/</a>Flickr');
				</script>
												</div>
				<div style="clear: both;"></div>
			</div>
		</div>
	<div style="clear: both;"></div>
	<script type="text/javascript">
		sS_jssPh5851517237215 = {"t":1,"photos":{"1":{"p":"https:\/\/cdnph.upi.com\/svc\/sv\/upi_com\/5851517237215\/2018\/1\/3068d1ba53800378ab66d6c6ac244a49\/Saliva-based-HIV-test-may-be-as-reliable-as-blood-test.jpg","id":"3068d1ba53800378ab66d6c6ac244a49","src":"upi_com","c":"While a blood test has been the gold standard for detecting HIV in patients, researchers say a new saliva test they've developed is as reliable as blood and could make it easier to test more people. Photo by <a class=\"tpstyle\" href=\"https:\/\/creativecommons.org\/licenses\/by\/2.0\/legalcode\">tiziana di sora\/<\/a>Flickr\r\n","xy":[600,400]}}};
	</script>
	<script type="text/javascript" src="/upi/dw/js/photo_ss.v2.js?u=https%3A%2F%2Fwww.upi.com%2FHealth_News%2F2018%2F01%2F29%2FSaliva-based-HIV-test-may-be-as-reliable-as-blood-test%2F5851517237215%2F&js_f=sPh5851517237215&c=1"></script>
					
											<div class="st_text_c">
																							<article itemprop="articleBody" style=""><div id="article">
<p>MONDAY, Jan. 29, 2018 -- An experimental saliva-based <a href="https://www.upi.com/topic/HIV/" title="HIV" class="tpstyle">HIV</a> test shows promise, researchers report.</p>
<p>The new test may be able to detect early evidence of HIV antibodies in saliva as reliably as a blood test, according to the scientists who developed it.<div class="ad_slot"><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div>
</div></p>
<p>The antibodies are produced by the immune system to fight HIV, the virus that causes AIDS.</p>
<p>"The earlier you can detect, the better, because people can infect other people. Every day that goes by that a person's behavior is not modified based on their HIV status is a day that they could be infecting other people, especially for young people," said researcher Carolyn Bertozzi.</p>
<p>She is a professor of chemistry at Stanford University.</p>
<p>The most common way to check for HIV infection today is to look for antibodies in blood samples. But this requires the use of needles and makes it hard to test a lot of people quickly to contain the spread of HIV.</p>
<p>"There's a lot of populations you just can't reach out to by blood tests," said study author Cheng-ting Tsai, a graduate student in Bertozzi's lab. "But if you were to do oral fluid, then all of sudden you open up a brand new population that was not otherwise accessible to you."</p>
<p>HIV antibodies don't accumulate in saliva at the same speed or levels as in blood. By the time existing saliva testing detects them, "you've waited a long time" and an infected person could have spread HIV to others, Bertozzi said in a university news release.</p>
<p>But the new saliva test shows promise in detecting small amounts of antibodies early in HIV infection. It correctly diagnosed HIV in 22 people who had tested positive for HIV using other methods. It also did not falsely detect HIV in 22 HIV-negative participants.</p>
<p>Further studies are needed to confirm the results, the researchers said.</p>
<p>The findings were published Jan. 22 in the Proceedings of the National Academy of Sciences.</p>
<b>More information</b>
<p>The U.S. Centers for Disease Control and Prevention has more on <a href="https://www.cdc.gov/hiv/basics/testing.html" target="_new">HIV testing</a>.</p>
<p>Copyright © 2018 HealthDay. All rights reserved.<br><img src="https://www.upi.com/img/healthday.jpg"></p>
</div></article>			<div style="clear: both; margin-bottom: 10px;"></div>

<div style="width: 320px; float: right;"></div>

	<div style="">
		<div style="font-size: 16px; color: #224455; font-weight: bold;">Related UPI Stories</div>
		<style type="text/css">
		.rec_stories_sp	{ margin-top: 5px; list-style: disc; }
		.rec_stories_sp li	{ margin-bottom: 10px; padding-left: 10px;  margin-left: 20px; }
		</style>
		
		<ul class="rec_stories_sp">
		
		
		<li class=""><a href="http://www.upi.com/Health_News/2018/01/24/US-efforts-to-help-fight-global-HIV-are-paying-off/3321516843136/?st_rec=5851517237215"  title="U.S. efforts to help fight global HIV are paying off">U.S. efforts to help fight global HIV are paying off</a>
		
		<li class=""><a href="http://www.upi.com/Health_News/2018/01/09/Once-weekly-pill-to-fight-HIV-could-be-coming-soon/2281515553915/?st_rec=5851517237215"  title="Once-weekly pill to fight HIV could be coming soon">Once-weekly pill to fight HIV could be coming soon</a>
		
		<li class=""><a href="http://www.upi.com/Health_News/2018/01/03/Study-links-risky-teen-behavior-to-greater-odds-of-HIV-in-adulthood/1531515004418/?st_rec=5851517237215"  title="Study links risky teen behavior to greater odds of HIV in adulthood">Study links risky teen behavior to greater odds of HIV in adulthood</a>
				</ul>
		
		</div>
							<div style="clear: both;"></div>
						<div style="clear: both;"></div>
						<div style="font-size: 10pt; margin-top: 10px;">Topics: <a href="https://www.upi.com/topic/HIV/">HIV</a></div>	</div>
							<script type="text/javascript">c_stat('/story/stat/5851517237215/', 'bl=HealthDay News');</script> 
												<div style="clear: both; margin: 20px 0;"></div>
						<div id="rcjsload_be1744"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=56408&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_be1744"); rcds.appendChild(rcel);
})();
</script>						<div style="clear: both; margin-top: 20px;"></div>
						<div id="ld-6900-9374"></div>
							<div class="upi_c_top"></div>
	<a name="comments" id="comments_top"></a>
	<div id="fb_comments"><div class="fb-comments" data-href="https://upi.com/6705904" data-version="v2.3" data-width="100%"></div></div>
						<div style="clear: both;"></div>
			<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			<div class="h_dbl_l">Latest Headlines</div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/29/Pet-owners-in-US-should-be-more-worried-about-dog-flu-vets-say/5591517235744/?spt=slh&or=2';">
		<a href="https://www.upi.com/Health_News/2018/01/29/Pet-owners-in-US-should-be-more-worried-about-dog-flu-vets-say/5591517235744/?spt=slh&or=2" title="Pet owners in U.S. should be more worried about dog flu, vets say">
		<img src="https://cdnph.upi.com/ph/st/th/5591517235744/2018/upi_com/8ad6255dc00822633fb6fd22c1ae7230/v1.2/Pet-owners-in-US-should-be-more-worried-about-dog-flu-vets-say.jpg?lg=1" class="photo" title="Pet owners in U.S. should be more worried about dog flu, vets say" alt="Pet owners in U.S. should be more worried about dog flu, vets say">		    		    <span class="hl">Pet owners in U.S. should be more worried about dog flu, vets say</span>
		    		    <span class="p">1 hour ago ago</span>
		    		    		    <div class="desc"> While a brutal flu season is felling humans by the score, veterinarians warn that there have also been outbreaks of canine flu in some parts of the U.S.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/27/Study-links-poor-sleep-to-childhood-obesity/1561517061780/?spt=slh&or=3';">
		<a href="https://www.upi.com/Health_News/2018/01/27/Study-links-poor-sleep-to-childhood-obesity/1561517061780/?spt=slh&or=3" title="Study links poor sleep to childhood obesity">
		<img src="https://cdnph.upi.com/ph/st/th/1561517061780/2018/i/15170620731611/v1.2/Study-links-poor-sleep-to-childhood-obesity.jpg?lg=1" class="photo" title="Study links poor sleep to childhood obesity" alt="Study links poor sleep to childhood obesity">		    		    <span class="hl">Study links poor sleep to childhood obesity</span>
		    		    <span class="p">2 days ago ago</span>
		    		    		    <div class="desc"> Kids who don't get enough sleep are more likely to be obese later on, researchers report. And that might even boost their odds for cancer decades later.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/26/Zika-attacks-placentas-of-pregnant-monkeys-study-finds/6281517013722/?spt=slh&or=4';">
		<a href="https://www.upi.com/Health_News/2018/01/26/Zika-attacks-placentas-of-pregnant-monkeys-study-finds/6281517013722/?spt=slh&or=4" title="Zika attacks placentas of pregnant monkeys, study finds">
		<img src="https://cdnph.upi.com/ph/st/th/6281517013722/2018/i/15170138064222/v1.2/Zika-attacks-placentas-of-pregnant-monkeys-study-finds.jpg?lg=1" class="photo" title="Zika attacks placentas of pregnant monkeys, study finds" alt="Zika attacks placentas of pregnant monkeys, study finds">		    		    <span class="hl">Zika attacks placentas of pregnant monkeys, study finds</span>
		    		    <span class="p">2 days ago ago</span>
		    		    		    <div class="desc"> When Zika infection occurs during pregnancy, the virus may damage the placenta, new research finds.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
<div class="ad_slot">
<div id='div-ad-1x1sponsored' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1sponsored'); });</script></div></div>	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/26/Study-shows-theres-more-time-post-stroke-to-remove-clots-with-new-imaging/3511516992994/?spt=slh&or=6';">
		<a href="https://www.upi.com/Health_News/2018/01/26/Study-shows-theres-more-time-post-stroke-to-remove-clots-with-new-imaging/3511516992994/?spt=slh&or=6" title="Study shows there's more time post-stroke to remove clots with new imaging">
		<img src="https://cdnph.upi.com/ph/st/th/3511516992994/2018/i/15168979696640/v1.2/Study-shows-theres-more-time-post-stroke-to-remove-clots-with-new-imaging.jpg?lg=1" class="photo" title="Study shows there's more time post-stroke to remove clots with new imaging" alt="Study shows there's more time post-stroke to remove clots with new imaging">		    		    <span class="hl">Study shows there's more time post-stroke to remove clots with new imaging</span>
		    		    <span class="p">2 days ago ago</span>
		    		    		    <div class="desc">Jan. 26 (UPI) -- Patients' outcomes from strokes can be improved by removing brain clots several hours longer after the condition than now performed, according to a study.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item last" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/26/Study-highlights-difficulty-for-first-responders-to-use-drugs-in-diabetic-crises/2821516996508/?spt=slh&or=7';">
		<a href="https://www.upi.com/Health_News/2018/01/26/Study-highlights-difficulty-for-first-responders-to-use-drugs-in-diabetic-crises/2821516996508/?spt=slh&or=7" title="Study highlights difficulty for first responders to use drugs in diabetic crises">
		<img src="https://cdnph.upi.com/ph/st/th/2821516996508/2018/i/15169969485935/v1.2/Study-highlights-difficulty-for-first-responders-to-use-drugs-in-diabetic-crises.jpg?lg=1" class="photo" title="Study highlights difficulty for first responders to use drugs in diabetic crises" alt="Study highlights difficulty for first responders to use drugs in diabetic crises">		    		    <span class="hl">Study highlights difficulty for first responders to use drugs in diabetic crises</span>
		    		    <span class="p">2 days ago ago</span>
		    		    		    <div class="desc"> But new research first responders might not be able to administer a potentially lifesaving medication called glucagon to people with diabetes.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
		</div>
		<div style="clear: both;"></div>
					<div style="clear: both;"></div>
														</div>
				<div style="clear: both;"></div>
			</div>
		</div>
	
	
		
	
	
		<div class="c_c sv"><div class="c_p_20"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r'); });</script></div>
</div>				<div class="h_dbl_l">Trending Stories</div>
						<div class="upi_item rc_mp mp mpr1" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/26/CDC-report-Flu-activity-is-increasing-across-US/7441516987585/?utm_source=upi&utm_campaign=mp&utm_medium=1';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/7441516987585/2018/upi/77ac83c6af3f0abb724cbacd525177f7/v1.2/CDC-report-Flu-activity-is-increasing-across-US.jpg?lg=1" title="CDC report: Flu activity is increasing across U.S." alt="CDC report: Flu activity is increasing across U.S.">
											<span class="hl"><a href="https://www.upi.com/Health_News/2018/01/26/CDC-report-Flu-activity-is-increasing-across-US/7441516987585/?utm_source=upi&utm_campaign=mp&utm_medium=1" title="CDC report: Flu activity is increasing across U.S.">CDC report: Flu activity is increasing across U.S.</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr2" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/25/Combination-of-pills-may-lower-risk-of-stroke-study-says/1401516918337/?utm_source=upi&utm_campaign=mp&utm_medium=2';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/1401516918337/2018/upi_com/a59100eb3a36bd4e626fb552701622af/v1.2/Combination-of-pills-may-lower-risk-of-stroke-study-says.jpg?lg=1" title="Combination of pills may lower risk of stroke, study says" alt="Combination of pills may lower risk of stroke, study says">
											<span class="hl"><a href="https://www.upi.com/Health_News/2018/01/25/Combination-of-pills-may-lower-risk-of-stroke-study-says/1401516918337/?utm_source=upi&utm_campaign=mp&utm_medium=2" title="Combination of pills may lower risk of stroke, study says">Combination of pills may lower risk of stroke, study says</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr3" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/27/Study-links-poor-sleep-to-childhood-obesity/1561517061780/?utm_source=upi&utm_campaign=mp&utm_medium=3';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/1561517061780/2018/i/15170620731611/v1.2/Study-links-poor-sleep-to-childhood-obesity.jpg?lg=1" title="Study links poor sleep to childhood obesity" alt="Study links poor sleep to childhood obesity">
											<span class="hl"><a href="https://www.upi.com/Health_News/2018/01/27/Study-links-poor-sleep-to-childhood-obesity/1561517061780/?utm_source=upi&utm_campaign=mp&utm_medium=3" title="Study links poor sleep to childhood obesity">Study links poor sleep to childhood obesity</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr4" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/29/Pet-owners-in-US-should-be-more-worried-about-dog-flu-vets-say/5591517235744/?utm_source=upi&utm_campaign=mp&utm_medium=4';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/5591517235744/2018/upi_com/8ad6255dc00822633fb6fd22c1ae7230/v1.2/Pet-owners-in-US-should-be-more-worried-about-dog-flu-vets-say.jpg?lg=1" title="Pet owners in U.S. should be more worried about dog flu, vets say" alt="Pet owners in U.S. should be more worried about dog flu, vets say">
											<span class="hl"><a href="https://www.upi.com/Health_News/2018/01/29/Pet-owners-in-US-should-be-more-worried-about-dog-flu-vets-say/5591517235744/?utm_source=upi&utm_campaign=mp&utm_medium=4" title="Pet owners in U.S. should be more worried about dog flu, vets say">Pet owners in U.S. should be more worried about dog flu, vets say</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr5" onclick="window.location = 'https://www.upi.com/Health_News/2018/01/25/Scientists-getting-closer-to-universal-vaccine-against-leading-flu-strain/1981516887291/?utm_source=upi&utm_campaign=mp&utm_medium=5';" style=" border-bottom: 0px;">
											<img src="https://cdnph.upi.com/ph/st/th/1981516887291/2018/upi_com/a7c0bfb3888bd90579d68bc8abebac8d/v1.2/Scientists-getting-closer-to-universal-vaccine-against-leading-flu-strain.jpg?lg=1" title="Scientists getting closer to 'universal' vaccine against leading flu strain" alt="Scientists getting closer to 'universal' vaccine against leading flu strain">
											<span class="hl"><a href="https://www.upi.com/Health_News/2018/01/25/Scientists-getting-closer-to-universal-vaccine-against-leading-flu-strain/1981516887291/?utm_source=upi&utm_campaign=mp&utm_medium=5" title="Scientists getting closer to 'universal' vaccine against leading flu strain">Scientists getting closer to 'universal' vaccine against leading flu strain</a></span>
						<div style="clear: both;"></div>
					</div>
			<div style="clear: both;"></div>
			
			<style type="text/css">
	#more_collections .blk2_1, 
	#more_collections .blk2_2	{ width: 47%; float: left; margin-bottom: 10px; }
	#more_collections .blk2_1	{ clear: left; }
	#more_collections .blk2_1.mr	{ margin-right: 6%;}
			
			</style>
			
			
			<div id="more_collections">
				<div class="h_dbl_l">Photos</div>
				<a href="https://www.upi.com/Entertainment_News/Photos/On-the-runway-at-Paris-Spring-Haute-Couture-Week/fp/11384/?spt=rel_sp&cnt=&or=hn" title="On the runway at Paris Spring Haute Couture Week">
				<div class=" mr">
					<img src="https://cdnph.upi.com/related/5741517242975/1/v1.2/663f71079ba89a78de56d72d2294fb2c/upi/On-the-runway-at-Paris-Spring-Haute-Couture-Week.jpg" title="On the runway at Paris Spring Haute Couture Week" alt="On the runway at Paris Spring Haute Couture Week" style="width: 100%;">
					<div class="t_desc">On the runway at Paris Spring Haute Couture Week</div>
				</div>
				</a>
			</div>
			<div style="clear: both; margin-bottom: 20px;"></div>
			<div id="rcst"></div>
			<div id="rc_r1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1'); });</script></div>
</div></div>
						<style type="text/css">
			.rcf	{ position: fixed; top: 100px; margin-left: 10px; z-index: 5; }
			</style>

			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rcft = jQuery('#p_footer').position();
				if(wnd_st+jQuery('#rc_r1').height()+200 > rcft.top) {
					jQuery('#rc_r1').removeClass('rcf');
				} else if (
				wnd_st > rcst.top-100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_r1').addClass('rcf');
					if(!adrfd && (r1st+1000) < wnd_st) {
						setTimeout(function() {googletag.pubads().refresh([gam_right1]);}, 65000);
						adrfd = 1;
					}
				}else{
					jQuery('#rc_r1').removeClass('rcf');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>
		
			
	
	
</div></div>						<div style="clear: both;"></div>


	</div>
	
	
	</div>
</div>


		<div style="text-align: center;width: 730px; margin: 0 auto 50px auto;">
			<div class="ad_slot"><div id='div-ad-btf' style='margin: 20px auto;' align='center'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-btf'); });</script></div>
</div>		</div>
	
	<div id="p_footer">
		<div class="xy">
			<div class="ip">
				<div class="c_a">
					<div class="hdr">Explore UPI</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Top_News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn" title="Top News">Top News</a></li>						 
							<li><a href="https://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=ftr&utm_medium=en" title="Entertainment News">Entertainment News</a></li>						 
							<li><a href="https://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=ftr&utm_medium=on" title="Odd News">Odd News</a></li>						 
							<li><a href="https://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=ftr&utm_medium=spn" title="Sports News">Sports News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Science_News/?utm_source=upi&utm_campaign=ftr&utm_medium=scn" title="Science News">Science News</a></li>						 
							<li><a href="https://www.upi.com/Health_News/?utm_source=upi&utm_campaign=ftr&utm_medium=hn" title="Health News">Health News</a></li>						 
							<li><a href="https://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=ftr&utm_medium=ph" title="News Photos">News Photos</a></li>						 
							<li><a href="https://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_wn" title="World News">World News</a></li>						 
							<li><a href="https://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=ftr&utm_medium=eng" title="Energy News">Energy News</a></li>						 
							<li><a href="https://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=ftr&utm_medium=dfn" title="Defense News">Defense News</a></li>						 
							<li><a href="https://www.upi.com/Archives/?utm_source=upi&utm_campaign=ftr&utm_medium=arch" title="UPI Archives">UPI Archives</a></li>						 
							<li><a href="http://espanol.upi.com/?utm_source=upi&utm_campaign=ftr&utm_medium=es" title="UPI Espanol" target="_blank">UPI Espanol</a></li>
												</ul>
					</div>
										<div style="clear: both;"></div>
					<div style="margin: 30px 0; display: block;">
												<a itemprop="sameAs" href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
												<a itemprop="sameAs" href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
												<a itemprop="sameAs" href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
												<a itemprop="sameAs" href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
												<a itemprop="sameAs" href="https://www.pinterest.com/upicom/" target="_blank" title="Pinterest"><img src="/upi/dw/img/clear.gif" class="rf_ico w p"  title="Pinterest" alt="Pinterest"></a>
												<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" target="_blank" title="Linkedin"><img src="/upi/dw/img/clear.gif" class="rf_ico w in"  title="Linkedin" alt="Linkedin"></a>
												<div style="clear: both;"></div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div class="c_b">
					<div class="hdr">United Press International</div>
					<div class="desc">
						<p>United Press International is a leading provider of news, photos and information to millions of readers around the globe via UPI.com and its licensing services.
						<p>With a history of reliable reporting dating back to 1907, today's UPI is a credible source for the most important stories of the day, continually updated  - a one-stop site for U.S. and world news, as well as entertainment, trends, science, health and stunning photography. UPI also provides insightful reports on key topics of geopolitical importance, including energy and security.
					</div>
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div class="c_fa">
			<div class="xy">
				<div class="ip">
					<form method="post" action="/accounts/register/?spt=fp" id="ftr_mailer">
					<input type="hidden" name="from_rc" value="1">
					<div class="ca">Stay up to Date</div>
					<div class="cb"><input type="name" name="name" placeholder="Your name" class="txt" required="1"></div>
					<div class="cc"><input type="email" name="email" placeholder="Email address" class="txt" required="1"></div>
					<div class="cd"><input type="submit" value="Subscribe" class="btn"></div></form>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fb">
			<div class="xy">
				<div class="ip">
					<a href="/"><img src="/upi/dw/img/logo_clr.png" class="logo"></a>
					<ul>
						<li><a href="https://www.upi.com/accounts/" target="_blank">Login</a></li>
						<li><a href="https://about.upi.com/contact/" target="_blank">Contact</a></li>
						<li><a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertise Online with UPI</a></li>
						<li><a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a></li>
						<li><span class="u_link" style="color: #ffffff !important;" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');">Feedback</span></li>
					</ul>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fc">
			<div class="xy">
				<div class="ip">
					Copyright &copy; 2018 United Press International, Inc. All Rights Reserved.
					<div style="float: right;"><a href="https://about.upi.com/terms" target="_blank">TERMS OF USE</a> | <a href="https://about.upi.com/privacy-policy" target="_blank">PRIVACY POLICY</a></div>
				</div>
			</div>
		</div>
	</div>

	<script type="text/javascript">(function () {var po = document.createElement('script');po.type = 'text/javascript';po.async = true;po.src = 'https://plus.google.com/js/client:plusone.js?onload=start';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po, s);})();</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Stephen Feller'); 
	ga('set', 'dimension2', 'ng'); 
	ga('set', 'dimension5', '45'); 
	ga('set', 'dimension7', 'healthday'); 
	ga('send', 'pageview');	</script>
		
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';    
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Health News';    _sf_async_config.authors = 'HealthDay News';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
 

		<script type="text/javascript">
		function chk_cxy() {fn_cxy(jQuery('.c_ab'), jQuery('.c_c'), 360);}		jQuery(document).ready(function() {chk_cxy();jQuery(window).resize(function() {chk_cxy();});}).resize(function() {chk_cxy();});
	</script>
	</body>
</html>