<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Cleveland Indians OF Michael Brantley could return for Game 3, Terry Francona says - UPI.com</title>
	<meta name="description" content="Cleveland Indians outfielder Michael Brantley could return to the starting lineup for Sunday's Game 3 of the American League Division Series against the New York Yankees." />
	<meta name="keywords" content="Michael Brantley, Terry Francona, New York Yankees, Cleveland Indians" />
	<meta name="news_keywords" content="Michael Brantley, Terry Francona, New York Yankees, Cleveland Indians">
	<link rel="canonical" href="https://www.upi.com/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says/3781507322719/" />
	<meta name="viewport" content="initial-scale=1, maximum-scale=1" />	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700i|Lato:400,700|Montserrat:400,700|Roboto:400,400i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/upi/dw/css/upi.v9.css?sv=1" />
	<link rel="stylesheet" type="text/css" href="/upi/dw/css/upi.v9.media.css?sv=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/upi/dw/js/jquery.ph_ss.v9.js"></script>
	<script src="https://www.upi.com/upi/dw/js/f.v9.js?sv=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta property="og:site_name" content="UPI"/> 
	<meta property="fb:app_id" content="130795020312660"/>	
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Cleveland Indians outfielder Michael Brantley could return to the starting lineup for Sunday's Game 3 of the American League Division Series against the New York Yankees."/>
	<meta property="og:url" content="https://www.upi.com/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says/3781507322719/"/>
	<meta property="og:title" content="Cleveland Indians OF Michael Brantley could return for Game 3, Terry Francona says"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/3781507322719/2017/1/f540d1c5b377fc5046eb85ef033ebb3e/v1.5/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="401"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Cleveland Indians OF Michael Brantley could return for Game 3, Terry Francona says">
	<meta name="twitter:description" content="Cleveland Indians outfielder Michael Brantley could return to the starting lineup for Sunday's Game 3 of the American League Division Series against the New York Yankees.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/3781507322719/2017/upi/f540d1c5b377fc5046eb85ef033ebb3e/v2.1/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says.jpg?lg=4">
		
	<meta itemprop="name" content="Cleveland Indians OF Michael Brantley could return for Game 3, Terry Francona says" />
	<meta itemprop="datePublished" content="2017-10-06T16:47:03-04:00" />
	<meta itemprop="description" content="Cleveland Indians outfielder Michael Brantley could return to the starting lineup for Sunday's Game 3 of the American League Division Series against the New York Yankees." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/3781507322719/2017/1/f540d1c5b377fc5046eb85ef033ebb3e/v1.5/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says.jpg" />
	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
	 
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says/3781507322719/"
	},
	 
	"headline": "Cleveland Indians OF Michael Brantley could return for Game 3, Terry Francona says",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/3781507322719/2017/upi/f540d1c5b377fc5046eb85ef033ebb3e/v1.5/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says.jpg?lg=5","height": 1100,"width": 735},	"datePublished": "2017-10-06T16:47:03-04:00",
	"dateModified": "2017-10-06T16:47:03-04:00",
			"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "/img/upi_logo_ndc.png","width": 68,"height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "Cleveland Indians outfielder Michael Brantley could return to the starting lineup for Sunday's Game 3 of the American League Division Series against the New York Yankees."	}
</script>
<script type="text/javascript">
    var adsStart = (new Date()).getTime();
    function detectWidth() {
        return window.screen.width || window.innerWidth || window.document.documentElement.clientWidth || Math.min(window.innerWidth, window.document.documentElement.clientWidth) || window.innerWidth || window.document.documentElement.clientWidth || window.document.getElementsByTagName('body')[0].clientWidth;
    }
    var TIMEOUT = 2000;
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    var adUnits = adUnits || [];
    function initAdServer() {
        if (pbjs.initAdserverSet) return;
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        pbjs.initAdserverSet = true;
    };
    pbjs.timeout = setTimeout(initAdServer, TIMEOUT);
    pbjs.timeStart = adsStart;
    pbjs.device = 'desktop';
    var dfpNetwork = '1009753';
    // START: Defining Adunits
    adUnits.push({
            network: dfpNetwork,
            adunit: 'UPI_728x90_ATF',
            size: [[728, 90], [970,250]],
            code: 'div-ad-top',
            assignToVariableName: 'gam_top' // false if not in use
        });
    adUnits.push({
            network: dfpNetwork,
            adunit: 'UPI_728x90_BTF',
            size: [[728, 90]],
            code: 'div-ad-btf',
            assignToVariableName: false // false if not in use
        });
    adUnits.push({
            network: dfpNetwork,
            adunit: 'UPI_300x250_R',
            size: [[300, 250], [300, 600], [160, 600], [300, 1050]],
            code: 'div-ad-r',
            assignToVariableName: 'gam_right' // false if not in use
        });
    adUnits.push({
            network: dfpNetwork,
            adunit: 'UPI_300x250_R1',
            size: [[300, 250], [160, 600]],
            code: 'div-ad-r1',
            assignToVariableName: 'gam_right1' // false if not in use
        });
        
    adUnits.push({
            network: dfpNetwork,
            adunit: 'UPI_300x250_InRead_ROS_Desktop',
            size: [[300, 250]],
            code: 'div-ad-inread',
            assignToVariableName: false // false if not in use
        });
    // END: Defining Adunits
    googletag.cmd.push(function() {
      if(adUnits){
        var dfpSlots = [];
        for (var i = 0, len = adUnits.length; i < len; i++) {
          dfpSlots[i] = googletag.defineSlot('/'+adUnits[i].network+'/'+adUnits[i].adunit, adUnits[i].size, adUnits[i].code).addService(googletag.pubads());
          if(adUnits[i].assignToVariableName && (adUnits[i].assignToVariableName !== null)) window[adUnits[i].assignToVariableName] = dfpSlots[i];
        }
      }
    });
    googletag.cmd.push(function() {
        // Non Header Bidding Adunits
                googletag.defineSlot('/1009753/UPI_1x1_ROS', [1, 1], 'div-ad-1x1').addService(googletag.pubads());
        googletag.defineSlot('/1009753/UPI_1x1_slider', [1, 1], 'div-ad-1x1slider').addService(googletag.pubads());
        googletag.defineSlot('/1009753/UPI_1x1_Sponsored', [1, 1], 'div-ad-1x1sponsored').addService(googletag.pubads()); 
        // Site targeting
        if(document.referrer) {
            var rf =  document.referrer.match(/:\/\/(.[^/]+)/)[1];
            if(rf) {googletag.pubads().setTargeting('Referral', rf);}
        }
        googletag.pubads().setTargeting('Partners', 'SportsX');
	googletag.pubads().setTargeting('ArticleID', '3781507322719');
	googletag.pubads().setTargeting('PageType', 'Article');
		googletag.pubads().setTargeting('Author', 'The Sports Xchange');
 
        // Header Bidding Targeting
        pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
        // Init DFP
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v154834.js"></script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application8/rss+xml" title="UPI.com - Latest Stories" href="http://rss.upi.com/news/news.rss" /><script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says/3781507322719/ph'+rr[1]+'/';}</script> 
	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' cnx-head=true data-connatix-token='ace0e068-2807-4f09-87e9-05290cb1eab0'></script>
		
	
 
</head>
<body>
<script>window.fbAsyncInit = function() {FB.init({appId : '130795020312660',autoLogAppEvents : true, xfbml : true, version : 'v2.9'});FB.AppEvents.logPageView();};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
		<header>
			
	
	<div id="tc_nav">
		<div style="max-width: 1195px; margin: 0 auto;">
			<div class="m_nav_ico" style="padding: 15px 15px 0 0; float: right;" onclick="mn_init();"><span></span></div>
			<a href="https://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo" class="main_logo"><img src="/upi/dw/img/upi_logo.svg" class="udc_logo"></a>
	<script>
	function upi_srch() {
		var cont = jQuery('nav #s_dd');
		if (cont.is(":visible")) {
			cont.fadeOut(100, function() {jQuery('nav #top_nav .tl_nav.f').fadeIn(100);});
		} else {
			jQuery('nav #top_nav .tl_nav.f').fadeOut(100, function() {cont.fadeIn(100, function() {jQuery('.ss_af').focus();});});
		}
	}
	</script>
	
	<nav>
		<ul id="top_nav">
			<li class="m" style="padding-top: 20px;">
			<a href="https://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo_m"><img src="/upi/dw/img/logo_clr.png"></a>
			<div class="m_nav_ico" style="float:right;margin-right:25px;" onclick="mn_init();"><span></span></div><div style="clear: both;"></div></li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Top_News/?utm_source=upi&utm_campaign=nav&utm_medium=tn" title="Top News">Top News</a>
				<span class="expand ps" data-uid="tn"></span>
				<ul class="sb_tns tn">
					<li class="tn_s"><a href="https://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=nav&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=nav&utm_medium=tn_wn" title="World News">World News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Top_News/Voices/?utm_source=upi&utm_campaign=nav&utm_medium=tn_an" title="Voices">Voices</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a>
				<span class="expand ps" data-uid="en"></span>
				<ul class="sb_tns en">
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/Movies/?utm_source=upi&utm_campaign=nav&utm_medium=en_mo" title="Movies">Movies</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/Music/?utm_source=upi&utm_campaign=nav&utm_medium=en_mu" title="Music">Music</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/TV/?utm_source=upi&utm_campaign=nav&utm_medium=en_tv" title="TV">TV</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=nav&utm_medium=on" title="Odd News">Odd News</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=nav&utm_medium=dfn" title="Defense">Defense</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=nav&utm_medium=eng" title="Energy">Energy</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=nav&utm_medium=spn" title="Sports">Sports</a>
				<span class="expand ps" data-uid="spn"></span>
				<ul class="sb_tns spn">
					<li class="tn_s"><a href="https://www.upi.com/2017-fantasy-football/?utm_source=upi&utm_campaign=nav&utm_medium=ffb" title="Fantasy Football">Fantasy Football </a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NFL/?utm_source=upi&utm_campaign=nav&utm_medium=nfl" title="NFL">NFL</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NBA/?utm_source=upi&utm_campaign=nav&utm_medium=nba" title="NBA">NBA</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/MLB/?utm_source=upi&utm_campaign=nav&utm_medium=mlb" title="MLB">MLB</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NHL/?utm_source=upi&utm_campaign=nav&utm_medium=nhl" title="NHL">NHL</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/Golf/?utm_source=upi&utm_campaign=nav&utm_medium=gf" title="Golf">Golf</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/Tennis/?utm_source=upi&utm_campaign=nav&utm_medium=te" title="Tennis">Tennis</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/College-Football/?utm_source=upi&utm_campaign=nav&utm_medium=fbc" title="College Football">College Football</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/College-Basketball/?utm_source=upi&utm_campaign=nav&utm_medium=bkc" title="College Basketball">College Basketball</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Science_News/?utm_source=upi&utm_campaign=nav&utm_medium=scn" title="Science">Science</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Health_News/?utm_source=upi&utm_campaign=nav&utm_medium=hn" title="Health">Health</a>
			</li>
			<li class="tl_nav f"><a href="https://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=nav&utm_medium=ph" title="Photos">Photos</a>
				<span class="expand ps" data-uid="ph"></span>
				<ul class="sb_tns ph">
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/latest/?utm_source=upi&utm_campaign=nav&utm_medium=la" title="Latest Photos">Latest Photos</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/2016-Olympics/?utm_source=upi&utm_campaign=nav&utm_medium=ol" title="2016 Olympics">2016 Olympics</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/News/?utm_source=upi&utm_campaign=nav&utm_medium=nw" title="News">News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Entertainment/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Sports/?utm_source=upi&utm_campaign=nav&utm_medium=sp" title="Sports">Sports</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Features/?utm_source=upi&utm_campaign=nav&utm_medium=fe" title="Features">Features</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=ar" title="Archives">Archives</a></li>
				</ul>
			</li>
			<li class="tl_nav f"><a href="https://www.upi.com/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=arc" title="Archive">Archive</a>
				<span class="expand ps" data-uid="arc"></span>
				<ul class="sb_tns arc">
					<li class="tn_s"><a href="https://www.upi.com/UPI-Almanac-for-Friday-Oct-6-2017/5811507176054/?utm_source=upi&utm_campaign=nav&utm_medium=al" title="The Almanac">The Almanac</a></li>
				</ul>
			</li>
						<li class="tl_nav m">
				<a href="https://www.upi.com/search/?utm_source=upi&utm_campaign=nav&utm_medium=search_m" title="Search">Search</a>
			</li>
			<li class="tl_nav m soc">
								<a href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
								<a href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
								<a href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
								<a href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
							</li>
										
			<li class="tl_nav f t_s_i nm">
				<a href="#" class="ip" onclick="upi_srch(); return false;" title="search"><img src="/upi/dw/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search"></a>
			</li>
					</ul>
		<div id="s_dd">
			<img src="/upi/dw/img/clear.gif" class="close upi_spr"  title="search" alt="search" onclick="upi_srch();">
			<form method="get" action="/search" id="t_srch">
				<img src="/upi/dw/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search" style="position: absolute; left: 10px; top: 7px; ">
				<input type="hidden" name="utm_source" value="upi">
				<input type="hidden" name="utm_campaign" value="nav">
				<input type="hidden" name="utm_medium" value="search">
				<input type="submit" value="FIND" class="btn">
				<input type="text" name="ss" value="" placeholder="Type in your Search Term" class="in no_style ss_af" id="upi_t_sb">
			</form>
			<script>jQuery(document).ready(function() {jQuery("#upi_t_sb").autocomplete({source: "/ac.io"}).on( "autocompleteselect", function( event, ui ) {} ).autocomplete("widget").addClass("stac");});</script>
		</div>
		<div style="clear: both;"></div>
	</nav>
	
			
			
		
			<div style="clear: both;"></div>
		</div>
	</div>
	</header>
	<div id="pgt"></div>
	<div id="tc_b" class="tp_ad" align="center">
			<style type="text/css">
		.ta_fxd	{ margin-bottom: 200px; }
		.ta_fxd .lwr	{ position: fixed; z-index: 300000; top: 60px; width: 100%; background: rgba(255,255,255,0.75);; padding: 20px 0; height: auto; }</style>
		<div class="lwr"><div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div></div>
		<div style="clear: both;"></div>
	<script>var hasfx = null;jQuery(document).ready(function() {jQuery(window).scroll(function() {if(wnd_st > 300 || wnd_st == 0) {jQuery('.tp_ad').removeClass('ta_fxd');}else if(wnd_st < 300 && hasfx == null) {jQuery('.tp_ad').addClass('ta_fxd');hasfx = 1;}});});</script>
	</div>
<div class="ad_slot"><div id='div-ad-1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1'); });</script></div>
<div id='div-ad-1x1slider' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider'); });</script></div>
</div>	<div style="clear: both;"></div>
	<div id="px_f">
		<div id="px" class="sv">
		<div style="clear: both;"></div>
	<div style="clear: both;"></div>
		<div class="c_p">
				<div class="breadcrumb grey">
			<a href="https://www.upi.com/" title="Home">Home</a> 
			 / 
			<a href="https://www.upi.com/Sports_News/" title="Sports News">Sports News</a> 			 / <a href="https://www.upi.com/Sports_News/MLB/" title="MLB">MLB</a>		</div>
				<h1 class="st_headline title" itemprop="headline">Cleveland Indians OF Michael Brantley could return for Game 3, Terry Francona says</h1>
				<div style="clear: both;"></div>
		<div class="meta grey">						By The Sports Xchange 
			
			
			 
			
			 &nbsp;&nbsp;|&nbsp;&nbsp;									Oct. 6, 2017 at 4:47 PM						<div style="display: inline; padding: 0 10px;" class="tw_if"><a href="https://twitter.com/upisports" class="twitter-follow-button" data-show-count="false">Follow @upisports</a></div><style type="text/css">.tw_if iframe{vertical-align: bottom;}</style>		</div>
		<div style="clear: both;"></div>
					<div id="share_ico_c" class="fltl ico_s_1 top_sh_x story_shr">
											<div class="top_sh_in_x">
						<div class="ico sia_x cmt_top"><div class="cmt ib" onclick="upi_cmt_t();"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" onclick="return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="https://upi.com/6637149"></span></span> Comments</a></div></div>
						<div class="ico sib_x" onclick="upi_share_1.fb(); return false;"><div class="ib f"><img src="/img/clear.gif" class="upi_spr" title="share with facebook" alt="share with facebook"></div></div>
			<div class="ico sib_x"><a class="tw_btn_ln" href="https://twitter.com/intent/tweet?url=https://upi.com/6637149t&text=Cleveland+Indians+OF+Michael+Brantley+could+return+for+Game+3%2C+Terry+Francona+says&via=upisports"><div class="ib t"><img src="/img/clear.gif" class="upi_spr" title="share with twitter" alt="share with twitter"></div></a></div>
									<div class="ico sib_x" onclick="upi_ol.go('/email?ol=2&u=https%3A%2F%2Fupi.com%2F6637149&t='+encodeURIComponent(document.title), {iframe: 1, x: 500, y: 700, resize: 0}); return false;"><div class="ib e" title="email"><img src="/img/clear.gif" class="upi_spr"></div></div>
			<script>
				function jjGo() {
					upi_ol.go('<input type="text" value="https://upi.com/6637149" onclick="jQuery(this).select();">', {iframe: 0, x: 200, y: 30, df: 1});
				}
			</script>
			<div class="ico sib_x" onclick="jjGo();">
			
			<div class="ib emb" title="Short URL"><img src="/img/clear.gif" class="upi_spr"></div></div>
			<div class="ico sib_x print" onclick="window.open('https://www.upi.com/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says/3781507322719/print', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" title="print"><div class="ib p"><img src="/img/clear.gif" class="upi_spr"></div></div>			<div class="ico sia_x cmt_btm"><div class="cmt ib" onclick="upi_cmt_t();"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" onclick="return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="https://upi.com/6637149"></span></span> Comments</a></div></div>
						<div style="clear: both;"></div>
		</div>
	</div>


	<div style="clear: both;"></div>
		<script>
	function chek_st_p() {
		var px = (wnd_x - jQuery('#px.sv').width())/2-75;
		
		if(wnd_st >= 300				&& wnd_st <= (wnd_y+jQuery('.st_text_c').height())
		
				
		) {
			jQuery('#share_ico_c.top_sh_x.fltl img').removeClass('upi_spr').addClass('upi_spr_v');
			jQuery('#share_ico_c.top_sh_x.fltl').addClass('fixed_fl');
			jQuery('#share_ico_c.top_sh_x.fltl.fixed_fl').css({left: px});
			jQuery('#share_ico_c.top_sh_x .cmt_top').fadeOut(1);
			jQuery('#share_ico_c.top_sh_x .cmt_btm').fadeIn(1);
		}else{
			jQuery('#share_ico_c.top_sh_x.fltl img').removeClass('upi_spr_v').addClass('upi_spr');
			jQuery('#share_ico_c.top_sh_x.fltl.fixed_fl').css({left: 'auto'});
			jQuery('#share_ico_c.top_sh_x.fltl').removeClass('fixed_fl');
			jQuery('#share_ico_c.top_sh_x .cmt_top').fadeIn(1);
			jQuery('#share_ico_c.top_sh_x .cmt_btm').fadeOut(1);
		}
	}		
	jQuery(document).ready(function() {
		chek_st_p();jQuery(window).resize(function () {chek_st_p();});}).scroll(function() {chek_st_p();});
	</script>
	
	
	<script>
		function upi_cmt_t() {
						if(jQuery('#share_ico_c').hasClass('fixed_fl')) {
				upi_ol.go('/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6637149',  {iframe: 1, x: 650, y: jQuery(window).height()-50, resize: 1});
			}else{
				jQuery.scrollTo('.upi_c_top', {offset: {top: -100}})
			}
		}
		var	upi_share_1 = {
			su: 'https://upi.com/6637149',
			fb: function() {
				FB.ui({method: 'feed', link: upi_share_1.su+'f'}, function(response) {});
			},
			hvr: null
		}
				window.twttr = (function (d,s,id) {
		  var t, js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
		  js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
		  return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
		}(document, "script", "twitter-wjs"));				
			</script>
	</div>
		<div class="c_ab">
			<div class="c_p">
				<script type="text/javascript">function resize_st_if() {var st_x = jQuery('.st_text_c').width();jQuery('#c_story .st_text_c iframe').each(function(k, v) {if (!jQuery(this).hasClass('twitter-tweet') && !jQuery(this).hasClass('norz') && jQuery(this).attr('id').search(/google_ads/) == 1) {jQuery(this).css({width: st_x,height: (st_x / (jQuery(this).width() / jQuery(this).height()))});}});}jQuery(document).ready(function() {jQuery(window).resize(function () {resize_st_if();});});</script>
				<div id="c_story">
					
							<div style="margin-bottom: 10px; border-bottom: 1px solid #cccccc;">
			<div id="ph_sS" class="sPh3781507322719">
				<div class="ph mxy">
															
					
										<div class="pi"></div>
					<div class="ph_c">
						<div class="img" id="ph1"><img src="https://cdnph.upi.com/svc/sv/upi/3781507322719/2017/1/f540d1c5b377fc5046eb85ef033ebb3e/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says.jpg" ></div>
						<div class="img2" id="ph2"><img src="/img/clear.gif"  style="display: none;"></div>
						<div id="ph_emb" align="center"></div>
						<div style="clear: both;"></div>
					</div>
				</div>
								<div class="caption" style="padding: 10px 10px 0 10px;">
								<script type="text/javascript">
					document.write('Cleveland Indians Michael Brantley rounds the bases after hitting a two-run home run duringa game against the Toronto Blue Jays. Photo by Aaron Josefczyk/UPI');
				</script>
								<div class="lp" onclick="lic_photo('f540d1c5b377fc5046eb85ef033ebb3e');"> | <span class="blu_l">License Photo</span></div>				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
	<div style="clear: both;"></div>
	<script type="text/javascript">
		sS_jssPh3781507322719 = {"t":1,"photos":{"1":{"p":"https:\/\/cdnph.upi.com\/svc\/sv\/upi\/3781507322719\/2017\/1\/f540d1c5b377fc5046eb85ef033ebb3e\/Cleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says.jpg","id":"f540d1c5b377fc5046eb85ef033ebb3e","src":"upi","c":"Cleveland Indians Michael Brantley rounds the bases after hitting a two-run home run duringa game against the Toronto Blue Jays. Photo by Aaron Josefczyk\/UPI","xy":[600,401],"lp":1}}};
	</script>
	<script type="text/javascript" src="/upi/dw/js/photo_ss.v2.js?u=https%3A%2F%2Fwww.upi.com%2FCleveland-Indians-OF-Michael-Brantley-could-return-for-Game-3-Terry-Francona-says%2F3781507322719%2F&js_f=sPh3781507322719&c=1"></script>
					
											<div class="st_text_c">
																							<article itemprop="articleBody"><div id="article">
<p><a href="https://www.upi.com/topic/Cleveland-Indians/" title="Cleveland Indians" class="tpstyle">Cleveland Indians</a> outfielder <a href="https://www.upi.com/topic/Michael_Brantley/" title="Michael Brantley" class="tpstyle">Michael Brantley</a> could return to the starting lineup for Sunday's Game 3 of the American League Division Series against the <a href="https://www.upi.com/topic/New-York-Yankees/" title="New York Yankees" class="tpstyle">New York Yankees</a>.</p>
<p> Manager <a href="https://www.upi.com/topic/Terry_Francona/" title="Terry Francona" class="tpstyle">Terry Francona</a> said Brantley will test his injured right ankle in the outfield at Yankee Stadium on Saturday's workout day. A decision likely will be made after the workout.<div class="ad_slot"><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div>
</div></p>
<p> Brantley missed 50 consecutive games due to the injury before being activated from the disabled list last Saturday.</p>
<p> The two-time All-Star will be available as a pinch hitter for Friday's Game 2.</p>
<p> Brantley missed the 2016 postseason due to a shoulder injury. He batted .299 with nine homers and 52 RBIs in 90 regular-season games and was a member of the American League All-Star team.</p>
<p> "He helps us win," Francona said of Brantley. "I'm excited for him because last year he missed out. This year, with a lot of hard work, he's now going to be a part of what we're doing.</p>
<p> "I know it will mean a lot to him, and because of that, it means a lot to us."</p>
</div></article>													<div style="clear: both; margin-bottom: 10px;"></div>
						
<div style="width: 320px; float: right;"></div>

	<div style="">
		<div style="font-size: 16px; color: #224455; font-weight: bold;">Related UPI Stories</div>
		<style type="text/css">
		.rec_stories_sp	{ margin-top: 5px; list-style: disc; }
		.rec_stories_sp li	{ margin-bottom: 10px; padding-left: 10px;  margin-left: 20px; }
		</style>
		
		<ul class="rec_stories_sp">
		
		
		<li class=""><a href="http://www.upi.com/Sports_News/MLB/2017/10/06/Bryce-Harper-Washington-Nationals-star-to-sport-Las-Vegas-cleats-for-NLDS/2431507309752/?st_rec=3781507322719"  title="Bryce Harper: Washington Nationals star to sport Las Vegas cleats for NLDS">Bryce Harper: Washington Nationals star to sport Las Vegas cleats for NLDS</a>
		
		<li class=""><a href="http://www.upi.com/Sports_News/MLB/2017/10/06/MLB-playoffs-Houston-Astros-Boston-Red-Sox-kick-off-four-game-slate/1071507300709/?st_rec=3781507322719"  title="MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate">MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate</a>
				</ul>
		
		</div>
									<div style="clear: both;"></div>
						<div style="clear: both;"></div>
						<div style="font-size: 10pt; margin-top: 10px;">Topics: <a href="https://www.upi.com/topic/Michael_Brantley/">Michael Brantley</a>, <a href="https://www.upi.com/topic/Terry_Francona/">Terry Francona</a>, <a href="https://www.upi.com/topic/New-York-Yankees/">New York Yankees</a>, <a href="https://www.upi.com/topic/Cleveland-Indians/">Cleveland Indians</a></div>	</div>
							<script type="text/javascript">c_stat('/story/stat/3781507322719/', 'bl=The Sports Xchange');</script> 
												<div style="clear: both; margin: 20px 0;"></div>
						<div id="rcjsload_be1744"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=56408&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_be1744"); rcds.appendChild(rcel);
})();
</script>						<div style="clear: both; margin-top: 20px;"></div>
						<div id="ld-6900-9374"></div>
							<div class="upi_c_top"></div>
	<a name="comments" id="comments_top"></a>
	<div id="fb_comments"><div class="fb-comments" data-href="https://upi.com/6637149" data-version="v2.3" data-width="100%"></div></div>
		<div style="margin: 10px 0 ; padding: 10px 0 20px 0; border-bottom: 1px solid #cccccc;" class="feat_rel">
			<div style="float: left; width: 50%;" class="ph_ol_grad">
				<div style="margin-right: 10px; position: relative;">
					<div style="width: 100%;">
						<div class="sec_tg">Trending</div>
						<a href="https://www.upi.com/Sports_News/Photos/Highlights-from-the-2017-US-Open/fp/11208/?spt=rec_feat&or=1&r=3781507322719">
						<div class="ph">
													<div style="max-height: 150px; overflow: hidden;"><img src="https://cdnph.upi.com/related/5411505307529/1/v2.1/32757792d4a1526ccd6fb52dc4df7ef4/upi/Highlights-from-the-2017-US-Open.jpg" style="width: 100%;" class="photo"></div>							<div class="t_desc">Highlights from the 2017 U.S. Open</div>
						</div>
						
						</a>
					</div>
				</div>
			</div>
						<div style="float: left; width: 50%;" class="ph_ol_grad">
				<div style="margin-left: 10px; position: relative;">
					<div style="width: 100%;">
						<div class="sec_tg">Next Article</div>
						<a href="https://www.upi.com/Sports_News/NFL/2017/10/06/Pittsburgh-Steelers-receiver-Antonio-Brown-aims-to-keep-emotions-in-check/7611507322623/?spt=rec_feat&or=2&r=3781507322719">
						<div class="ph">
													<div style="max-height: 150px; overflow: hidden;"><img src="https://cdnph.upi.com/ph/st/th/7611507322623/2017/upi/0ab22f4115760b11d1cf11282fa62af7/v2.1/Pittsburgh-Steelers-receiver-Antonio-Brown-aims-to-keep-emotions-in-check.jpg" style="width: 100%;" class="photo"></div>							<div class="t_desc">Pittsburgh Steelers receiver Antonio Brown aims to keep emotions in check</div>
						</div>
						
						</a>
					</div>
				</div>
			</div>
						<div style="clear: both;"></div>
		</div>
						<div style="clear: both;"></div>
			<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			<div class="h_dbl_l">Latest Headlines</div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Sports_News/MLB/2017/10/06/Bryce-Harper-Washington-Nationals-star-to-sport-Las-Vegas-cleats-for-NLDS/2431507309752/?spt=slh&or=2';">
		<a href="https://www.upi.com/Sports_News/MLB/2017/10/06/Bryce-Harper-Washington-Nationals-star-to-sport-Las-Vegas-cleats-for-NLDS/2431507309752/?spt=slh&or=2" title="Bryce Harper: Washington Nationals star to sport Las Vegas cleats for NLDS">
		<img src="https://cdnph.upi.com/ph/st/th/2431507309752/2017/i/15073099936133/v1.2/Bryce-Harper-Washington-Nationals-star-to-sport-Las-Vegas-cleats-for-NLDS.jpg?lg=1" class="photo" title="Bryce Harper: Washington Nationals star to sport Las Vegas cleats for NLDS" alt="Bryce Harper: Washington Nationals star to sport Las Vegas cleats for NLDS">		    		    <span class="hl">Bryce Harper: Washington Nationals star to sport Las Vegas cleats for NLDS</span>
		    		    <span class="p">4 hours ago ago</span>
		    		    		    <div class="desc">Oct. 6 (UPI) -- Washington Nationals star and Las Vegas native Bryce Harper will honor his hometown with special cleats Friday in the National League Division Series.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Sports_News/MLB/2017/10/06/MLB-playoffs-Houston-Astros-Boston-Red-Sox-kick-off-four-game-slate/1071507300709/?spt=slh&or=3';">
		<a href="https://www.upi.com/Sports_News/MLB/2017/10/06/MLB-playoffs-Houston-Astros-Boston-Red-Sox-kick-off-four-game-slate/1071507300709/?spt=slh&or=3" title="MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate">
		<img src="https://cdnph.upi.com/ph/st/th/1071507300709/2017/upi/6c023ac5039d06b38cb9097b9d3fc173/v1.2/MLB-playoffs-Houston-Astros-Boston-Red-Sox-kick-off-four-game-slate.jpg?lg=1" class="photo" title="MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate" alt="MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate">		    		    <span class="hl">MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate</span>
		    		    <span class="p">6 hours ago ago</span>
		    		    		    <div class="desc">Oct. 6 (UPI) -- The Houston Astros and Boston Red Sox start off a four-game slate of Division Series matchups Friday in the 2017 MLB playoffs.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Sports_News/MLB/2017/10/06/New-York-Yankees-get-Cleveland-Indians-ace-Corey-Kluber-in-Game-2/9661507293856/?spt=slh&or=4';">
		<a href="https://www.upi.com/Sports_News/MLB/2017/10/06/New-York-Yankees-get-Cleveland-Indians-ace-Corey-Kluber-in-Game-2/9661507293856/?spt=slh&or=4" title="New York Yankees get Cleveland Indians ace Corey Kluber in Game 2">
		<img src="https://cdnph.upi.com/ph/st/th/9661507293856/2017/upi/d8b9b61704dc28e70a7d8a72147f828c/v1.2/New-York-Yankees-get-Cleveland-Indians-ace-Corey-Kluber-in-Game-2.jpg?lg=1" class="photo" title="New York Yankees get Cleveland Indians ace Corey Kluber in Game 2" alt="New York Yankees get Cleveland Indians ace Corey Kluber in Game 2">		    		    <span class="hl">New York Yankees get Cleveland Indians ace Corey Kluber in Game 2</span>
		    		    <span class="p">9 hours ago ago</span>
		    		    		    <div class="desc"> CLEVELAND -- The pitching matchup for Game 2 of the American League Division series between the New York Yankees and Cleveland on Friday will feature two of the last three Indians pitchers to win the Cy Young Award: CC Sabathia (2007) and Corey Kluber (2014).</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
<div class="ad_slot">
<div id='div-ad-1x1sponsored' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1sponsored'); });</script></div></div>	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Sports_News/MLB/2017/10/05/Houston-Astros-Dallas-Keuchel-just-fine-with-attempting-to-deliver-in-Game-2-vs-Boston-Red-Sox/8091507260739/?spt=slh&or=5';">
		<a href="https://www.upi.com/Sports_News/MLB/2017/10/05/Houston-Astros-Dallas-Keuchel-just-fine-with-attempting-to-deliver-in-Game-2-vs-Boston-Red-Sox/8091507260739/?spt=slh&or=5" title="Houston Astros' Dallas Keuchel just fine with attempting to deliver in Game 2 vs. Boston Red Sox">
		<img src="https://cdnph.upi.com/ph/st/th/8091507260739/2017/upi/169ac430520deca863343bc2c53391a5/v1.2/Houston-Astros-Dallas-Keuchel-just-fine-with-attempting-to-deliver-in-Game-2-vs-Boston-Red-Sox.jpg?lg=1" class="photo" title="Houston Astros' Dallas Keuchel just fine with attempting to deliver in Game 2 vs. Boston Red Sox" alt="Houston Astros' Dallas Keuchel just fine with attempting to deliver in Game 2 vs. Boston Red Sox">		    		    <span class="hl">Houston Astros' Dallas Keuchel just fine with attempting to deliver in Game 2 vs. Boston Red Sox</span>
		    		    <span class="p">18 hours ago ago</span>
		    		    		    <div class="desc"> HOUSTON -- Astros left-hander Dallas Keuchel is fiercely prideful, and after turning his modest prospect status into the 2015 American League Cy Young Award, relishes his role as staff ace.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item last" onclick="window.location = 'https://www.upi.com/Sports_News/MLB/2017/10/05/ALDS-Game-1-Trevor-Bauer-Cleveland-Indians-baffle-New-York-Yankees/4471507260590/?spt=slh&or=6';">
		<a href="https://www.upi.com/Sports_News/MLB/2017/10/05/ALDS-Game-1-Trevor-Bauer-Cleveland-Indians-baffle-New-York-Yankees/4471507260590/?spt=slh&or=6" title="ALDS Game 1: Trevor Bauer, Cleveland Indians baffle New York Yankees">
		<img src="https://cdnph.upi.com/ph/st/th/4471507260590/2017/upi/688ccaa23b601625e24e2c1b1162721e/v1.2/ALDS-Game-1-Trevor-Bauer-Cleveland-Indians-baffle-New-York-Yankees.jpg?lg=1" class="photo" title="ALDS Game 1: Trevor Bauer, Cleveland Indians baffle New York Yankees" alt="ALDS Game 1: Trevor Bauer, Cleveland Indians baffle New York Yankees">		    		    <span class="hl">ALDS Game 1: Trevor Bauer, Cleveland Indians baffle New York Yankees</span>
		    		    <span class="p">18 hours ago ago</span>
		    		    		    <div class="desc"> CLEVELAND -- Trevor Bauer pitched 6 2/3 scoreless innings and combined with two relievers on a three-hitter, and Jay Bruce had a home run and three RBIs as the Cleveland Indians beat the New York Yankees 4-0 in Game 1 of the American League Division Series on Thursday night at Progressive Field.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
		</div>
		<div style="clear: both;"></div>
					<div style="clear: both;"></div>
														</div>
				<div style="clear: both;"></div>
			</div>
		</div>
	
	
		
	
	
		<div class="c_c sv"><div class="c_p_20"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r'); });</script></div>
</div>				<div class="h_dbl_l">Trending Stories</div>
						<div class="upi_item rc_mp mp mpr1" onclick="window.location = 'https://www.upi.com/Sports_News/NFL/2017/10/05/Nick-Novak-Los-Angeles-Chargers-bring-back-kicker-waive-Younghoe-Koo/8591507256012/?utm_source=upi&utm_campaign=mp&utm_medium=1';">
											<img src="https://cdnph.upi.com/ph/st/th/8591507256012/2017/upi/e2df8c0b14fc8488de0f4fbd3d050ea1/v1.2/Nick-Novak-Los-Angeles-Chargers-bring-back-kicker-waive-Younghoe-Koo.jpg?lg=1" title="Nick Novak: Los Angeles Chargers bring back kicker, waive Younghoe Koo" alt="Nick Novak: Los Angeles Chargers bring back kicker, waive Younghoe Koo">
											<span class="hl"><a href="https://www.upi.com/Sports_News/NFL/2017/10/05/Nick-Novak-Los-Angeles-Chargers-bring-back-kicker-waive-Younghoe-Koo/8591507256012/?utm_source=upi&utm_campaign=mp&utm_medium=1" title="Nick Novak: Los Angeles Chargers bring back kicker, waive Younghoe Koo">Nick Novak: Los Angeles Chargers bring back kicker, waive Younghoe Koo</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr2" onclick="window.location = 'https://www.upi.com/Sports_News/MLB/2017/10/05/Pete-Roses-bat-Mickey-Mantle-drivers-license-up-for-auction/3561507253350/?utm_source=upi&utm_campaign=mp&utm_medium=2';">
											<img src="https://cdnph.upi.com/ph/st/th/3561507253350/2017/i/15072536596293/v1.2/Pete-Roses-bat-Mickey-Mantle-drivers-license-up-for-auction.jpg?lg=1" title="Pete Rose's bat, Mickey Mantle drivers license up for auction" alt="Pete Rose's bat, Mickey Mantle drivers license up for auction">
											<span class="hl"><a href="https://www.upi.com/Sports_News/MLB/2017/10/05/Pete-Roses-bat-Mickey-Mantle-drivers-license-up-for-auction/3561507253350/?utm_source=upi&utm_campaign=mp&utm_medium=2" title="Pete Rose's bat, Mickey Mantle drivers license up for auction">Pete Rose's bat, Mickey Mantle drivers license up for auction</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr3" onclick="window.location = 'https://www.upi.com/Sports_News/NFL/2017/10/04/Chicago-Bears-Offense-to-change-with-Mitchell-Trubisky-taking-snaps/8551507145805/?utm_source=upi&utm_campaign=mp&utm_medium=3';">
											<img src="https://cdnph.upi.com/ph/st/th/8551507145805/2017/upi/8948db5783eedd21d85187b3cd550d37/v1.2/Chicago-Bears-Offense-to-change-with-Mitchell-Trubisky-taking-snaps.jpg?lg=1" title="Chicago Bears: Offense to change with Mitchell Trubisky taking snaps" alt="Chicago Bears: Offense to change with Mitchell Trubisky taking snaps">
											<span class="hl"><a href="https://www.upi.com/Sports_News/NFL/2017/10/04/Chicago-Bears-Offense-to-change-with-Mitchell-Trubisky-taking-snaps/8551507145805/?utm_source=upi&utm_campaign=mp&utm_medium=3" title="Chicago Bears: Offense to change with Mitchell Trubisky taking snaps">Chicago Bears: Offense to change with Mitchell Trubisky taking snaps</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr4" onclick="window.location = 'https://www.upi.com/Sports_News/College-Basketball/2017/10/05/Report-Rick-Pitino-received-98-percent-of-Louisvilles-Adidas-money/7041507257223/?utm_source=upi&utm_campaign=mp&utm_medium=4';">
											<img src="https://cdnph.upi.com/ph/st/th/7041507257223/2017/upi/5417664635d28e688a8f80c4df029dba/v1.2/Report-Rick-Pitino-received-98-percent-of-Louisvilles-Adidas-money.jpg?lg=1" title="Report: Rick Pitino received 98 percent of Louisville's Adidas money" alt="Report: Rick Pitino received 98 percent of Louisville's Adidas money">
											<span class="hl"><a href="https://www.upi.com/Sports_News/College-Basketball/2017/10/05/Report-Rick-Pitino-received-98-percent-of-Louisvilles-Adidas-money/7041507257223/?utm_source=upi&utm_campaign=mp&utm_medium=4" title="Report: Rick Pitino received 98 percent of Louisville's Adidas money">Report: Rick Pitino received 98 percent of Louisville's Adidas money</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr5" onclick="window.location = 'https://www.upi.com/Sports_News/MLB/2017/10/06/MLB-playoffs-Houston-Astros-Boston-Red-Sox-kick-off-four-game-slate/1071507300709/?utm_source=upi&utm_campaign=mp&utm_medium=5';">
											<img src="https://cdnph.upi.com/ph/st/th/1071507300709/2017/upi/6c023ac5039d06b38cb9097b9d3fc173/v1.2/MLB-playoffs-Houston-Astros-Boston-Red-Sox-kick-off-four-game-slate.jpg?lg=1" title="MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate" alt="MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate">
											<span class="hl"><a href="https://www.upi.com/Sports_News/MLB/2017/10/06/MLB-playoffs-Houston-Astros-Boston-Red-Sox-kick-off-four-game-slate/1071507300709/?utm_source=upi&utm_campaign=mp&utm_medium=5" title="MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate">MLB playoffs: Houston Astros, Boston Red Sox kick off four-game slate</a></span>
						<div style="clear: both;"></div>
					</div>
			<div style="clear: both;"></div>
			
			<style type="text/css">
	#more_collections .blk2_1, 
	#more_collections .blk2_2	{ width: 47%; float: left; margin-bottom: 10px; }
	#more_collections .blk2_1	{ clear: left; }
	#more_collections .blk2_1.mr	{ margin-right: 6%;}
			
			</style>
			
			
			<div id="more_collections">
				<div class="h_dbl_l">More Collections</div>
				<a href="https://www.upi.com/Sports_News/Photos/Highlights-from-the-2017-US-Open/fp/11208/?spt=rel_sp&cnt=1" title="Highlights from the 2017 U.S. Open">
				<div class="blk2_1 mr">
					<img src="https://cdnph.upi.com/related/9081505308054/1/v1.2/32757792d4a1526ccd6fb52dc4df7ef4/upi/Highlights-from-the-2017-US-Open.jpg" title="Highlights from the 2017 U.S. Open" alt="Highlights from the 2017 U.S. Open" style="width: 100%;">
					<div class="t_desc">Highlights from the 2017 U.S. Open</div>
				</div>
				</a>
				<a href="https://www.upi.com/Sports_News/Photos/Floyd-Mayweather-vs-Conor-McGregor/fp/11207/?spt=rel_sp&cnt=2" title="Floyd Mayweather vs. Conor McGregor">
				<div class="blk2_2 mr">
					<img src="https://cdnph.upi.com/related/9081505308054/2/v1.2/eb2c3c2a7ba10893b119680592a76bd0/upi/Floyd-Mayweather-vs-Conor-McGregor.jpg" title="Floyd Mayweather vs. Conor McGregor" alt="Floyd Mayweather vs. Conor McGregor" style="width: 100%;">
					<div class="t_desc">Floyd Mayweather vs. Conor McGregor</div>
				</div>
				</a>
				<a href="https://www.upi.com/Sports_News/Photos/Highlights-from-the-2017-PGA-Championship/fp/11188/?spt=rel_sp&cnt=3" title="Highlights from the 2017 PGA Championship">
				<div class="blk2_1 mr">
					<img src="https://cdnph.upi.com/related/9081505308054/3/v1.2/bf248db29e1a574de7a1065dde857672/upi/Highlights-from-the-2017-PGA-Championship.jpg" title="Highlights from the 2017 PGA Championship" alt="Highlights from the 2017 PGA Championship" style="width: 100%;">
					<div class="t_desc">Highlights from the 2017 PGA Championship</div>
				</div>
				</a>
				<a href="https://www.upi.com/Sports_News/Photos/IAAF-World-Championships-in-London/fp/11182/?spt=rel_sp&cnt=4" title="IAAF World Championships in London">
				<div class="blk2_2 mr">
					<img src="https://cdnph.upi.com/related/9081505308054/4/v1.2/511d40b72548638a773b446ee77527fb/upi/IAAF-World-Championships-in-London.jpg" title="IAAF World Championships in London" alt="IAAF World Championships in London" style="width: 100%;">
					<div class="t_desc">IAAF World Championships in London</div>
				</div>
				</a>
			</div>
			<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div id="rc_r1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1'); });</script></div>
</div></div>
						<style type="text/css">
			.rcf	{ position: fixed; top: 100px; margin-left: 10px; z-index: 5; }
			</style>

			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rcft = jQuery('#p_footer').position();
				if(wnd_st+jQuery('#rc_r1').height()+200 > rcft.top) {
					jQuery('#rc_r1').removeClass('rcf');
				} else if (
				wnd_st > rcst.top-100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_r1').addClass('rcf');
					if(!adrfd && (r1st+1000) < wnd_st) {
						setTimeout(function() {googletag.pubads().refresh([gam_right1]);}, 30000);
						adrfd = 1;
					}
				}else{
					jQuery('#rc_r1').removeClass('rcf');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>
		
			
	
	
</div></div>				<div style="clear: both;"></div>


	</div>
	
	
	</div>
</div>


		<div style="text-align: center;width: 730px; margin: 0 auto 50px auto;">
			<div class="ad_slot"><div id='div-ad-btf' style='margin: 20px auto;' align='center'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-btf'); });</script></div>
</div>		</div>
	
	<div id="p_footer">
		<div class="xy">
			<div class="ip">
				<div class="c_a">
					<div class="hdr">Explore UPI</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Top_News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn" title="Top News">Top News</a></li>						 
							<li><a href="https://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=ftr&utm_medium=en" title="Entertainment News">Entertainment News</a></li>						 
							<li><a href="https://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=ftr&utm_medium=on" title="Odd News">Odd News</a></li>						 
							<li><a href="https://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=ftr&utm_medium=spn" title="Sports News">Sports News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Science_News/?utm_source=upi&utm_campaign=ftr&utm_medium=scn" title="Science News">Science News</a></li>						 
							<li><a href="https://www.upi.com/Health_News/?utm_source=upi&utm_campaign=ftr&utm_medium=hn" title="Health News">Health News</a></li>						 
							<li><a href="https://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=ftr&utm_medium=ph" title="News Photos">News Photos</a></li>						 
							<li><a href="https://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_wn" title="World News">World News</a></li>						 
							<li><a href="https://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=ftr&utm_medium=eng" title="Energy News">Energy News</a></li>						 
							<li><a href="https://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=ftr&utm_medium=dfn" title="Defense News">Defense News</a></li>						 
							<li><a href="https://www.upi.com/Archives/?utm_source=upi&utm_campaign=ftr&utm_medium=arch" title="UPI Archives">UPI Archives</a></li>						 
							<li><a href="http://espanol.upi.com/?utm_source=upi&utm_campaign=ftr&utm_medium=es" title="UPI Espanol" target="_blank">UPI Espanol</a></li>
												</ul>
					</div>
										<div style="clear: both;"></div>
					<div style="margin: 30px 0; display: block;">
												<a itemprop="sameAs" href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
												<a itemprop="sameAs" href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
												<a itemprop="sameAs" href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
												<a itemprop="sameAs" href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
												<a itemprop="sameAs" href="https://www.pinterest.com/upicom/" target="_blank" title="Pinterest"><img src="/upi/dw/img/clear.gif" class="rf_ico w p"  title="Pinterest" alt="Pinterest"></a>
												<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" target="_blank" title="Linkedin"><img src="/upi/dw/img/clear.gif" class="rf_ico w in"  title="Linkedin" alt="Linkedin"></a>
												<div style="clear: both;"></div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div class="c_b">
					<div class="hdr">United Press International</div>
					<div class="desc">
						<p>United Press International is a leading provider of news, photos and information to millions of readers around the globe via UPI.com and its licensing services.
						<p>With a history of reliable reporting dating back to 1907, today's UPI is a credible source for the most important stories of the day, continually updated  - a one-stop site for U.S. and world news, as well as entertainment, trends, science, health and stunning photography. UPI also provides insightful reports on key topics of geopolitical importance, including energy and security.
					</div>
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div class="c_fa">
			<div class="xy">
				<div class="ip">
					<form method="post" action="/accounts/register/?spt=fp" id="ftr_mailer">
					<input type="hidden" name="from_rc" value="1">
					<div class="ca">Stay up to Date</div>
					<div class="cb"><input type="name" name="name" placeholder="Your name" class="txt" required="1"></div>
					<div class="cc"><input type="email" name="email" placeholder="Email address" class="txt" required="1"></div>
					<div class="cd"><input type="submit" value="Subscribe" class="btn"></div></form>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fb">
			<div class="xy">
				<div class="ip">
					<a href="/"><img src="/upi/dw/img/logo_clr.png" class="logo"></a>
					<ul>
						<li><a href="https://www.upi.com/accounts/" target="_blank">Login</a></li>
						<li><a href="https://about.upi.com/contact/" target="_blank">Contact</a></li>
						<li><a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertise Online with UPI</a></li>
						<li><a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a></li>
						<li><span class="u_link" style="color: #ffffff !important;" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');">Feedback</span></li>
					</ul>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fc">
			<div class="xy">
				<div class="ip">
					Copyright &copy; 2017 United Press International, Inc. All Rights Reserved.
					<div style="float: right;"><a href="https://about.upi.com/terms" target="_blank">TERMS OF USE</a> | <a href="https://about.upi.com/privacy-policy" target="_blank">PRIVACY POLICY</a></div>
				</div>
			</div>
		</div>
	</div>

	<script type="text/javascript">(function () {var po = document.createElement('script');po.type = 'text/javascript';po.async = true;po.src = 'https://plus.google.com/js/client:plusone.js?onload=start';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po, s);})();</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Sam Amico'); 
	ga('set', 'dimension5', '2'); 
	ga('send', 'pageview');	var tobl = function(u) {ga('send', 'event', 'outbound', 'click', u, {'transport': 'beacon','hitCallback': function(){document.location = u;}});}
	</script>	
	
	
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'MLB';    _sf_async_config.authors = 'The Sports Xchange';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
 

		<script type="text/javascript">
		function chk_cxy() {fn_cxy(jQuery('.c_ab'), jQuery('.c_c'), 360);}		jQuery(document).ready(function() {chk_cxy();jQuery(window).resize(function() {chk_cxy();});}).resize(function() {chk_cxy();});
	</script>
	</body>
</html>