<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>'Digital iron curtain': Russia's grip on online access threatens global Internet - UPI.com</title>
	<meta name="description" content="Since the start of Russia's war on Ukraine in late February, Russian Internet users have experienced what has been dubbed the descent of a &quot;digital iron curtain.&quot;" />
	<meta name="keywords" content="War in Ukraine" />
	<meta name="news_keywords" content="War in Ukraine" />
	<link rel="canonical" href="https://www.upi.com/Voices/2022/07/01/Russia-internet-censorship-digital-iron-curtain/2511656675489/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Voices/2022/07/01/Russia-internet-censorship-digital-iron-curtain/2511656675489/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="preconnect" href="https://fonts.gstatic.com">
		<link rel="preload" href="/inc/css/site.v1635878139.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="/inc/css/site.v1635878139.css"></noscript>
		<link rel="preload" href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700&display=swap"></noscript>
	<style type="text/css">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</style>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Since the start of Russia's war on Ukraine in late February, Russian Internet users have experienced what has been dubbed the descent of a &quot;digital iron curtain.&quot;"/>
	<meta property="og:url" content="https://www.upi.com/Voices/2022/07/01/Russia-internet-censorship-digital-iron-curtain/2511656675489/"/>
	<meta property="og:title" content="'Digital iron curtain': Russia's grip on online access threatens global Internet"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi_com/2511656675489/2022/1/f01e6d669c70881793a26a2148f0d5ca/v1.5/Digital-iron-curtain-Russias-grip-on-online-access-threatens-global-Internet.jpg?lg=5"/>
	<meta property="og:image:width" content="700"/>
	<meta property="og:image:height" content="466"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="'Digital iron curtain': Russia's grip on online access threatens global Internet">
	<meta name="twitter:description" content="Since the start of Russia's war on Ukraine in late February, Russian Internet users have experienced what has been dubbed the descent of a &quot;digital iron curtain.&quot;">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/2511656675489/2022/upi_com/f01e6d669c70881793a26a2148f0d5ca/v2.1/Digital-iron-curtain-Russias-grip-on-online-access-threatens-global-Internet.jpg?lg=4">
	<meta itemprop="name" content="'Digital iron curtain': Russia's grip on online access threatens global Internet" />
	<meta itemprop="datePublished" content="2022-07-01T07:58:59-04:00" />
	<meta itemprop="description" content="Since the start of Russia's war on Ukraine in late February, Russian Internet users have experienced what has been dubbed the descent of a &quot;digital iron curtain.&quot;" />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi_com/2511656675489/2022/1/f01e6d669c70881793a26a2148f0d5ca/v1.5/Digital-iron-curtain-Russias-grip-on-online-access-threatens-global-Internet.jpg?lg=5" />
	<script>_upi_st_id = '2511656675489';</script>
	<script>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</script>
	<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Voices/2022/07/01/Russia-internet-censorship-digital-iron-curtain/2511656675489/",
	"url":"https://www.upi.com/Voices/2022/07/01/Russia-internet-censorship-digital-iron-curtain/2511656675489/"
	},
	 
	"headline": "'Digital iron curtain': Russia's grip on online access threatens global Internet",
	"image": [
			"https://cdnph.upi.com/ph/st/th/2511656675489/2022/upi_com/f01e6d669c70881793a26a2148f0d5ca/v1.2/Digital-iron-curtain-Russias-grip-on-online-access-threatens-global-Internet.jpg?lg=5",
			"https://cdnph.upi.com/ph/st/th/2511656675489/2022/upi_com/f01e6d669c70881793a26a2148f0d5ca/v2.1/Digital-iron-curtain-Russias-grip-on-online-access-threatens-global-Internet.jpg?lg=5",
			"https://cdnph.upi.com/ph/st/th/2511656675489/2022/upi_com/f01e6d669c70881793a26a2148f0d5ca/v1.5/Digital-iron-curtain-Russias-grip-on-online-access-threatens-global-Internet.jpg?lg=5"
		],
		
			 
	"datePublished": "2022-07-01T07:58:59-04:00",
	"dateModified": "2022-07-01T07:58:59-04:00", 
	"publisher": {"@type": "NewsMediaOrganization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-logo.png","width": 448, "height": 448}},
	"description": "Since the start of Russia's war on Ukraine in late February, Russian Internet users have experienced what has been dubbed the descent of a &quot;digital iron curtain.&quot;"	}</script>		 
	<script type='text/javascript'>_sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 4027;_sf_async_config.domain = 'www.upi.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.type = 'article';_sf_async_config.sections = 'Voices';_sf_async_config.authors = 'Stanislav Budnitsky, Indiana University';function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}</script>
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script> 
	<link rel="shortcut icon" href="/favico.png" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	 
</head>
<body>
<header class="mega-menu">
	<div class="container container-fix">
		<div class="row">
			<div class="header">
				<div class="container container-fix position-relative">
					<nav class="main-menu" id="main-menu">
						<label for="mobile" id="mobile-menu">
							<a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a>
							<span class="main-menu-dropdown-icon"><i class="hamburger"></i></span>
						</label>
						<input type="checkbox" id="mobile">
						<ul class="main-menu align-items-center">
							<li><div class="main-menu-logo text-center d-none d-lg-block"><a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a></div></li>						
							<li class="main-menu-dropdown">
								<a href="/Top_News/" title="Top News">Top News <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-1">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Top_News/US/" title="U.S. News">U.S. News</a></li>
									<li><a href="/Top_News/World-News/" title="World News">World News</a></li>
									<li><a href="/Featured/" title="Featured">Featured</a></li>
																	</ul>
							</li>
							<li><a href="/Odd_News/" title="Odd News">Odd News</a></li>
							<li class="main-menu-dropdown">
								<a href="/Entertainment_News/" title="Entertainment News">Entertainment <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-2"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-2">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Entertainment_News/Movies/" title="Movies">Movies</a></li>
									<li><a href="/Entertainment_News/Music/" title="Music">Music</a></li>
									<li><a href="/Entertainment_News/TV/" title="TV">TV</a></li>
																	</ul>
							</li>
							<li><a href="/Science_News/" title="Science">Science</a></li>
							<li><a href="/Health_News/" title="Health">Health</a></li>
							<li class="main-menu-dropdown">
								<a href="/Sports_News/" title="Sports">Sports <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-3"><i class="arrow-down arrow-down-mobile"></i></label>
								<input type="checkbox" id="main-menu-dropdown-list-3">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Sports_News/NFL/" title="NFL">NFL</a></li>
									<li><a href="/Sports_News/MLB/" title="MLB">MLB</a></li>
									<li><a href="/Sports_News/NBA/" title="NBA">NBA</a></li>
									<li><a href="/Sports_News/Soccer/" title="Soccer">Soccer</a></li>
																	</ul>
							</li>
														<li><a href="/Voices/" title="Voices">Voices</a></li>
														<li class="main-menu-dropdown"><a href="/News_Photos/" title="Photos">Photos <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-4"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-4">
								<ul class="main-menu-dropdown-list">
									
									<li><a href="/News_Photos/collections/News/" title="News">News</a></li>
									<li><a href="/News_Photos/collections/Entertainment/" title="Entertainment">Entertainment</a></li>
									<li><a href="/News_Photos/collections/Sports/" title="Sports">Sports</a></li>
									<li><a href="/News_Photos/collections/Features/" title="Features">Features</a></li>
									<li><a href="/News_Photos/collections/2022-Winter-Olympics/" title="2022 Winter Olympics">2022 Winter Olympics</a></li>
																	</ul>
							</li>
														<li class="main-menu-dropdown">
								<a href="/Archives/" title="Archive">Archive <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-5"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-5">
								<ul class="main-menu-dropdown-list">
																		<li><a href="/Almanac/" title="Almanac">Almanac</a></li>
								</ul>
							</li>
							<li class="main-menu-right pointer menu_search">
								<input type="checkbox" id="show-search" class="d-none">
								<label title="Search" class="bold d-inline" for="show-search"><svg class="search-svg" width="18" height="18" version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 54 54" style="margin-right:3px;enable-background:new 0 0 54 54;" xml:space="preserve"><path class="search-icon" style="fill:#000000;" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"></path></svg></label>
								<div id="nav-search" class="d-none">
									<form method="get" action="/search" class="d-inline-block">
										<input class="form-control" name="ss" placeholder="Search">
										<button type="submit" class="d-none"></button>
									</form>
									<label for="show-search" class="close_search d-inline-block"><svg xmlns:xlink="https://www.w3.org/1999/xlink" width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve"><g><path class="search-clear-icon" style="fill:#0084b4;" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996L39.996,79.996z"></path><path class="search-clear-x-icon" style="fill:#fff" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516L42.508,40.179z"></path></g></svg></label>
								</div>
							</li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</div>
</header>

	
<div class="trending-news active">
	<div class="container">
		<div class="row">
			<div class="col-md-12 position-relative">
				<div class="content-container">
					<div class="m">Trending</div>
						<div><a href="https://www.upi.com/Odd_News/2022/06/29/Jetsons-house-for-sale-Tulsa-Oklahoma/7481656529756/" title="'Jetsons' house" onclick="ga('send', 'event', 'Header', 'Trending', 'Jetsons house');">'Jetsons' house</a></div>
						<div><a href="https://www.upi.com/Odd_News/2022/06/30/lotto-Maryland-Lottery-free-Pick-5-ticket/6841656607579/" title="Lottery" onclick="ga('send', 'event', 'Header', 'Trending', 'Lottery');">Lottery</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/06/30/south-carolina-earthquake-usgs/4221656595182/" title="S.C. earthquake" onclick="ga('send', 'event', 'Header', 'Trending', 'SC earthquake');">S.C. earthquake</a></div>
						<div><a href="https://www.upi.com/Odd_News/2022/06/30/abandoned-Burger-King-Concord-Mall-Wilmington-Delaware/4491656620331/" title="Burger King" onclick="ga('send', 'event', 'Header', 'Trending', 'Burger King');">Burger King</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/06/30/emmett-till-arrest-warrant-for-white-woman-found-carolyn-bryant-donham/9981656617497/" title="Emmett Till" onclick="ga('send', 'event', 'Header', 'Trending', 'Emmett Till');">Emmett Till</a></div>
						<div><a href="https://www.upi.com/Odd_News/2022/06/29/Sanibel-Florida-beach-holes-TikTok/1081656532270/" title="TikTok challenge" onclick="ga('send', 'event', 'Header', 'Trending', 'TikTok challenge');">TikTok challenge</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/06/30/Fauci-rebound-COVID-Paxlovid/4371656613979/" title="Paxlovid" onclick="ga('send', 'event', 'Header', 'Trending', 'Paxlovid');">Paxlovid</a></div>
						<div><a href="https://www.upi.com/Odd_News/2022/06/28/skunk-beer-can-Lincoln-Nebraska/2161656439263/" title="Skunk rescue" onclick="ga('send', 'event', 'Header', 'Trending', 'Skunk rescue');">Skunk rescue</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/06/30/FBI-places-Cryptoqueen-Ruja-Ignatova-Ten-Most-Wanted-Fugitives/8171656629561/" title="Ruja Ignatov" onclick="ga('send', 'event', 'Header', 'Trending', 'Ruja Ignatov');">Ruja Ignatov</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/06/30/california-congresswoman-judy-chu-arrested-abortion-rights/6221656629532/" title="Rep. Judy Chu" onclick="ga('send', 'event', 'Header', 'Trending', 'Rep Judy Chu');">Rep. Judy Chu</a></div>
					</div>
			</div>
		</div>
	</div>
</div>
<div class="container" style="margin-top: 10px;">
	<div class="row">
		<div class="col-md-12 text-center">
			<table cellpadding="0" cellspacing="0" border="0" style="min-height: 262px; min-width: 982px; " align="center">
				<tr>
					<td class="ad_tag" style="text-align: center; padding-bottom: 10px;">Advertisement</td>
				</tr>
				<tr>
					<td><div class="proper-ad-unit"><div id="proper-ad-upi_leaderboard"></div></div></td>
				</tr>
			</table>
		</div>
	</div>
</div>
		
<div class="container mt-5">
	<div class="row">
		<div class="col-md-12 col-lg-7 col-lg-mod-7">
			<div class="fs-11 text-uppercase semi-bold">
				<div class="breadcrumb">  <a href="https://www.upi.com/Voices/" title="Voices">Voices</a></div>
				<div class="article-date">		July 1, 2022 / 7:58 AM		</div>			</div>

			<h1 class="headline lato bold" itemprop="headline">'Digital iron curtain': Russia's grip on online access threatens global Internet</h1>
			
			<div class="row author-social d-flex align-items-center ta_th">
				<div class="col-xl-6 col-lg-5 col-md-5 col-sm-12">
					<div class="author lato semi-bold" style="color: #707375;">By Stanislav Budnitsky, Indiana University</div>
									</div>
								<div class="col-xl-6 col-lg-7 col-md-7 col-sm-12 text-md-right text-sm-left mt-2 mt-md-2">
					<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://upi.com/7160147f', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" data-id="" onclick="ga('send', 'event', 'Story', 'Share', 'fb-b');"><i class="fa fa-facebook"></i></button>
						<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7160147t&text=%27Digital+iron+curtain%27%3A+Russia%27s+grip+on+online+access+threatens+global+Internet&via=upi" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-b');"><i class="fa fa-twitter"></i></a>
						<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Voices/2022/07/01/Russia-internet-censorship-digital-iron-curtain/2511656675489//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
						<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" onclick="window.open('/email?ol=2&u=https%3A%2F%2Fupi.com%2F7160147&t=%27Digital+iron+curtain%27%3A+Russia%27s+grip+on+online+access+threatens+global+Internet', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"
						data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7160147&t=%27Digital+iron+curtain%27%3A+Russia%27s+grip+on+online+access+threatens+global+Internet"><i class="fa fa-envelope-o"></i></button>
																						</div>
				</div>
							</div>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-12 col-lg-7">
<style type="text/css">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</style>				
<div class="slide-image-container">
    <img style="width: 100%;" width="645" height="429" src="https://cdnph.upi.com/svc/sv/upi_com/2511656675489/2022/1/f01e6d669c70881793a26a2148f0d5ca/Digital-iron-curtain-Russias-grip-on-online-access-threatens-global-Internet.jpg" title="'Digital iron curtain': Russia's grip on online access threatens global Internet" alt="'Digital iron curtain': Russia's grip on online access threatens global Internet">
</div>
 <div class="stph_caption">People attend an opposition rally in Moscow in 2019 to protest a bill about sovereign RuNet and censorship on the Internet. File Photo by Maxim Shipenkov/EPA-EFE</div>
<p>
		
		<style type="text/css">
			article ul	li { list-style: disc; padding: 5px 0; }
		</style>
			<article itemprop="articleBody">

<p><span class="story_dl">July 1 (UPI) --</span> Since the start of Russia's war on <a href="https://www.upi.com/topic/Russia-Ukraine-War/" target="_blank" title="War in Ukraine" class="tpstyle">Ukraine</a> in late February, Russian Internet users have experienced what has been dubbed the descent of a "<a href="https://www.vice.com/en/article/5dg4kb/russias-digital-iron-curtain-is-starting-to-take-shape" target="_blank">digital iron curtain</a>."</p>
<p>Russian authorities blocked access to all major opposition news sites, as well as Facebook, Instagram and Twitter. Under the <a href="https://theconversation.com/pranks-and-propaganda-russian-laws-against-fake-news-target-ukrainians-and-the-opposition-not-pro-putin-pranksters-179795" target="_blank">new draconian laws purporting to combat fake news</a> about the Russian-Ukrainian war, Internet users have faced administrative and criminal charges for allegedly spreading online disinformation about Russia's actions in Ukraine. Most Western technology companies, from Airbnb to Apple, <a href="https://www.cnet.com/news/politics/what-companies-have-left-russia-see-the-list-across-tech-entertainment-and-financial-institutions/" target="_blank">have stopped or limited their Russian operations</a> as part of the broader <a href="https://som.yale.edu/story/2022/almost-1000-companies-have-curtailed-operations-russia-some-remain" target="_blank">corporate exodus from the country</a>.
<div class="mt-5 text-center mb-5" style="min-height: 305px;"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>Many Russians <a href="https://www.reuters.com/article/ukraine-crisis-russia-vpn-idCAKCN2LB1UD" target="_blank">downloaded virtual private network software</a> to try to access blocked sites and services in the first weeks of the war. By late April, 23% of Russian Internet users <a href="https://www.levada.ru/en/2022/04/22/internet-social-networks-and-vpn/" target="_blank">reported using VPNs with varying regularity</a>. The state media watchdog, Roskomnadzor, <a href="https://interfax.com/newsroom/top-stories/79803/" target="_blank">has been blocking VPNs</a> to prevent people from bypassing government censorship and <a href="https://torrentfreak.com/new-vpn-crackdown-underway-in-russia-government-confirms-220603/" target="_blank">stepped up its efforts</a> in June.
<div class="mt-5 text-center mb-5" style="min-height: 305px;"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>Although the speed and scale of the wartime Internet crackdown are unprecedented, its <a href="https://globalvoices.org/2022/04/15/how-russia-makes-laws-to-support-networked-authoritarianism/" target="_blank">legal</a>, <a href="https://firstmonday.org/ojs/index.php/fm/article/view/11693/10124" target="_blank">technical</a> and <a href="https://doi.org/10.1080/23738871.2018.1546884" target="_blank">rhetorical</a> foundations were put in place during the preceding decade <a href="https://dgap.org/en/research/publications/russias-quest-digital-sovereignty" target="_blank">under the banner of digital sovereignty</a>.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/World-News/2022/07/01/At-least-18-dead-after-Russian-missiles-strike-coastal-city-in-far-south-Ukraine/8031656672212/" target="_blank" onclick="ga('send', 'event', 'Story', 'Related Article', 'Voices');"  title="At least 18 dead after Russian missiles strike coastal city in far south Ukraine">At least 18 dead after Russian missiles strike coastal city in far south Ukraine</a></div></p>
<p><a href="https://globalmedia.mit.edu/2020/08/05/the-diverse-meanings-of-digital-sovereignty/" target="_blank">Digital sovereignty for nations</a> is the exercise of state power within national borders over digital processes like the flow of online data and content, surveillance and privacy, and the production of digital technologies. Under authoritarian regimes like today's Russia, digital sovereignty often serves as <a href="https://restofworld.org/2022/blackouts/" target="_blank">a veil for stymieing domestic dissent</a>.</p>
<p><b>Digital sovereignty pioneer</b></p>
<p>Russia has advocated upholding <a href="https://doi.org/10.14763/2020.3.1492" target="_blank">state sovereignty over information and telecommunications</a> since the early 1990s. In the aftermath of the Cold War, a weakened Russia could no longer compete with the United States economically, technologically or militarily. Instead, Russian leaders sought to curtail the emergent U.S. global dominance and hold on to Russia's great power status.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/World-News/2022/06/30/Russian-attack-on-Mariupol-Ukraine-theater-a-war-crime-report-says/5131656628156/" target="_blank" onclick="ga('send', 'event', 'Story', 'Related Article', 'Voices');"  title="Russian attack on Mariupol, Ukraine, theater a war crime, report says">Russian attack on Mariupol, Ukraine, theater a war crime, report says</a></div></p>
<p>They did so by promoting the pre-eminence of state sovereignty as a foundational principle of international order. In the 2000s, seeking to project its great power resurgence, <a href="https://doi.org/10.1177%2F1367549417751151" target="_blank">Moscow joined forces with Beijing</a> to spearhead the global movement for internet sovereignty.</p>
<p>Despite its decades-long advocacy of digital sovereignty on the world stage, the Kremlin didn't begin enforcing state power over its domestic cyberspace until the early 2010s. From late 2011 to mid-2012, Russia saw <a href="https://www.opendemocracy.net/en/odr/dissecting-russia-s-winter-of-protest-five-years-on/" target="_blank">the largest series of anti-government rallies in its post-Soviet history</a> to protest Vladimir Putin's third presidential run and <a href="https://www.theguardian.com/world/2012/mar/04/putin-alleged-voter-fraud-russian-election" target="_blank">fraudulent parliamentary elections</a>. As in the anti-authoritarian uprisings in the Middle East known as the Arab Spring, the Internet served as a <a href="https://ijoc.org/index.php/ijoc/article/viewFile/4883/1791" target="_blank">critical instrument</a> in organizing and coordinating the Russian protests.
<div class="mt-5 text-center mb-5" style="min-height: 305px;"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>Following Putin's return to the presidency in March 2012, the Kremlin <a href="https://dx.doi.org/10.2139/ssrn.2527603" target="_blank">turned its attention to controlling Russian cyberspace</a>. The so-called Blacklist Law established a framework for blocking websites under the guise of fighting child pornography, suicide, extremism and other widely acknowledged societal ills.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Voices/2022/06/30/WNBA-star-Brittney-Griners-release-uncertain-as-trial-begins-in-Russia/9511656589978/" target="_blank" onclick="ga('send', 'event', 'Story', 'Related Article', 'Voices');"  title="WNBA star Brittney Griner's release uncertain as trial begins in Russia">WNBA star Brittney Griner's release uncertain as trial begins in Russia</a></div></p>
<p>However, the law has been <a href="https://www.aei.org/wp-content/uploads/2015/01/Internet-freedom-in-Putins-Russia.pdf?x91208" target="_blank">regularly used to ban sites of opposition activists and media</a>. The law widely known as the Blogger's Law then subjected all websites and social media accounts with over 3,000 daily users to traditional media regulations by requiring them to register with the state.</p>
<p>The next pivotal moment in Moscow's embrace of <a href="https://www.cigionline.org/articles/authoritarianism-has-been-reinvented-for-the-digital-age/" target="_blank">authoritarian digital sovereignty</a> came after Russia's invasion of eastern Ukraine in the spring of 2014. Over the following five years, as Russia's relations with the West worsened, the Russian government undertook a barrage of initiatives meant to tighten its control over the country's increasingly networked public.</p>
<p>The data localization law, for example, required foreign technology companies to keep Russian citizens' <a href="https://www.dw.com/en/russia-tightens-internet-controls-makes-it-easier-to-spy-on-citizens-critics-say/a-18690498" target="_blank">data on servers located within the country</a> and thus easily accessible to the authorities. Under the pretext of fighting terrorism, another law required telecom and Internet companies to <a href="https://www.hrw.org/news/2016/07/12/russia-big-brother-law-harms-security-rights" target="_blank">retain users' communications for six months</a> and their metadata for three years and hand them over to authorities upon request without a court order.
<div class="mt-5 text-center mb-5" style="min-height: 305px;"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>The Kremlin has used these and other legal innovations to open criminal cases against thousands of Internet users and jail hundreds for "liking" and sharing <a href="https://www.newsweek.com/2018/10/19/how-social-media-post-russia-can-land-you-jail-1157822.html" target="_blank">social media content critical of the government</a>.</p>
<p><b>Sovereign Internet Law</b></p>
<p>In April 2019, Russian authorities took their aspirations for digital sovereignty to another level with the so-called Sovereign Internet Law. The law opened the door for <a href="https://dgap.org/en/research/publications/deciphering-russias-sovereign-internet-law" target="_blank">abuse of individual users and isolation of the Internet community</a> as a whole.</p>
<p>The law requires all Internet service providers to install state-mandated devices "for counteracting threats to stability, security and the functional integrity of the Internet" within Russian borders. The Russian government has interpreted threats broadly, including social media content.</p>
<p>For example, the authorities have <a href="https://www.reuters.com/world/europe/russia-says-twitter-mobile-slowdown-remain-until-all-banned-content-is-removed-2021-11-29/" target="_blank">repeatedly used this law to throttle the performance of Twitter</a> on mobile devices when Twitter has failed to comply with government requests to remove "illegal" content.</p>
<p>Further, the law establishes protocols for rerouting all Internet traffic through Russian territory and for a single command center to manage that traffic. Ironically, the Moscow-based center that now controls traffic and fights foreign circumvention tools, such as the <a href="https://www.cnet.com/tech/services-and-software/tor-browser-faq-what-is-it-and-how-does-it-protect-your-privacy/" target="_blank">Tor browser</a>, <a href="https://www.washingtonpost.com/opinions/2021/12/21/how-western-tech-companies-are-helping-russia-censor-internet/" target="_blank">requires Chinese and U.S. hardware and software</a> to function in the absence of their Russian equivalents. 
<div class="mt-5 text-center mb-5" style="min-height: 305px;"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>Lastly, the law promises to establish a Russian national Domain Name System. DNS is the global Internet's core database that translates between web names such as theconversation.com and their Internet addresses, in this case 151.101.2.133. DNS is operated by a California-based nonprofit, the <a href="https://www.icann.org/" target="_blank">Internet Corporation for Assigned Names and Numbers</a>.</p>
<p>At the time of the law's passing, <a href="https://www.youtube.com/watch?v=1ym0Xhvb09I" target="_blank">Putin justified the national DNS</a> by arguing that it would allow the Russian Internet segment to function even if ICANN disconnected Russia from the global Internet in an act of hostility. In practice, when, days into Russia's invasion in February, Ukrainian authorities asked ICANN to disconnect Russia from the DNS, <a href="https://www.cnn.com/2022/03/03/tech/ukraine-russia-internet-icann/index.html" target="_blank">ICANN declined the request</a>. ICANN officials said they wanted to avoid setting the precedent of disconnecting entire countries for political reasons.</p>
<p><b>Splitting global Internet</b></p>
<p>The Russian-Ukrainian war has <a href="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/" target="_blank">undermined the integrity of the global Internet</a>, both by Russia's actions and the actions of technology companies in the West. In an unprecedented move, social media platforms have <a href="https://www.cnet.com/news/politics/facebook-youtube-to-restrict-some-russian-state-controlled-media-across-europe/" target="_blank">blocked access to Russian state media</a>.</p>
<p>The Internet is a global network of networks. Interoperability among these networks is the Internet's foundational principle. The ideal of a single Internet, of course, has always run up against the reality of the world's cultural and linguistic diversity: Unsurprisingly, most users don't clamor for content from faraway lands in unintelligible languages. Yet, <a href="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/" target="_blank">politically motivated restrictions threaten to fragment the Internet</a> into increasingly disjointed networks.
<div class="mt-5 text-center mb-5" style="min-height: 305px;"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>Though it may not be fought over on the battlefield, global interconnectivity has become one of the values at stake in the Russian-Ukrainian war. And as Russia has solidified its control over sections of eastern Ukraine, it has <a href="https://www.wired.com/story/ukraine-russia-internet-takeover/" target="_blank">moved the digital iron curtain to those frontiers</a>.</p>
<p><i><a href="https://theconversation.com/profiles/stanislav-budnitsky-1158300" target="_blank">Stanislav Budnitsky</a> is a postdoctoral fellow in global and international studies at <a href="https://theconversation.com/institutions/indiana-university-1368" target="_blank">Indiana University</a>.</i><img class="lazy" data-src="https://counter.theconversation.com/content/182020/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important"></p>
<p><i>This article is republished from <a href="https://theconversation.com" target="_blank">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/kremlin-tightens-control-over-russians-online-lives-threatening-domestic-freedoms-and-the-global-internet-182020" target="_blank">original article</a>.</i></p>
<p><i>The views and opinions expressed in this commentary are solely those of the author.</i></p>
			</article>
					<div class="read-more-about">
				<ul>
					<li>Topics</li>
					<li><a href="https://www.upi.com/topic/Russia-Ukraine-War/">War in Ukraine</a></li>
				</ul>
			</div>
					
									<div id="rcjs_load_x9cnswitch" data-rc-widget data-widget-id="170311" data-endpoint="trends.revcontent.com"></div>
						
						<div id="4d25d2d8-9091-49ff-8049-f867cc981c30"></div>
						<script data-ll="650" data-src="//player.ex.co/player/4d25d2d8-9091-49ff-8049-f867cc981c30" charset="utf-8" id="exco-player"></script>			
			<div class="sections">
				<div class="sections-header m-t-20"><div class="widget-header"><h3 class="l-s-25">Latest Headlines</h3></div></div>
				<div class="row story list m-t-30">
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/30/Brittney-Griner-Russia-trial-WNBA/9511656589978/" title="WNBA star Brittney Griner's release uncertain as trial begins in Russia" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/9511656589978/2022/upi/00d6bd753e6b005244de301f4bcab63b/v1.2/WNBA-star-Brittney-Griners-release-uncertain-as-trial-begins-in-Russia.jpg?stfi=1" title="WNBA star Brittney Griner's release uncertain as trial begins in Russia" alt="WNBA star Brittney Griner's release uncertain as trial begins in Russia" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 1 day ago</i></div>
										<div class="title">WNBA star Brittney Griner's release uncertain as trial begins in Russia</div>
										<div class="content"> June 30 (UPI) -- Although a Russian court ruled that WNBA star Brittney Griner's detention may be extended for six more months, her trial on drug charges begins Friday, giving her supporters hope that her release is possible.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/29/Harlan-Ullman-US-defense-strategy-time-bomb/9911656425707/" title="America's two-front defense strategy is a ticking time bomb" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/9911656425707/2022/upi/28ee8c5c6a1084bb003b4fb4d7e59325/v1.2/Americas-two-front-defense-strategy-is-a-ticking-time-bomb.jpg?stfi=1" title="America's two-front defense strategy is a ticking time bomb" alt="America's two-front defense strategy is a ticking time bomb" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 2 days ago</i></div>
										<div class="title">America's two-front defense strategy is a ticking time bomb</div>
										<div class="content">  Warning to the Biden administration, looking at threats from Russia and China: Those who start two-front wars lose.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/28/Supreme-Court-school-prayer-football/1031656420590/" title="Supreme Court's football decision is a game-changer on school prayer" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/1031656420590/2022/i/16564214234109/v1.2/Supreme-Courts-football-decision-is-a-game-changer-on-school-prayer.jpg?stfi=1" title="Supreme Court's football decision is a game-changer on school prayer" alt="Supreme Court's football decision is a game-changer on school prayer" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 2 days ago</i></div>
										<div class="title">Supreme Court's football decision is a game-changer on school prayer</div>
										<div class="content"> June 28 (UPI) -- The Supreme Court effectively gave individual employees' prayer the thumbs-up in a ruling this week -- potentially ushering in more religious activities in public schools.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/27/iran-Iran-gunboat-diplomacy-strait-hormuz/4031656331659/" title="Gunboat diplomacy: Iran ramps up aggression in Strait of Hormuz" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/4031656331659/2022/upi_com/3faf04dc675d69ef5a03db08204e4490/v1.2/Gunboat-diplomacy-Iran-ramps-up-aggression-in-Strait-of-Hormuz.jpg?stfi=1" title="Gunboat diplomacy: Iran ramps up aggression in Strait of Hormuz" alt="Gunboat diplomacy: Iran ramps up aggression in Strait of Hormuz" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 3 days ago</i></div>
										<div class="title">Gunboat diplomacy: Iran ramps up aggression in Strait of Hormuz</div>
										<div class="content"> June 27 (UPI) -- Gunboat diplomacy is defined in terms of international politics as the pursuit of foreign policy objectives by displaying signs of aggressive naval power, implying the threat of warfare if agreeable terms are not met.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/24/red-flag-laws-save-lives-gun-control/4631656073048/" title="Red flag laws saved 7,300 Americans from gun deaths in 2020 alone" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/4631656073048/2022/upi/ca642f9900fa9f598393e28934670e17/v1.2/Red-flag-laws-saved-7300-Americans-from-gun-deaths-in-2020-alone.jpg?stfi=1" title="Red flag laws saved 7,300 Americans from gun deaths in 2020 alone" alt="Red flag laws saved 7,300 Americans from gun deaths in 2020 alone" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 6 days ago</i></div>
										<div class="title">Red flag laws saved 7,300 Americans from gun deaths in 2020 alone</div>
										<div class="content"> June 24 (UPI) -- Congress is poised to pass the first gun control legislation in three decades. Among the elements in that legislation is support for states to pass what are called "red flag laws."</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/23/Supreme-Court-funds-religious-schools/2811655985118/" title="Supreme Court shifting view on state funds for students at religious schools" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/2811655985118/2022/upi/cb1bf51ee69e76d81f5776fdb50480c3/v1.2/Supreme-Court-shifting-view-on-state-funds-for-students-at-religious-schools.jpg?stfi=1" title="Supreme Court shifting view on state funds for students at religious schools" alt="Supreme Court shifting view on state funds for students at religious schools" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 1 week ago</i></div>
										<div class="title">Supreme Court shifting view on state funds for students at religious schools</div>
										<div class="content"> June 23 (UPI) -- For nearly three-quarters of a century, one issue in education has come up before the Supreme Court more than any other: disputes over religion.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/22/Harlan-Ullman-Trump-Jan-6-Biden-pardon/4881655899657/" title="If Donald Trump were convicted, Joe Biden would have to consider a pardon" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/4881655899657/2022/upi/f0fd309839f35437220b618f3c752cff/v1.2/If-Donald-Trump-were-convicted-Joe-Biden-would-have-to-consider-a-pardon.jpg?stfi=1" title="If Donald Trump were convicted, Joe Biden would have to consider a pardon" alt="If Donald Trump were convicted, Joe Biden would have to consider a pardon" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 1 week ago</i></div>
										<div class="title">If Donald Trump were convicted, Joe Biden would have to consider a pardon</div>
										<div class="content"> June 22 (UPI) -- President Gerald Ford's pardon of Richard Nixon after the Watergate fiasco no doubt helped Jimmy Carter win the 1976 election.  But Ford was right then and right now.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/21/BTS-break-South-Korea-economy-military-service/9181655813925/" title="BTS caught between Korea's soft power ambitions and national security" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/9181655813925/2022/upi/d3191fbab500f13198744b7b25d89266/v1.2/BTS-caught-between-Koreas-soft-power-ambitions-and-national-security.jpg?stfi=1" title="BTS caught between Korea's soft power ambitions and national security" alt="BTS caught between Korea's soft power ambitions and national security" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 1 week ago</i></div>
										<div class="title">BTS caught between Korea's soft power ambitions and national security</div>
										<div class="content"> June 21 (UPI) -- The decision by K-pop sensation BTS to take a hiatus is breaking hearts globally. But, unlike the Beatles or One Direction, their decision is tied to Korean politics and national security.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/20/big-lie-big-tech-election-misinformation/3771655726157/" title="'Big lie' vigilantism is on the rise; big tech is failing to respond" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/3771655726157/2022/upi/016cc5460bd072c929347c652bd8a285/v1.2/Big-lie-vigilantism-is-on-the-rise-big-tech-is-failing-to-respond.jpg?stfi=1" title="'Big lie' vigilantism is on the rise; big tech is failing to respond" alt="'Big lie' vigilantism is on the rise; big tech is failing to respond" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 1 week ago</i></div>
										<div class="title">'Big lie' vigilantism is on the rise; big tech is failing to respond</div>
										<div class="content"> June 20 (UPI) -- Stolen-election activists and supporters of former President Donald Trump have embraced a new tactic in their campaign to unearth supposed proof of fraud in the 2020 presidential race.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Voices/2022/06/17/colombia-Colombia-election-populist-vs-guerrilla/7461655469106/" title="Colombia election: Trump-like populist vs. leftist ex-guerrilla for president" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Voices');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/7461655469106/2022/upi_com/f2d7dc3e01c2b8aef2052e44a8edc7cb/v1.2/Colombia-election-Trump-like-populist-vs-leftist-ex-guerrilla-for-president.jpg?stfi=1" title="Colombia election: Trump-like populist vs. leftist ex-guerrilla for president" alt="Colombia election: Trump-like populist vs. leftist ex-guerrilla for president" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Voices</span> <i class="time-ago">// 1 week ago</i></div>
										<div class="title">Colombia election: Trump-like populist vs. leftist ex-guerrilla for president</div>
										<div class="content"> June 17 (UPI) -- Colombians will decide their next president on Sunday with a choice between two candidates promising "change." But what they mean by change is very, very different.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
				</div>
			</div>
		</div>
		
				<div class="col-md-12 col-lg-4 col-lg-offset-1 offset-0 offset-lg--5" id="st_rc">
			<div id="rc_pr1_t"></div>
			<div class="text-center mb-5" id="rc_pr1">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
				<div class="proper-ad-unit"><div id="proper-ad-upi_right_1"></div></div>				</div>
			</div>
			<div id="rc_pr1_b"></div>
			
							
			<div class="widget">
				<div class="widget-header"><h3 class="l-s-25">Trending Stories</h3></div>
				<div class="widget-image-list">
					<a href="https://www.upi.com/Odd_News/2022/06/30/abandoned-Burger-King-Concord-Mall-Wilmington-Delaware/4491656620331/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Voices');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Abandoned Burger King found behind wall at Delaware mall								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/4491656620331/2022/i/16566205438347/v1.5/Abandoned-Burger-King-found-behind-wall-at-Delaware-mall.jpg?rc=1"  title="Abandoned Burger King found behind wall at Delaware mall" alt="Abandoned Burger King found behind wall at Delaware mall" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/06/30/emmett-till-arrest-warrant-for-white-woman-found-carolyn-bryant-donham/9981656617497/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Voices');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Arrest warrant found for woman whose accusations led to Emmett Till's murder								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/9981656617497/2022/i/16566182267542/v1.5/Arrest-warrant-found-for-woman-whose-accusations-led-to-Emmett-Tills-murder.jpg?rc=1"  title="Arrest warrant found for woman whose accusations led to Emmett Till's murder" alt="Arrest warrant found for woman whose accusations led to Emmett Till's murder" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/World-News/2022/06/30/switzerland-chocolate-maker-barry-callebaut-stops-production-salmonella-outbreak/9501656624450/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Voices');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Swiss chocolate maker stops production after finding salmonella								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/9501656624450/2022/i/16566248522624/v1.5/Swiss-chocolate-maker-stops-production-after-finding-salmonella.jpg?rc=1"  title="Swiss chocolate maker stops production after finding salmonella" alt="Swiss chocolate maker stops production after finding salmonella" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Science_News/2022/06/30/milky-way-comet-meteor-showers/6801656619961/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Voices');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Milky Way to set backdrop for summertime comet, meteor showers								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/6801656619961/2022/upi/a8a47f6c2df298d2a89406bc2fc17f85/v1.5/Milky-Way-to-set-backdrop-for-summertime-comet-meteor-showers.jpg?rc=1"  title="Milky Way to set backdrop for summertime comet, meteor showers" alt="Milky Way to set backdrop for summertime comet, meteor showers" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/06/30/FBI-places-Cryptoqueen-Ruja-Ignatova-Ten-Most-Wanted-Fugitives/8171656629561/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Voices');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									FBI places 'Cryptoqueen' Ruja Ignatov on Ten Most Wanted Fugitives list								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/8171656629561/2022/i/16566336073870/v1.5/FBI-places-Cryptoqueen-Ruja-Ignatov-on-Ten-Most-Wanted-Fugitives-list.jpg?rc=1"  title="FBI places 'Cryptoqueen' Ruja Ignatov on Ten Most Wanted Fugitives list" alt="FBI places 'Cryptoqueen' Ruja Ignatov on Ten Most Wanted Fugitives list" width="100" height="66"></div>
						</div>
					</a>
				</div>
			</div>				
			<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
				<div class="proper-ad-unit"><div id="proper-ad-upi_right_2"></div></div>				</div>
			</div>
			
				<div class="widget mt-5">
		<div class="widget-header"><h3 class="l-s-25">Follow Us</h3></div>
		<span itemscope itemtype="https://schema.org/Organization">
			<link itemprop="url" href="https://www.upi.com">
			<link itemprop="logo" href="https://www.upi.com/img/upi_logo_ndc.png">
				<a itemprop="sameAs" href="https://facebook.com/UPI" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'f');" target="_blank" class="rc_social" title="Follow UPI on Facebook"><i class="fa fa-facebook-square"></i></a>
				<a itemprop="sameAs" href="https://twitter.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 't');" target="_blank" class="rc_social" title="Follow UPI on Twitter"><i class="fa fa-twitter-square"></i></a>
				<a itemprop="sameAs" href="https://instagram.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'is');" target="_blank" class="rc_social" title="Follow UPI on Instagram"><i class="fa fa-instagram"></i></a>
				<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'in');" target="_blank" class="rc_social" title="Follow UPI on Linkedin"><i class="fa fa-linkedin-square"></i></a>
				<a itemprop="sameAs" href="https://www.pinterest.com/upi/" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'p');" target="_blank" class="rc_social" title="Follow UPI on Pinterest"><i class="fa fa-pinterest-square"></i></a>
			</span>
	</div>

			<style type="text/css">
				.rc_fxd	{ position: fixed; top: 0px; z-index: 5; background: #ffffff; }
				</style>
			<div id="rcst"></div>
			<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0 rcst">Advertisement</div>
				<div class="ad_slot_inread rc_rc1" id="rc_rc1">
					<div class="proper-ad-unit"><div id="proper-ad-upi_right_3"></div></div>				</div>
			</div>
			<script>function rc_ad() {var wnd_st = jQuery(document).scrollTop();rcst = jQuery('#rcst').position();rc_fxdt = jQuery('#eos').position();if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {jQuery('#rc_rc1').removeClass('rc_fxd').addClass('ad_slot_inread');} else if (wnd_st > rcst.top) {jQuery('#rc_rc1').addClass('rc_fxd').removeClass('ad_slot_inread');} else {jQuery('#rc_rc1').removeClass('rc_fxd');}}jQuery(document).ready(function () {jQuery(window).resize(function () {rc_ad();}).scroll(function () {rc_ad();});rc_ad();});</script>
		</div>
			</div>
</div>
		<script>
		jQuery(function ($) {var upi_video = {init: function () {this.allVideos = $("article > iframe, article > div > iframe, iframe[src^='https://player.vimeo.com'], article iframe[src^='https://www.youtube.com'], article iframe[src^='https://www.facebook.com'], object, embed").not("iframe[src^='https://www.instagram.com']");this.allVideos.each(function () {width = $(this).width();height = $(this).height();if (typeof $(this).attr('data-aspectRatio') != "undefined") return true;if (width == "" || height == "") {$(this).removeAttr('width');$(this).css("width", "100%");return true;}$(this).attr('data-aspectRatio', height / width).removeAttr('height').removeAttr('width');});upi_video.bind_events();$(window).resize();}, bind_events: function () {$(window).on("resize", function () {if (typeof upi_video.allVideos != "undefined") {upi_video.allVideos.each(function () {var newWidth = $(this).closest("article").width();var element = $(this);if (typeof element.attr('data-aspectRatio') == "undefined") {return true;}element.width(newWidth).height(newWidth * element.attr('data-aspectRatio'));});}}).resize();}};upi_video.init();});</script>



<div id="eos"></div><footer class="stories">
	<div class="container">
		<div class="row footer-logo">
					<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<span class="scroll-top" style="cursor: pointer;"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></span>
			</div>
		</div>
		
		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="https://about.upi.com/contact/corrections">Corrections</a>
						<a href="/feedback" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&amp;x='+wnd_x+'&amp;y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" target="_blank">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
					</div>
				</div>
			</div>
		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center m_row" style="color: #707375;">
				Copyright &copy; 2022 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center m_row">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<div class="proper-ad-unit ad-sticky"><div id="proper-ad-upi_sticky"></div></div><script data-ll="650" data-src="//cdn.p-n.io/pushly-sdk.min.js?domain_key=si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm"></script>
<script>var PushlySDK = window.PushlySDK || [];function pushly() { PushlySDK.push(arguments) }pushly('load', {domainKey: 'si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm',sw: '/pushly-sdk-worker.js'});_upi_js_lo = [];var ll_sd = 0;function upi_ll_imgs() {jQuery.each(jQuery('img.lazy'), function(k,v) {var ll_src = jQuery(v).data('src');if(typeof ll_src === 'undefined') {return;}var iv_p = jQuery(v).position();if(ll_sd >= iv_p.top) {jQuery(v).attr('src', ll_src);jQuery(v).removeClass('lazy');}});}function load_script(ll_src) {(function (d, s) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.src = ll_src;fjs.parentNode.insertBefore(js, fjs);}(document, 'script'));}jQuery(document).ready(function() {ll_sd = (jQuery(document).scrollTop()+jQuery(window).height());upi_ll_imgs();jQuery.each(jQuery('script[data-ll]'), function(k,v) {var sd = jQuery(this).attr('data-ll');var ll_src = jQuery(v).data('src');if(sd == 1) {setTimeout(function() {load_script(ll_src);}, 1500);jQuery(v).removeAttr('data-ll');}});}).scroll(function() {ll_sd = (jQuery(document).scrollTop()+jQuery(window).height());upi_ll_imgs();jQuery.each(jQuery('iframe[data-ll]'), function(k,v) {var sd = jQuery(this).attr('data-ll');var ll_src = jQuery(v).data('src');if(sd == 'iv') {var iv_p = jQuery(v).position();if(ll_sd >= iv_p.top) {jQuery(v).attr('src', ll_src);jQuery(v).removeAttr('data-ll');}}else if(ll_sd >= sd) {jQuery(v).attr('src', ll_src);jQuery(v).removeAttr('data-ll');}});
jQuery.each(jQuery('script[data-ll]'), function(k,v) {var sd = jQuery(this).attr('data-ll');var ll_src = jQuery(v).data('src');if(sd != 1 && ll_sd >= sd) {if(_upi_js_lo[ll_src] != 1) {load_script(ll_src);_upi_js_lo[ll_src] = 1;jQuery(v).removeAttr('data-ll');}}});var rev_xy = jQuery('div[data-rc-widget]').position();if(typeof rev_xy != 'undefined') {if(_upi_js_lo['revcont'] != 1 && ll_sd >= (rev_xy.top-300)) {(function (d, s) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.src = "//assets.revcontent.com/master/delivery.js";fjs.parentNode.insertBefore(js, fjs);var paramKey = 'utm_source';var wid = 170311;var rc_config = [{value: "mp-fotoscapes",wid: 89205,},{value: "mp-metroweb",wid: 89205,},{value: "mp-cricketminus1",wid: 89205,},{value: "mp-metropcs",wid: 89205,},{value: "pushly",wid: 173884,}];function getParameterByName(name, url) {if (!url) {url = window.location.href;}name = name.replace(/[\[\]]/g, "\\$&");var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),results = regex.exec(url);if (!results) {return null;}if (!results[2]) {return '';}return decodeURIComponent(results[2].replace(/\+/g, " "));}var param = getParameterByName(paramKey);if (param) {for (var i = 0; i < rc_config.length; i++) {if (param === rc_config[i].value) {wid = rc_config[i].wid;break;}}}var subids = {utm_campaign: getParameterByName('utm_campaign'),utm_source: getParameterByName('utm_source')};var el = document.getElementById('rcjs_load_x9cnswitch');if (el) {el.setAttribute('data-sub-ids', JSON.stringify(subids));el.setAttribute('data-widget-id', wid);}if (wid === null) {wid = rc_config[i].wid;}}(document, 'script'));_upi_js_lo['revcont'] = 1;}}});</script>
<script>var properSpecialOps = properSpecialOps || {};properSpecialOps.page_meta = {"tags" : [['pagetype_article'], ['author_Conversation'], ['PostID_2511656675489'], ['time_075859'], ['section_Voices'], ['topic_WarinUkraine']]};properSpecialOps.post_id = 2511656675489;</script>
<script>
	var propertag = propertag || {}; propertag.cmd = propertag.cmd || []; (function() { var pm = document.createElement('script'); pm.async = true; pm.type = 'text/javascript'; var is_ssl = 'https:' == document.location.protocol; pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/upi.min.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(pm, node); })();
	propertag.cmd.push(function() { proper_display('upi_leaderboard'); });
	propertag.cmd.push(function() { proper_display('upi_right_1'); });
	propertag.cmd.push(function() { proper_display('upi_right_2'); });
	propertag.cmd.push(function() { proper_display('upi_right_3'); });
	propertag.cmd.push(function() { proper_display('upi_sticky'); });
	loadChartbeat();</script>
		<script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Charlene Pacenti'); 
	ga('set', 'dimension5', '21'); 
	ga('send', 'pageview');	
	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>


<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/85366/count" async="async"></script>
</body>
</html>