<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Japan to review drone security in check against China, report says - UPI.com</title>
	<meta name="description" content="Japan could soon step up drone security, possibly eliminating China-made vehicles from its fleet." />
	<meta name="keywords" content="Top News, World, Yoshihide Suga, Drones" />
	<meta name="news_keywords" content="Top News, World, Yoshihide Suga, Drones">
	<link rel="canonical" href="https://www.upi.com/Top_News/World-News/2020/11/19/Japan-to-review-drone-security-in-check-against-China-report-says/9601605804690/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/World-News/2020/11/19/Japan-to-review-drone-security-in-check-against-China-report-says/9601605804690/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v163895311.css?st=1&no_inf=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	<script src="/inc/js/f.v159897547.js?st=1&no_inf=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Japan could soon step up drone security, possibly eliminating China-made vehicles from its fleet."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/World-News/2020/11/19/Japan-to-review-drone-security-in-check-against-China-report-says/9601605804690/"/>
	<meta property="og:title" content="Japan to review drone security in check against China, report says"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/9601605804690/2020/1/1ed50539fa5c96f336af0ad697556dd2/v1.5/Japan-to-review-drone-security-in-check-against-China-report-says.jpg"/>
	<meta property="og:image:width" content="700"/>
	<meta property="og:image:height" content="465"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Japan to review drone security in check against China, report says">
	<meta name="twitter:description" content="Japan could soon step up drone security, possibly eliminating China-made vehicles from its fleet.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/9601605804690/2020/upi/1ed50539fa5c96f336af0ad697556dd2/v2.1/Japan-to-review-drone-security-in-check-against-China-report-says.jpg?lg=4">
	<meta itemprop="name" content="Japan to review drone security in check against China, report says" />
	<meta itemprop="datePublished" content="2020-11-19T12:37:03-05:00" />
	<meta itemprop="author" content="Elizabeth Shim" /> 
	<meta itemprop="description" content="Japan could soon step up drone security, possibly eliminating China-made vehicles from its fleet." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/9601605804690/2020/1/1ed50539fa5c96f336af0ad697556dd2/v1.5/Japan-to-review-drone-security-in-check-against-China-report-says.jpg" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/World-News/2020/11/19/Japan-to-review-drone-security-in-check-against-China-report-says/9601605804690/",
	"url":"https://www.upi.com/Top_News/World-News/2020/11/19/Japan-to-review-drone-security-in-check-against-China-report-says/9601605804690/"
	},
	 
	"headline": "Japan to review drone security in check against China, report says",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/9601605804690/2020/upi/1ed50539fa5c96f336af0ad697556dd2/v1.5/Japan-to-review-drone-security-in-check-against-China-report-says.jpg?lg=5","height": 1100,"width": 731},	"datePublished": "2020-11-19T12:37:03-05:00",
	"dateModified": "2020-11-19T12:37:03-05:00",
		"author": {"@type": "Person","name": "Elizabeth Shim"},		"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "Japan could soon step up drone security, possibly eliminating China-made vehicles from its fleet."	}
</script> 
<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script><!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v164351641.js"></script>
<!-- END: Header Bidding -->	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	<script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/World-News/2020/11/19/Japan-to-review-drone-security-in-check-against-China-report-says/9601605804690/ph'+rr[1]+'/';}</script> 
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal = window.OneSignal || [];OneSignal.push(function() {OneSignal.init({appId: "b911d267-f3d0-4da9-913c-772765831522",});});</script>	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='c4f151df-267a-427c-9284-a7c9425ce15c'></script>	<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://breakfastboat.com/v2tmtNjHaNWqWogkdH9c1h0_CLtY8ZxZ_k98OPFtHHhviH8esrcrqB4RH905x13Mo",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://breakfastboat.com/v2yri_nFKoRUYF-RWtIwpLP3oHo9j-RNxcJwpOlIO7_E2ld5Zl16p7b-7nWBecafzOEDxCpM4GqguRzQIog",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script>
<script>admiral("after", "cmp.loaded", function (data) {var gptWasAdded;function addGPTTag() {if (gptWasAdded) {return;}var el = document.createElement("script");el.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";el.async = true;document.body.append(el);gptWasAdded = true;}if (data.tcData && data.tcData.gdprApplies) {if (data.tcData.purpose && data.tcData.purpose.consents && data.tcData.purpose.consents[1]) {addGPTTag();} else {admiral("after", "cmp.updated", addGPTTag);}} else {addGPTTag();}});</script>
<script type='text/javascript'>(function() {var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 4027;_sf_async_config.domain = 'www.upi.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.type = 'article';_sf_async_config.sections = 'article';_sf_async_config.authors = 'Elizabeth Shim';function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}loadChartbeat();})();</script>

</head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
	window.twttr = (function (d,s,id) {var t, js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });}(document, "script", "twitter-wjs"));
</script>	<header>
			
	<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Top News');" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'U.S. News');" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'World News');" title="World News">World News</a>
							<a href="/Featured/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Featured');" title="Featured">Featured</a>
							<a href="/Top_News/Voices/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Voices');" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Odd News');" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Entertainment');" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Movies');" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Music');" title="Music">Music</a>
							<a href="/Entertainment_News/TV/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'TV');" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Sports');" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Soccer');" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'NFL');" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'NBA');" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'MLB');" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Photos');" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'News');" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Entertainment');" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Sports');" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Features');" title="Features">Features</a>

						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Defense');" title="Defense">Defense</a>
							<a href="/Featured/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Featured');" title="Featured">Featured</a>
							<a href="/Science_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Science');" title="Science">Science</a>
							<a href="/Health_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Health');" title="Health">Health</a>
							<a href="/Archives/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Archive');" title="Archive">Archive</a>
							<a href="/Almanac/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Almanac');" title="Almanac">Almanac</a>

							<div class="social show-mega pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"  class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>
			
		<div class="breaking-news">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;" onclick="upicc('no_bn_d8d43f9809f99d9ff7b57bee8d38a00c', 1, 1);">
						<div class="content-container">
							<div class="title">Breaking News</div>
							<div class="content">
							<a href="https://www.upi.com/Health_News/2020/11/19/CDC-urges-against-travel-for-holidays-to-limit-COVID-19-spread/2431605803688/" title="'We're alarmed': CDC urges against holiday travel to limit COVID-19 spread" class="l" style="color: #dd0000">'We're alarmed': CDC urges against holiday travel to limit COVID-19 spread</a>							
							</div>
						</div>
						<span class="close-breaking fa fa-times-circle"></span>
					</div>
				</div>
			</div>
		</div>
	

	
	

		<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Odd_News/2020/11/18/Pennsylvania-woman-reunited-with-lost-cat-after-8-years/9811605720885/" title="Lost cat">Lost cat</a></div>
					<div><a href="https://www.upi.com/Odd_News/2020/11/18/Man-sells-meteorite-that-crashed-through-his-roof-for-over-1-million/9851605733250/" title="$1M meteorite">$1M meteorite</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/11/19/US-set-to-carry-out-8th-federal-execution-of-2020-on-Thursday/9951605747170/" title="Execution">Execution</a></div>
					<div><a href="https://www.upi.com/Health_News/2020/11/18/Study-Vitamin-D-reduces-risk-for-metastatic-cancer-death-by-17/3131605710852/" title="Vitamin D">Vitamin D</a></div>
					<div><a href="https://www.upi.com/Odd_News/2020/11/18/Tiny-owl-found-inside-Rockefeller-Centers-Christmas-tree/3861605731512/" title="Christmas tree owl">Christmas tree owl</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2020/11/18/CIA-thinks-North-Korean-missiles-could-reach-US-targets-analyst-says/4781605708177/" title="North Korea">North Korea</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/11/18/Georgia-close-to-completing-election-audit-Trump-files-for-Wisconsin-recount/9551605738912/" title="Georgia recount">Georgia recount</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/11/18/NRA-agrees-to-pay-25M-to-settle-New-York-insurance-investigation/1271605734139/" title="NRA">NRA</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/TV/2020/11/18/Lonzo-Ball-Dr-Elvis-Francois-eliminated-from-Masked-Singer/1051605734837/" title="'Masked Singer'">'Masked Singer'</a></div>
					<div><a href="https://www.upi.com/Health_News/2020/11/18/Oxford-COVID-19-vaccine-found-to-be-safe-in-clinical-trials/4361605729767/" title="COVID-19 vaccine">COVID-19 vaccine</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>

	</header>
		<div id="tc_b" class="tp_ad" align="center">
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>
<div id='div-ad-1x1slider' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider');  });</script></div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["8371605796976","7751605798957","4871605792571","1801605794024","6431605775320"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="&nl_id=kn">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Top_News/World-News/2020/11/19/Japan-to-review-drone-security-in-check-against-China-report-says/9601605804690/" data-story-title="Japan to review drone security in check against China, report says">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Top_News/World-News/" title="World News">World News</a>																	</div>
								<div class="article-date">										Nov. 19, 2020 / 12:37 PM										
										</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">Japan to review drone security in check against China, report says</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div><a href="https://www.upi.com/author/Elizabeth-Shim/">Elizabeth Shim</a></div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/7056131f" onclick="ga('send', 'event', 'Story', 'Share', 'fb-t');"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7056131t&text=Japan+to+review+drone+security+in+check+against+China%2C+report+says&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-t');"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/World-News/2020/11/19/Japan-to-review-drone-security-in-check-against-China-report-says/9601605804690//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7056131&t=Japan+to+review+drone+security+in+check+against+China%2C+report+says"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/7056131" onclick="ga('send', 'event', 'Story', 'Share', 'su-t');"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F7056131" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/7056131">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
						<div class="upi-slider">

																				<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi/9601605804690/2020/1/1ed50539fa5c96f336af0ad697556dd2/Japan-to-review-drone-security-in-check-against-China-report-says.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi/9601605804690/2020/1/1ed50539fa5c96f336af0ad697556dd2/Japan-to-review-drone-security-in-check-against-China-report-says.jpg?enl=1" data-st_ss="1">
																		<img src="https://cdnph.upi.com/svc/sv/upi/9601605804690/2020/1/1ed50539fa5c96f336af0ad697556dd2/Japan-to-review-drone-security-in-check-against-China-report-says.jpg" title="The government of Japanese Prime Minister Yoshihide Suga is reviewing drone security policies, according to a Japanese press report Thursday. File Photo by Keizo Mori/UPI" alt="The government of Japanese Prime Minister Yoshihide Suga is reviewing drone security policies, according to a Japanese press report Thursday. File Photo by Keizo Mori/UPI">
																		<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi/9601605804690/2020/1/1ed50539fa5c96f336af0ad697556dd2/Japan-to-review-drone-security-in-check-against-China-report-says.jpg');background-size: 100% 100%;"></div>
		 
									<div class="slide-caption" style="">The government of Japanese Prime Minister Yoshihide Suga is reviewing drone security policies, according to a Japanese press report Thursday.  File Photo by Keizo Mori/UPI | <a href="/News_Photos/lp/1ed50539fa5c96f336af0ad697556dd2/" target="_blank">License Photo</a></div>
		 
								</div>
								
							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

						</div>
						<div style="clear:both;"></div>					<div style="clear: both;"></div>
						<article itemprop="articleBody" class="">
						
<p><span class="story_dl">Nov. 19 (UPI) --</span> Japan could soon step up drone security, possibly eliminating China-made vehicles from its fleet.</p>
<p>Tokyo plans to strengthen security measures for drones used to monitor dams, ports and power plants. Ministries and government agencies could be required to comply with new rules for drones nationwide, starting next year, the Nikkei reported Thursday.
<div class="ad_slot"><div class='story-offset ad_slot inread'><span class="ad-tag">Advertisement</span><div id='div-ad-inread' class="ad-container"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>The policy could rule out purchases of drones from certain countries. Drone-manufacturing countries and foreign companies were not named specifically, but it would be "virtually impossible" for agencies to purchase drones made in China, according to the report.</p>
<p>China and Japan have been at odds over issues of security. Japan has fended off Chinese boats from its claimed waters in the East China Sea, while drawing closer to allies in the region, including Australia.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/World-News/2020/11/19/Report-Chinese-Korean-War-historian-canceled-after-disputing-state-narrative/7751605798957/" onclick="ga('send', 'event', 'Story', 'Related Article', 'World News');"  title="Report: Chinese Korean War historian 'canceled' after disputing state narrative">Report: Chinese Korean War historian 'canceled' after disputing state narrative</a></div></p>
<p>Drone security measures are to apply to all Japanese ministries and other entities that must comply with the country's Basic Act on Cybersecurity. Operations affected include territorial security, criminal investigations and inspection of "critical infrastructure," where drones are used to collect data domestically.</p>
<p>The Japanese report comes more than a year after the United States warned Chinese-made drones could pose data theft threats. The drones could send data to Chinese firms, which could then be accessed by the Chinese government, the U.S. government had said.</p>
<p>Japan remains guarded against possible Chinese security threats as the ruling conservatives, the Liberal Democratic Party, maintains strong support across age groups.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/World-News/2020/11/18/Five-Eyes-alliance-calls-on-Hong-Kong-to-reinstate-ousted-lawmakers/1931605758287/" onclick="ga('send', 'event', 'Story', 'Related Article', 'World News');"  title="Five Eyes alliance calls on Hong Kong to reinstate ousted lawmakers">Five Eyes alliance calls on Hong Kong to reinstate ousted lawmakers</a></div></p>
<p>The Mainichi Shimbun reported Thursday a November survey it conducted jointly shows overwhelming support for Prime Minister <a href="https://www.upi.com/topic/Yoshihide-Suga/" title="Yoshihide Suga" class="tpstyle">Yoshihide Suga</a>, with more than 80% of those aged 18 to 29 saying they approve of his performance.</p>
<p>Masao Matsumoto of the Social Survey Research Center said Japan's youth prefer the "stability" the conservatives represent, while Kanto Gakuin University's Shintaro Nakanishi, a sociologist, said the younger generations remain less than optimistic about Japan's future and are wary of change, according to the report.</p>
<p>In October the <a href="http://www.asahi.com/ajw/articles/13813764" target="_blank">Asahi Shimbun</a> reported Suga was aware of a "blacklist" of Japanese scientists who were denied membership to the Science Council of Japan. The candidates had expressed critical views of government policies. The allegations led to lower approval ratings for the prime minister last month.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2020/11/19/US-adds-170000-COVID-19-cases-deaths-rise-to-6-month-high/8741605795703/" onclick="ga('send', 'event', 'Story', 'Related Article', 'World News');"  title="U.S. adds 170,000 COVID-19 cases; deaths rise to 6-month high">U.S. adds 170,000 COVID-19 cases; deaths rise to 6-month high</a></div></p>
														<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center"><div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F7056131" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/7056131">0</span>) Leave a comment</button></div></div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/7056131f" onclick="ga('send', 'event', 'Story', 'Share', 'fb-b');"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7056131t&text=Japan+to+review+drone+security+in+check+against+China%2C+report+says&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-b');"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/World-News/2020/11/19/Japan-to-review-drone-security-in-check-against-China-report-says/9601605804690//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7056131&t=Japan+to+review+drone+security+in+check+against+China%2C+report+says"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/7056131" onclick="ga('send', 'event', 'Story', 'Share', 'su-b');"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/7056131</div></button>
																					</div>
									</div>
															</div>
						</article>
						<div>
															<div class="read-more-about">
									<ul>
										<li>Topics</li>
										<li><a href="https://www.upi.com/topic/Yoshihide-Suga/">Yoshihide Suga</a></li><li><a href="https://www.upi.com/topic/drones/">Drones</a></li>
									</ul>
								</div>
														

										<div id="rcjs_load_x9cnswitch" data-rc-widget data-widget-id="96899" data-endpoint="trends.revcontent.com"></div>
            <script src="https://assets.revcontent.com/master/delivery.js" defer></script>
            <script type="text/javascript">var paramKey = 'utm_source';var wid = 96899;var config = [{value: "mp-fotoscapes",wid: 89205,},{value: "mp-metroweb",wid: 89205,}];function getParameterByName(name, url) {if (!url) {url = window.location.href;}name = name.replace(/[\[\]]/g, "\\$&");var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),results = regex.exec(url);if (!results) {return null;}if (!results[2]) {return '';}return decodeURIComponent(results[2].replace(/\+/g, " "));}var param = getParameterByName(paramKey);if (param) {for (var i = 0; i < config.length; i++) {if (param === config[i].value) {wid = config[i].wid;break;}}}var subids = {utm_campaign: getParameterByName('utm_campaign'),utm_source: getParameterByName('utm_source')};var el = document.getElementById('rcjs_load_x9cnswitch');if (el) {el.setAttribute('data-sub-ids', JSON.stringify(subids));el.setAttribute('data-widget-id', wid);}if (wid === null) {wid = config[i].wid;}</script>

							
<script>
	(function (d, s, n) {
	var js, fjs = d.getElementsByTagName(s)[0];
	js = d.createElement(s);
	js.className = n;
	js.src = "//stream.playbuzz.com/player/886734a0-24e5-405d-9b39-2b9ad128ef0a";

	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'playbuzz-stream'));
	</script>
	<div id="886734a0-24e5-405d-9b39-2b9ad128ef0a" style="max-width:500px;width:100%;margin:0 auto;"></div>
	
	
									<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			
			<div class="sections">
			  <div class="sections-header m-t-20">
									<div class="category-header">
										<h3 class="l-s-25">Latest Headlines</h3>
									</div>
								</div>
			<div class="row story list m-t-30">
										
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/19/Ex-journalist-in-Japan-loses-defamation-suit-against-comfort-women-deniers/6501605808408/" title="Ex-journalist in Japan loses defamation suit against 'comfort women' deniers" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/6501605808408/2020/upi/a44e8a513fe7d9a7277d04bda594e9f6/v1.2/Ex-journalist-in-Japan-loses-defamation-suit-against-comfort-women-deniers.jpg?stfi=1" title="Ex-journalist in Japan loses defamation suit against 'comfort women' deniers" alt="Ex-journalist in Japan loses defamation suit against 'comfort women' deniers" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 21 minutes ago</i></div>
									<div class="title">Ex-journalist in Japan loses defamation suit against 'comfort women' deniers</div>
									<div class="content"> Nov. 19 (UPI) -- A former Japanese journalist who has said he received death threats for his investigation of "comfort women" has lost a defamation lawsuit in Japan's Supreme Court.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/19/British-prime-minister-to-boost-defense-spending-by-22B/8371605796976/" title="British prime minister to boost defense spending by $22B" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8371605796976/2020/upi_com/68c78c98da31bc2e9d31a2d28421db1c/v1.2/British-prime-minister-to-boost-defense-spending-by-22B.jpg?stfi=1" title="British prime minister to boost defense spending by $22B" alt="British prime minister to boost defense spending by $22B" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 2 hours ago</i></div>
									<div class="title">British prime minister to boost defense spending by $22B</div>
									<div class="content"> Nov. 19 (UPI) -- British Prime Minister Boris Johnson told the House of Commons Thursday the government will increase defense spending to make it the"foremost naval power" in Europe.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/19/Report-Chinese-Korean-War-historian-canceled-after-disputing-state-narrative/7751605798957/" title="Report: Chinese Korean War historian 'canceled' after disputing state narrative" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7751605798957/2020/upi/803e7530da50f5de8578e101ffff6e10/v1.2/Report-Chinese-Korean-War-historian-canceled-after-disputing-state-narrative.jpg?stfi=1" title="Report: Chinese Korean War historian 'canceled' after disputing state narrative" alt="Report: Chinese Korean War historian 'canceled' after disputing state narrative" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 2 hours ago</i></div>
									<div class="title">Report: Chinese Korean War historian 'canceled' after disputing state narrative</div>
									<div class="content"> Nov. 19 (UPI) -- A leading Korean War historian in China has had his online lectures suspended after he allegedly expressed an opinion about the conflict that contradicts official narratives, reports say.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/19/Pompeo-says-Israel-boycott-a-cancer-visits-West-Bank-settlements/4871605792571/" title="Pompeo says Israel boycott a 'cancer,' visits West Bank settlements" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4871605792571/2020/upi/847a2d2be46ad7e8113a95f432009020/v1.2/Pompeo-says-Israel-boycott-a-cancer-visits-West-Bank-settlements.jpg?stfi=1" title="Pompeo says Israel boycott a 'cancer,' visits West Bank settlements" alt="Pompeo says Israel boycott a 'cancer,' visits West Bank settlements" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 4 hours ago</i></div>
									<div class="title">Pompeo says Israel boycott a 'cancer,' visits West Bank settlements</div>
									<div class="content"> Nov. 19 (UPI) -- U.S. Secretary of State Mike Pompeo on Thursday became the first top American official to visit settlements in the Israeli-controlled West Bank -- and vowed that the U.S. will cut funding for groups boycotting Israel.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/19/South-Korea-missing-from-UN-North-Korea-rights-resolution/1801605794024/" title="South Korea missing from U.N. North Korea rights resolution" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/1801605794024/2020/upi/e50a6121859211bf92cf514cd5b1b1c0/v1.2/South-Korea-missing-from-UN-North-Korea-rights-resolution.jpg?stfi=1" title="South Korea missing from U.N. North Korea rights resolution" alt="South Korea missing from U.N. North Korea rights resolution" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 4 hours ago</i></div>
									<div class="title">South Korea missing from U.N. North Korea rights resolution</div>
									<div class="content"> Nov. 19 (UPI) -- South Korea has opted out of co-sponsoring a North Korean human rights bill at the United Nations as the top North Korean diplomat in New York condemned the resolution as a fabrication.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/19/Report-Australian-special-forces-unlawfully-killed-39-Afghans/6431605775320/" title="Report: Australian special forces unlawfully killed 39 Afghans" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/6431605775320/2020/upi/acfc68c99da93dc805319db1b0a4333f/v1.2/Report-Australian-special-forces-unlawfully-killed-39-Afghans.jpg?stfi=1" title="Report: Australian special forces unlawfully killed 39 Afghans" alt="Report: Australian special forces unlawfully killed 39 Afghans" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 8 hours ago</i></div>
									<div class="title">Report: Australian special forces unlawfully killed 39 Afghans</div>
									<div class="content"> Nov. 19 (UPI) -- Australian special forces committed 39 unlawful killings during operations in Afghanistan, according to a new report released Thursday that recommended federal police investigate 19 soldiers.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/19/Lebanon-battles-COVID-19-surge-with-new-lockdown/4801605726626/" title="Lebanon battles COVID-19 surge with new lockdown" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4801605726626/2020/upi_com/8f58da91828125923bcde2ee7e2ae8ba/v1.2/Lebanon-battles-COVID-19-surge-with-new-lockdown.jpg?stfi=1" title="Lebanon battles COVID-19 surge with new lockdown" alt="Lebanon battles COVID-19 surge with new lockdown" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 10 hours ago</i></div>
									<div class="title">Lebanon battles COVID-19 surge with new lockdown</div>
									<div class="content"> BEIRUT, Lebanon, Nov. 19 (UPI) -- Lebanon's government is fighting a surge of COVID-19 cases amid a shortage of medical staff and equipment with a new two-week lockdown. But many people, desperate to earn money for food, are not staying home.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/18/Five-Eyes-alliance-calls-on-Hong-Kong-to-reinstate-ousted-lawmakers/1931605758287/" title="Five Eyes alliance calls on Hong Kong to reinstate ousted lawmakers" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/1931605758287/2020/upi_com/85904c59d3cf0598dafe3deb6001c4ac/v1.2/Five-Eyes-alliance-calls-on-Hong-Kong-to-reinstate-ousted-lawmakers.jpg?stfi=1" title="Five Eyes alliance calls on Hong Kong to reinstate ousted lawmakers" alt="Five Eyes alliance calls on Hong Kong to reinstate ousted lawmakers" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 13 hours ago</i></div>
									<div class="title">Five Eyes alliance calls on Hong Kong to reinstate ousted lawmakers</div>
									<div class="content"> Nov. 18 (UPI) -- The Five Eyes intelligence alliance called on China to reconsider its disqualification last week of Hong Kong legislators, accusing the Asian nation of conducting a campaign to silence dissent.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/18/Israel-strikes-multiple-targets-in-Syria-killing-three/1121605751650/" title="Israel strikes multiple targets in Syria, killing three" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/1121605751650/2020/i/16057556704433/v1.2/Israel-strikes-multiple-targets-in-Syria-killing-three.jpg?stfi=1" title="Israel strikes multiple targets in Syria, killing three" alt="Israel strikes multiple targets in Syria, killing three" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 14 hours ago</i></div>
									<div class="title">Israel strikes multiple targets in Syria, killing three</div>
									<div class="content"> Nov. 18 (UPI) -- Israel Defense Forces said Wednesday that they struck several targets in Syria, reportedly killing three people.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/World-News/2020/11/18/Death-toll-climbs-in-Central-America-following-Hurricane-Iota/6561605750598/" title="Death toll climbs in Central America following Hurricane Iota" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'World News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/6561605750598/2020/i/16057564019394/v1.2/Death-toll-climbs-in-Central-America-following-Hurricane-Iota.jpg?stfi=1" title="Death toll climbs in Central America following Hurricane Iota" alt="Death toll climbs in Central America following Hurricane Iota" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>World News</span> <i class="time-ago">// 14 hours ago</i></div>
									<div class="title">Death toll climbs in Central America following Hurricane Iota</div>
									<div class="content"> Nov. 18 (UPI) -- The death toll continued to climb in Central America on Wednesday amid landslides, flash flooding and rising concerns over the spread of COVID-19 after Hurricane Iota tore through the region earlier this week.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  										</div>
									</div>
		</div>
		<div style="clear: both;"></div>
						</div>
					</div>
					<script>jQuery(document).ready(function() {c_stat('/story/stat/9601605804690/', 'pv=1');});</script>
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 col-md-offset-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Top_News/US/2020/11/19/Georgia-to-show-recount-results-Trump-campaign-drops-Michigan-suit/3291605787985/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'World News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Georgia to show recount results; Trump campaign drops Michigan suit								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/3291605787985/2020/upi/7c8f9f9e6ae10023bc8ec590ae8fb759/v1.5/Georgia-to-show-recount-results-Trump-campaign-drops-Michigan-suit.jpg?rc=1"  title="Georgia to show recount results; Trump campaign drops Michigan suit" alt="Georgia to show recount results; Trump campaign drops Michigan suit">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2020/11/18/Georgia-close-to-completing-election-audit-Trump-files-for-Wisconsin-recount/9551605738912/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'World News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Georgia close to completing election audit; Trump files for Wisconsin recount								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/9551605738912/2020/upi/ca97783871a57f68673703ceb3b65ea7/v1.5/Georgia-close-to-completing-election-audit-Trump-files-for-Wisconsin-recount.jpg?rc=1"  title="Georgia close to completing election audit; Trump files for Wisconsin recount" alt="Georgia close to completing election audit; Trump files for Wisconsin recount">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2020/11/18/NRA-agrees-to-pay-25M-to-settle-New-York-insurance-investigation/1271605734139/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'World News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									NRA agrees to pay $2.5M to settle New York insurance investigation								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/1271605734139/2020/upi/1cc0444ff67b6113757178695c88702b/v1.5/NRA-agrees-to-pay-25M-to-settle-New-York-insurance-investigation.jpg?rc=1"  title="NRA agrees to pay $2.5M to settle New York insurance investigation" alt="NRA agrees to pay $2.5M to settle New York insurance investigation">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2020/11/18/Nancy-Pelosi-wins-another-term-as-House-speaker/5771605723960/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'World News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Nancy Pelosi wins another term as House speaker								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/5771605723960/2020/upi/a8940821307ffa54ad469bcf139f4262/v1.5/Nancy-Pelosi-wins-another-term-as-House-speaker.jpg?rc=1"  title="Nancy Pelosi wins another term as House speaker" alt="Nancy Pelosi wins another term as House speaker">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2020/11/19/US-set-to-carry-out-8th-federal-execution-of-2020-on-Thursday/9951605747170/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'World News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									U.S. set to carry out 8th federal execution of 2020 on Thursday								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/9951605747170/2020/upi_com/aae0ea554d3891bd654046c7204a128e/v1.5/US-set-to-carry-out-8th-federal-execution-of-2020-on-Thursday.jpg?rc=1"  title="U.S. set to carry out 8th federal execution of 2020 on Thursday" alt="U.S. set to carry out 8th federal execution of 2020 on Thursday">							</div>
						</div>
					</a>
				</div>
			</div>
<powr-player id='powr-1144' data-account='49476' data-player='1144'></powr-player>
<script src='https://player.powr.com/49476/1144/index.min.js'></script>
			
				<div class="widget" style="margin-top: 53px;">
		<div class="widget-header">
			<h3 class="l-s-25">Follow Us</h3>
		</div>
		<span itemscope itemtype="http://schema.org/Organization">
		<link itemprop="url" href="http://www.upi.com"/>
		<link itemprop="logo" href="http://www.upi.com/img/upi_logo_ndc.png"/>
							<a itemprop="sameAs" href="https://facebook.com/UPI" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'f');" target="_blank" class="rc_social">
					<i class="fa fa-facebook-square"></i>
				</a>
							<a itemprop="sameAs" href="https://twitter.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 't');" target="_blank" class="rc_social">
					<i class="fa fa-twitter-square"></i>
				</a>
							<a itemprop="sameAs" href="https://instagram.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'is');" target="_blank" class="rc_social">
					<i class="fa fa-instagram"></i>
				</a>
							<a itemprop="sameAs" href="https://www.pinterest.com/upi/" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'p');" target="_blank" class="rc_social">
					<i class="fa fa-pinterest-square"></i>
				</a>
							<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'in');" target="_blank" class="rc_social">
					<i class="fa fa-linkedin-square"></i>
				</a>
				</span>
	</div>
	<div style="clear: both; margin-bottom: 30px;"></div>
									
			<div class="widget">
				<div class style="padding: 15px; background: #12679b; color:#fff;border-radius: 5px;">
					<div class="l-center-container">
						<div class="sc-kAzzGY dLkilY"><h2 style="margin:0 0 15px;" color="#434D5D" class="sc-chPdSV iKELUN">Sign up for our daily newsletter</h2></div>
						<div>
							<div class="sc-bdVaJa iIDDUy">
								<div>
									<form class="js-cm-form" id="subForm" class="js-cm-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="2BE4EF332AA2E32596E38B640E90561902BDCEF467684D0576007943FA0FEA0D6149A7F531680953117381414096981AF5AB705DDBECFFD99E21F7D8DAF6C287">
									<input type="hidden" aria-label="source" id="fieldjldhhii" maxlength="200" name="cm-f-jldhhii" value="rr_form">	
									  <div size="base" class="sc-jzJRlG bMslyb">
											<div size="small" class="sc-jzJRlG liOVdz">
												<div><input autoComplete="Email" aria-label="Email" id="fieldEmail" maxLength="200" name="cm-sdtpk-sdtpk" required placeholder="Email Address" type="email" class="js-cm-email-input qa-input-email sc-iwsKbI iMsgpL form-control"/></div>
											</div>
										</div>
										<button style="color:#fff;margin-top:15px;" type="submit" class="js-cm-submit-button sc-jKJlTe btn btn-info btn-block">Subscribe</button>
										<div style="margin-top:10px;font-size:10px;" class="sc-jzJRlG bMslyb">
											<div><a style="color:#fff" href="https://about.upi.com/privacy-policy" rel="noopener" target="_blank" class="sc-kpOJdX gHlLJa">Privacy policy</a></div>
										</div>
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
				<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
				<script>WebFont.load({google: {families: ['Lato:900:latin', 'Lato:300:latin', 'Playfair+Display:700italic:latin', 'Merriweather:700:latin', 'Crete+Round::latin', 'PT+Sans+Narrow:700:latin']}});</script>
				<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
			</div>
			
							
			
			<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Entertainment_News/Photos/RuPaul-turns-60-a-look-back/12554/" onclick="ga('send', 'event', 'Right Column', 'Photo Gallery', 'World News');" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/7281605621099/1/v1.2/90c07a5da076436c4c33f6fda3bd904c/upi/RuPaul-turns-60-a-look-back.jpg?rc=1" style="width: 100%;" title="RuPaul turns 60: a look back" alt="RuPaul turns 60: a look back">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						RuPaul turns 60: a look back					</div>
				</a>
			</div>



				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
			
						<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
					clearInterval(adrfd);
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) {r1st = wnd_st;}
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(adrfd == null) {adrfd = setInterval(function() {gam_right1.clearTargeting("hb_bidder");gam_right1.clearTargeting("hb_pb");gam_right1.clearTargeting("amznbid");googletag.pubads().refresh([gam_right1]);}, 60000);}
				}else{
					if(adrfd != null) {
						clearInterval(adrfd);
					}
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div><div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery' align='center' style="margin: 0 auto;"></div>
			</div>
		</div>
	</div>
</div>

<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			

<footer class="stories">
	<div class="container">
		<div class="row footer-logo">
			<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
			</div>
		</div>

		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
						<div class="app-store">
							<a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
					</div>
				</div>
			</div>

		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center">
				Copyright &copy; 2020 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Elizabeth Shim'); 
	ga('set', 'dimension2', 'jl'); 
	ga('set', 'dimension5', '46'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	</script>
</body>
</html>