<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Historic dry spell in Australia engulfs all of New South Wales in drought - UPI.com</title>
	<meta name="description" content="Government officials declared a drought Wednesday throughout all of the Australian state of New South Wales after the driest start to a year in five decades." />
	<meta name="keywords" content="Top News, World" />
	<meta name="news_keywords" content="Top News, World">
	<link rel="canonical" href="https://www.upi.com/Top_News/World-News/2018/08/08/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought/6981533727087/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/World-News/2018/08/08/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought/6981533727087/">
	<meta name="viewport" content="width=device-width, initial-scale=1">	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v1533739192.css?st=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	<script src="/inc/js/f.v152659851.js?st=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Government officials declared a drought Wednesday throughout all of the Australian state of New South Wales after the driest start to a year in five decades."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/World-News/2018/08/08/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought/6981533727087/"/>
	<meta property="og:title" content="Historic dry spell in Australia engulfs all of New South Wales in drought"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi_com/6981533727087/2018/1/63a3a5998f301874e0832dec7bbaea49/v1.5/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="400"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Historic dry spell in Australia engulfs all of New South Wales in drought">
	<meta name="twitter:description" content="Government officials declared a drought Wednesday throughout all of the Australian state of New South Wales after the driest start to a year in five decades.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/6981533727087/2018/upi_com/63a3a5998f301874e0832dec7bbaea49/v2.1/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought.jpg?lg=4">
	<meta itemprop="name" content="Historic dry spell in Australia engulfs all of New South Wales in drought" />
	<meta itemprop="datePublished" content="2018-08-08T10:08:47-04:00" />
	<meta itemprop="description" content="Government officials declared a drought Wednesday throughout all of the Australian state of New South Wales after the driest start to a year in five decades." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi_com/6981533727087/2018/1/63a3a5998f301874e0832dec7bbaea49/v1.5/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought.jpg" />
	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
	 
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/World-News/2018/08/08/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought/6981533727087/"
	},
	 
	"headline": "Historic dry spell in Australia engulfs all of New South Wales in drought",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/6981533727087/2018/upi_com/63a3a5998f301874e0832dec7bbaea49/v1.5/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought.jpg?lg=5","height": 1100,"width": 734},	"datePublished": "2018-08-08T10:08:47-04:00",
	"dateModified": "2018-08-08T10:08:47-04:00",
			"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "Government officials declared a drought Wednesday throughout all of the Australian state of New South Wales after the driest start to a year in five decades."	}
</script>
<!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v153296341.js"></script>
<!-- END: Header Bidding --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8K4Q4N');</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application8/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" /><script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/World-News/2018/08/08/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought/6981533727087/ph'+rr[1]+'/';}</script> 
 
		<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='c4f151df-267a-427c-9284-a7c9425ce15c'></script>
	<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
	    var gdprAppliesGlobally = true;
	    function addFrame() {if (!window.frames['__cmpLocator']) {if (document.body) {var body = document.body,iframe = document.createElement('iframe');iframe.style = 'display:none';iframe.name = '__cmpLocator';body.appendChild(iframe);} else {setTimeout(addFrame, 5);}}}
	    addFrame();
	    function cmpMsgHandler(event) {var msgIsString = typeof event.data === "string";var json;if(msgIsString) {json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};} else {json = event.data;}if (json.__cmpCall) {var i = json.__cmpCall;window.__cmp(i.command, i.parameter, function(retValue, success) {var returnMsg = {"__cmpReturn": {"returnValue": retValue,"success": success,"callId": i.callId}};event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');});}}
	    window.__cmp = function (c) {var b = arguments;if (!b.length) {return __cmp.a;}else if (b[0] === 'ping') {b[2]({"gdprAppliesGlobally": gdprAppliesGlobally, "cmpLoaded": false}, true);} else if (c == '__cmp') {return false;} else {if (typeof __cmp.a === 'undefined') {__cmp.a = [];} __cmp.a.push([].slice.apply(b)); }}
	    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
	    window.__cmp.msgHandler = cmpMsgHandler;if (window.addEventListener) {window.addEventListener('message', cmpMsgHandler, false);}else {window.attachEvent('onmessage', cmpMsgHandler);}
    })();
    window.__cmp('init', {'Language': 'en', 'Initial Screen Reject Button Text': 'I do not accept', 'Initial Screen Accept Button Text': 'I accept', 'Purpose Screen Header Title Text': 'Privacy settings', 'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.', 'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.', 'Vendor Screen Accept All Button Text': 'Accept all', 'Vendor Screen Reject All Button Text': 'Reject all', 'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.', 'Initial Screen Body Text Option': 1, 'Publisher Name': 'United Press International', 'Publisher Purpose IDs': [3,5], 'Consent Scope': 'service', 'Publisher Logo': 'https://www.upi.com/img/upi_logo-wh-trans-100pct.png', 'Display UI': 'inEU', 'Post Consent Page': 'https://www.upi.com/t/o/  '});
</script>
<style>.qc-cmp-button { background-color: #336699 !important; border-color: #336699 !important;}.qc-cmp-button:hover { background-color: transparent !important; border-color: #336699 !important;}.qc-cmp-alt-action,.qc-cmp-link { color: #336699 !important;}.qc-cmp-button { color: #ffffff !important;}.qc-cmp-button.qc-cmp-secondary-button { color: #336699 !important;}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover { color:#ffffff !important;}.qc-cmp-button.qc-cmp-secondary-button { border-color: #003366 !important; background-color: transparent !important;}.qc-cmp-button.qc-cmp-secondary-button:hover { background-color: #003366 !important;}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title { color: #336699 !important;}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action { color: #ffffff !important;}.qc-cmp-ui { background-color: #cccccc !important;}.qc-cmp-publisher-purposes-table .qc-cmp-table-header { background-color: #fafafa !important;}.qc-cmp-publisher-purposes-table .qc-cmp-table-row { background-color: #ffffff !important;}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on { background-color: #003366 !important; border-color: #003366 !important;}</style>
<!-- End Quantcast Choice. Consent Manager Tag -->
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8K4Q4N" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
	window.fbAsyncInit = function() {FB.init({appId : '130795020312660',autoLogAppEvents : true, xfbml : true, version : 'v2.9'});FB.AppEvents.logPageView();};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
	window.twttr = (function (d,s,id) {var t, js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });}(document, "script", "twitter-wjs"));
</script>
	<header>
			
	<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/?nav=tn" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/?nav=tn_us" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/?nav=tn_wn" title="World News">World News</a>
							<a href="/Top_News/Voices/?nav=tn_an" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/?nav=on" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/?nav=en" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/?nav=en_mo" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/?nav=en_mu" title="Music">Music</a>
							<a href="/Entertainment_News/TV/?nav=en_tv" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/?nav=spn" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/?nav=scr" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/?nav=nfl" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/?nav=nba" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/?nav=mlb" title="MLB">MLB</a>
							<a href="/Sports_News/NHL/?nav=nhl" title="NHL">NHL</a>
							<a href="/Sports_News/Golf/?nav=gf" title="Golf">Golf</a>
							<a href="/Sports_News/Horse-Racing/?nav=hr" title="Horse Racing">Horse Racing</a>
							<a href="/Sports_News/Tennis/?nav=te" title="Tennis">Tennis</a>
							<a href="/Sports_News/College-Football/?nav=fbc" title="College Football">Col. Football</a>
							<a href="/Sports_News/College-Basketball/?nav=bkc" title="College Basketball">Col. Basketball</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/?nav=ph" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/?nav=nw" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/?nav=en" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/?nav=sp" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/?nav=fe" title="Features">Features</a>
							<a href="/News_Photos/collections/Archives/?nav=ar" title="Archives">Archives</a>
						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-drop no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-md show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>


						<div class="menu-item-content">

							<a href="/Defense-News/?nav=dfn" title="Defense">Defense</a>
							<a href="/Energy-News/?nav=eng" title="Energy">Energy</a>
							<a href="/Science_News/?nav=scn" title="Science">Science</a>
							<a href="/Health_News/?nav=hn" title="Health">Health</a>
							<a href="/Archives/?nav=arc" title="Archive">Archive</a>
							<div class="social show-mega pull-right">
								<div class="spacer"></div>
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>

								<div class="social-button-container">
									<a href="https://facebook.com/unitedpress" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="#" class="social-link">About</a>
								<a href="#" class="social-link">Feedback</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<!--<span class="fa fa-times-circle" data-ic-class="search-clear"></span>-->
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
					<div class="menu-item no-hover hide-sm">
						<a href="#">
							<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
							<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
								c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
								C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
								S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
								s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
						</svg>
						</a>

					</div>
				</div>
			</div>
		</div>

		
		

	
	


		<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Top_News/US/2018/08/08/Hurricane-Hector-on-track-to-clip-south-coast-of-Hawaiis-Big-Island/8901533471372/?tt=1" title="Hurricane Hector">Hurricane Hector</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2018/08/07/Saudi-Arabia-orders-thousands-of-its-students-studying-in-Canada-to-come-home/9921533699118/?tt=2" title="Saudi Arabia">Saudi Arabia</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/TV/2018/08/07/Molly-McCook-replaces-Molly-Ephraim-on-Last-Man-Standing/7641533647280/?tt=3" title="Molly McCook">Molly McCook</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2018/08/08/Kim-Jong-Un-visits-fish-pickling-plant-in-short-sleeves/1791533700076/?tt=4" title="Kim Jong Un">Kim Jong Un</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2018/08/08/Republicans-claim-victory-in-Ohio-House-race-too-close-to-call/5111533704127/?tt=5" title="Ohio House">Ohio House</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2018/08/07/Court-rules-mother-of-teen-shot-by-Border-Patrol-agent-can-sue/9511533672243/?tt=6" title="Border Patrol">Border Patrol</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2018/08/07/Gates-details-Manaforts-operation-to-funnel-Ukranian-money-to-US/2281533682002/?tt=7" title="Rick Gates">Rick Gates</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2018/08/07/US-to-impose-new-tariffs-on-16B-worth-of-Chinese-goods/1471533677572/?tt=8" title="Tariffs">Tariffs</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2018/08/07/Tesla-halts-trading-as-Musk-considers-taking-company-private/8931533668079/?tt=9" title="Tesla">Tesla</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2018/08/08/North-Korea-Souths-military-spoiling-peace-mood-on-peninsula/4171533725635/?tt=10" title="North Korea">North Korea</a></div>
					<div><a href="https://www.upi.com/Top_News/2018/08/08/On-This-Day-First-night-game-played-at-Wrigley-Field/4351533693606/?tt=11" title="Today in history">Today in history</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>

		
		
		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>
	</header>
	<div id="tc_b" class="tp_ad" align="center">
	<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>
<div class="ad_slot">
		<div id='div-ad-1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1');  });</script></div>
<div id='div-ad-1x1slider' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider');  });</script></div>
</div>	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
					<script>
				var nil_stories = ["1481533734510","4641533723061","4171533725635","1791533700076","4101533693430"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Top_News/World-News/2018/08/08/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought/6981533727087/" data-story-title="Historic dry spell in Australia engulfs all of New South Wales in drought">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Top_News/World-News/" title="World News">World News</a>																	</div>
								<div class="article-date">Aug. 8, 2018 / 10:08 AM</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">Historic dry spell in Australia engulfs all of New South Wales in drought</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div>Sommer Brokaw</div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6805827f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6805827t&text=Historic+dry+spell+in+Australia+engulfs+all+of+New+South+Wales+in+drought&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/World-News/2018/08/08/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought/6981533727087//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6805827&t=Historic+dry+spell+in+Australia+engulfs+all+of+New+South+Wales+in+drought"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6805827"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6805827" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/6805827">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
													<div class="upi-slider">
							<div class="slide-container">
																	<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi_com/6981533727087/2018/1/63a3a5998f301874e0832dec7bbaea49/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi_com/6981533727087/2018/1/63a3a5998f301874e0832dec7bbaea49/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought.jpg?enl=1" data-st_ss="1">
										<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi_com/6981533727087/2018/1/63a3a5998f301874e0832dec7bbaea49/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought.jpg');background-size: 100% 100%;"></div>
										<img src="https://cdnph.upi.com/svc/sv/upi_com/6981533727087/2018/1/63a3a5998f301874e0832dec7bbaea49/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought.jpg">
										<div class="slide-caption">Cracked earth lines are exposed at the Pejar Dam during a drought near Goulburn, New South Wales, Australia, in 2005. The state government declared Wednesday that the entire state is in drought. File Photo by Alan Porritt/EPA-EFE </div>
									</div>
																</div>

							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

							</div>
							<div style="clear:both;"></div>						<article itemprop="articleBody">
<p><span class="story_dl">Aug. 8 (UPI) --</span> Government officials declared a drought Wednesday throughout all of the Australian state of New South Wales after the driest start to a year in five decades.</p>
<p>The entire state is now in drought, according to the latest seasonal update, Department of Primary Industries Minister Niall Blair confirmed in a news release Wednesday that Sydney radio station 873AM <a class="tpstyle" href="https://twitter.com/2GB873/status/1026975502962049024" target="_blank">posted to Twitter</a>. Sixty-one percent of New South Wales is in either drought or intense drought, and nearly 39 percent is considered drought-affected, Department of Primary Industries <a class="tpstyle" href="https://edis.dpi.nsw.gov.au/" target="_blank">maps show</a>.<div class="ad_slot"><div class='story-offset'><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>This year's rainfall in the state has been the lowest total since 1965, Australia's Bureau of Meteorology said.</p>
<p>"This is tough," Blair said. "There isn't a person in the state that isn't hoping to see some rain for our farmers and regional communities."
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/World-News/2018/08/06/North-Korea-crops-damaged-International-Red-Cross-says/6821533559710/?st_rec=6981533727087"  title="North Korea crops damaged, International Red Cross says">North Korea crops damaged, International Red Cross says</a></div></p>
<p>In the last month, the state has seen less than half an inch of rain. On July 30, the New South Wales government announced a <a class="tpstyle" href="https://www.dpi.nsw.gov.au/__data/assets/pdf_file/0006/825783/More-than-$1-billion-in-support-to-help-farmers-through-worsening-drought.pdf" target="_blank">$740.6 million</a> aid package to help farmers through the drought.</p>
<p>Further deterioration in soil water availability prompted the drought declaration Wednesday, <a class="tpstyle" href="https://www.smh.com.au/environment/weather/diving-moisture-levels-prompts-nsw-to-declare-itself-100-percent-in-drought-20180808-p4zwb4.html" target="_blank">The Sydney Morning Herald</a> reported.</p>
<p>"Both soil moisture and plant growth across the state continue to be below average to extremely low, across the state," Blair told the newspaper. "Some areas of the state did receive some welcome rainfall this month that has provided a little relief for stock and domestic water," he added. "Unfortunately, though, it will not even come close to the recovery needed for most farmers."
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/World-News/2018/08/02/North-Korea-calls-for-powerful-struggle-against-heat-wave/9871533186886/?st_rec=6981533727087"  title="North Korea calls for 'powerful struggle' against heat wave">North Korea calls for 'powerful struggle' against heat wave</a></div></p>
<p>The Bureau of Meteorology's outlook for the next few months shows below-average rainfall and hotter temperatures than normal, which will likely exacerbate the drought.</p>
<p>"Producers are now faced with some very difficult decisions on whether to graze sown crops or rely on potential rainfall in the next two months in order to increase yield production," Blair said.</p>
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Science_News/2018/07/11/In-wildfire-prone-areas-grasslands-better-than-trees-for-carbon-storage/4411531316912/?st_rec=6981533727087"  title="In wildfire prone areas, grasslands better than trees for carbon storage">In wildfire prone areas, grasslands better than trees for carbon storage</a></div>
</article>
												<div>
														<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center">
									<div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6805827" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/6805827">0</span>) Leave a comment</button></div>
									</div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6805827f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6805827t&text=Historic+dry+spell+in+Australia+engulfs+all+of+New+South+Wales+in+drought&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/World-News/2018/08/08/Historic-dry-spell-in-Australia-engulfs-all-of-New-South-Wales-in-drought/6981533727087//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6805827&t=Historic+dry+spell+in+Australia+engulfs+all+of+New+South+Wales+in+drought"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6805827"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/6805827</div></button>
																					</div>
									</div>
															</div>
							
							<div class="revcontent">
								<div id="rcload_5422132"></div>
								<script type="text/javascript">
									(function() {
										var publisherCategory = "";
										var query = window.location.search.substring(1);
										var vars = query.split("&");
										for (var i=0;i<vars.length;i++) {
											var pair = vars[i].split("=");
											if(pair[0] == 'utm_source'){
												publisherCategory = pair[1];
											}
										}
										var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
										var rcDefaultWidgetID = 96899;
										var rcCatMap = {mobi:96897};
										var rcContextualCatID = rcCatMap[publisherCategory.toLowerCase()];
										if (typeof(rcContextualCatID) !== 'undefined') { rcDefaultWidgetID = rcContextualCatID; }
										function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode(" ")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
										ad_block_test(function(is_blocked){
											var widget_id = rcDefaultWidgetID;
											if (is_blocked === true) {
												widget_id = 65977;
											}
											var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
											var rcel = document.createElement("script");
											rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
											rcel.type = 'text/javascript';
											rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
											rcel.async = true;
											var rcds = document.getElementById("rcload_5422132"); rcds.appendChild(rcel);
										});
									})();
								</script>
							</div>
													</div>
					</div>
											<script type="text/javascript">c_stat('/story/stat/6981533727087/', 'bl=Sommer Brokaw');</script>					
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 col-md-offset-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement">
				<div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div>			</div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Top_News/US/2018/08/08/Hurricane-Hector-on-track-to-clip-south-coast-of-Hawaiis-Big-Island/8901533471372/?mp=1" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Hurricane Hector on track to clip south coast of Hawaii's Big Island								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/8901533471372/2018/i/15337302949352/v1.5/Hurricane-Hector-on-track-to-clip-south-coast-of-Hawaiis-Big-Island.jpg">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2018/08/07/Parties-fight-for-open-Ohio-seat-primaries-in-4-states/2181533654973/?mp=2" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Parties fight for open Ohio seat, primaries in 4 states								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/2181533654973/2018/upi_com/a551922b5137fa2be4920e05628737d4/v1.5/Parties-fight-for-open-Ohio-seat-primaries-in-4-states.jpg">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2018/08/07/Court-rules-mother-of-teen-shot-by-Border-Patrol-agent-can-sue/9511533672243/?mp=3" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Court rules mother of teen shot by Border Patrol agent can sue								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/9511533672243/2018/upi/7d01a58321396ba1056a1597233f477b/v1.5/Court-rules-mother-of-teen-shot-by-Border-Patrol-agent-can-sue.jpg">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/World-News/2018/08/08/Kim-Jong-Un-visits-fish-pickling-plant-in-short-sleeves/1791533700076/?mp=4" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Kim Jong Un visits fish pickling plant in short sleeves								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/1791533700076/2018/i/15337004023963/v1.5/Kim-Jong-Un-visits-fish-pickling-plant-in-short-sleeves.jpg">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2018/08/07/11-US-passengers-sue-Aeromexico-for-negligence-in-fiery-crash/8151533649245/?mp=5" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									11 U.S. passengers sue Aeromexico for negligence in fiery crash								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/8151533649245/2018/i/15336549441667/v1.5/11-US-passengers-sue-Aeromexico-for-negligence-in-fiery-crash.jpg">							</div>
						</div>
					</a>
				</div>
			</div>
		
		
			<div class="widget">
						
				<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Entertainment_News/Photos/Kelsey-Grammer-Kristen-Bell-attend-Like-Father-premiere/fp/11663/?rc_col=1" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/7831533229077/2/v1.2/bcd6bfd512e9c7151dace2e097e941d2/upi/Kelsey-Grammer-Kristen-Bell-attend-Like-Father-premiere.jpg" style="width: 100%;">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						Kelsey Grammer, Kristen Bell attend 'Like Father' premiere 					</div>
				</a>
			</div>

			<div class="widget-advertisement padded">
				<div class="ad_slot"><div id='div-ad-flex'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-flex');  });</script></div>
</div>			</div>
			<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Latest News</h3>
				</div>
				<div class="widget-image-list no-image">
								
					<a href="https://www.upi.com/Top_News/US/2018/08/08/NY-Rep-Chris-Collins-arrested-on-insider-trading-charges/9921533737191/?rc_fifo=1" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									N.Y. Rep. Chris Collins arrested on insider trading charges								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Defense-News/2018/08/08/Lockheed-receives-contract-for-Aegis-ballistic-missile-defense/1341533735139/?rc_fifo=2" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Lockheed receives contract for Aegis ballistic missile defense								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Sports_News/Soccer/2018/08/08/Gareth-Bale-assists-Marco-Asensio-with-bending-pass-in-Real-Madrid-win-vs-AS-Roma/2811533738988/?rc_fifo=3" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Gareth Bale assists Marco Asensio with bending pass in Real Madrid win vs. AS Roma								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Entertainment_News/Music/2018/08/08/Kelly-Clarksons-daughter-gushes-over-Chris-Martin-in-new-video/2531533737952/?rc_fifo=4" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Kelly Clarkson's daughter gushes over Chris Martin in new video								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Entertainment_News/Music/2018/08/08/Carrie-Underwood-expecting-baby-No-2-with-Mike-Fisher/3981533736247/?rc_fifo=5" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Carrie Underwood expecting baby No. 2 with Mike Fisher								</div>
							</div>
						</div>
					</a>
									</div>
			</div>
			
				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
			
			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				
				jQuery('#ic_cd').html(r1st+1000+' :: '+wnd_st)
				
				if(wnd_st+jQuery('#rc_rc1').height()+500 > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(!adrfd && (r1st+1000) < wnd_st) {
						setTimeout(function() {googletag.pubads().refresh([gam_right1]);}, 65000);
						adrfd = 1;
					}
				}else{
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				

		</div>
	</div>
</div>
<div id="eos"></div>	
<div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery'></div>
			</div>
		</div>
	</div>
</div>

<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100% - 45px); border: 0;" frameborder="0"></iframe>
		</div>
	</div>
</div>	
	
		<div style="text-align: center;width: 730px; margin: 0 auto 50px auto;">
			<div class="ad_slot"><div id='div-ad-btf' style='margin: 20px auto;' align='center'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-btf');  });</script></div>
</div>		</div>
		

<footer class="stories">
    <div class="container">
        <div class="row footer-logo">
            <div class="col-md-6 col-sm-6 col-xs-6">
                <svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
            </div>
            <div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
                <a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
            </div>
        </div>

        <div class="row footer-row arimo bold">
            <div class="footer-col-2">
                <div class="link-group row-eq-height arimo">
                    <div class="footer-inner-col-2 f-s-14">
                        <div class="app-store">
                            <a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-col-3 left f-s-15">
                <div class="link-group arimo text-right">
                    <div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
                    </div>
                </div>
            </div>

        </div>
        <div class="row row-divider arimo">
            <div class="col-md-8 col-sm-8 xs-text-center">
                Copyright &copy; 2018 United Press International, Inc. All Rights Reserved.
            </div>
            <div class="col-md-4 col-sm-4 legal text-right xs-text-center">
                <a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
            </div>
        </div>
    </div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Sommer Brokaw'); 
	ga('set', 'dimension2', 'sh'); 
	ga('set', 'dimension5', '171'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	</script>
		
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';    
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'World News';    _sf_async_config.authors = 'Sommer Brokaw';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-hqtKxhsRLFLuJ"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-hqtKxhsRLFLuJ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script src='//assets.powr.com/build/powriframefix.js'></script>
</body>
</html>