<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>U.N. Secretary General issues worldwide 'red alert' for 2018 - UPI.com</title>
	<meta name="description" content="United Nations Secretary-General António Guterres issued a &quot;red alert&quot; for the world ahead of the new year." />
	<meta name="keywords" content="Top News, World" />
	<meta name="news_keywords" content="Top News, World">
	<link rel="canonical" href="https://www.upi.com/Top_News/World-News/2017/12/31/UN-Secretary-General-issues-worldwide-red-alert-for-2018/9861514764262/" />
	<meta name="viewport" content="initial-scale=1, maximum-scale=1" />	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700i|Lato:400,700|Montserrat:400,700|Roboto:400,400i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/upi/dw/css/upi.v4.css?sv=1" />
	<link rel="stylesheet" type="text/css" href="/upi/dw/css/upi.v4.media.css?sv=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/upi/dw/js/jquery.ph_ss.v4.js"></script>
	<script src="https://www.upi.com/upi/dw/js/f.v4.js?sv=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/> 
	<meta property="fb:app_id" content="130795020312660"/>	
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="United Nations Secretary-General António Guterres issued a &quot;red alert&quot; for the world ahead of the new year."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/World-News/2017/12/31/UN-Secretary-General-issues-worldwide-red-alert-for-2018/9861514764262/"/>
	<meta property="og:title" content="U.N. Secretary General issues worldwide 'red alert' for 2018"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/ph/st/th/9861514764262/2017/i/15147655593108/v1.5/UN-Secretary-General-issues-worldwide-red-alert-for-2018.jpg?lg=2"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="U.N. Secretary General issues worldwide 'red alert' for 2018">
	<meta name="twitter:description" content="United Nations Secretary-General António Guterres issued a &quot;red alert&quot; for the world ahead of the new year.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/9861514764262/2017/i/15147655593108/v2.1/UN-Secretary-General-issues-worldwide-red-alert-for-2018.jpg?lg=4">
		
	<meta itemprop="name" content="U.N. Secretary General issues worldwide 'red alert' for 2018" />
	<meta itemprop="datePublished" content="2017-12-31T19:14:10-05:00" />
	<meta itemprop="description" content="United Nations Secretary-General António Guterres issued a &quot;red alert&quot; for the world ahead of the new year." />
	<meta itemprop="image" content="https://cdnph.upi.com/ph/st/th/9861514764262/2017/i/15147655593108/v1.5/UN-Secretary-General-issues-worldwide-red-alert-for-2018.jpg?lg=2" />
	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
	 
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/World-News/2017/12/31/UN-Secretary-General-issues-worldwide-red-alert-for-2018/9861514764262/"
	},
	 
	"headline": "U.N. Secretary General issues worldwide 'red alert' for 2018",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/9861514764262/2017/i/15147655593108/v1.5/UN-Secretary-General-issues-worldwide-red-alert-for-2018.jpg?lg=5","height": 478,"width": 319},	"datePublished": "2017-12-31T19:14:10-05:00",
	"dateModified": "2017-12-31T19:14:10-05:00",
			"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "/img/upi_logo_ndc.png","width": 68,"height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "United Nations Secretary-General António Guterres issued a &quot;red alert&quot; for the world ahead of the new year."	}
</script>
<!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v151688187.js"></script>
<!-- END: Header Bidding --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application8/rss+xml" title="UPI.com - Latest Stories" href="http://rss.upi.com/news/news.rss" /><script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/World-News/2017/12/31/UN-Secretary-General-issues-worldwide-red-alert-for-2018/9861514764262/ph'+rr[1]+'/';}</script> 
	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' cnx-head=true data-connatix-token='ace0e068-2807-4f09-87e9-05290cb1eab0'></script>
	
 
</head>
<body>
<script>window.fbAsyncInit = function() {FB.init({appId : '130795020312660',autoLogAppEvents : true, xfbml : true, version : 'v2.9'});FB.AppEvents.logPageView();};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
		<header>
			
	
	<div id="tc_nav">
		<div style="max-width: 1195px; margin: 0 auto;">
			<div class="m_nav_ico" style="padding: 15px 15px 0 0; float: right;" onclick="mn_init();"><span></span></div>
			<a href="https://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo" class="main_logo"><img src="/upi/dw/img/upi_logo.svg" class="udc_logo"></a>
	<script>
	function upi_srch() {
		var cont = jQuery('nav #s_dd');
		if (cont.is(":visible")) {
			cont.fadeOut(100, function() {jQuery('nav #top_nav .tl_nav.f').fadeIn(100);});
		} else {
			jQuery('nav #top_nav .tl_nav.f').fadeOut(100, function() {cont.fadeIn(100, function() {jQuery('.ss_af').focus();});});
		}
	}
	</script>
	
	<nav>
		<ul id="top_nav">
			<li class="m" style="padding-top: 20px;">
			<a href="https://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo_m"><img src="/upi/dw/img/logo_clr.png"></a>
			<div class="m_nav_ico" style="float:right;margin-right:25px;" onclick="mn_init();"><span></span></div><div style="clear: both;"></div></li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Top_News/?utm_source=upi&utm_campaign=nav&utm_medium=tn" title="Top News">Top News</a>
				<span class="expand ps" data-uid="tn"></span>
				<ul class="sb_tns tn">
					<li class="tn_s"><a href="https://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=nav&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=nav&utm_medium=tn_wn" title="World News">World News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Top_News/Voices/?utm_source=upi&utm_campaign=nav&utm_medium=tn_an" title="Voices">Voices</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a>
				<span class="expand ps" data-uid="en"></span>
				<ul class="sb_tns en">
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/Movies/?utm_source=upi&utm_campaign=nav&utm_medium=en_mo" title="Movies">Movies</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/Music/?utm_source=upi&utm_campaign=nav&utm_medium=en_mu" title="Music">Music</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/TV/?utm_source=upi&utm_campaign=nav&utm_medium=en_tv" title="TV">TV</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=nav&utm_medium=on" title="Odd News">Odd News</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=nav&utm_medium=dfn" title="Defense">Defense</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=nav&utm_medium=eng" title="Energy">Energy</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=nav&utm_medium=spn" title="Sports">Sports</a>
				<span class="expand ps" data-uid="spn"></span>
				<ul class="sb_tns spn">
					<li class="tn_s"><a href="https://www.upi.com/2017-fantasy-football/?utm_source=upi&utm_campaign=nav&utm_medium=ffb" title="Fantasy Football">Fantasy Football </a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NFL/?utm_source=upi&utm_campaign=nav&utm_medium=nfl" title="NFL">NFL</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NBA/?utm_source=upi&utm_campaign=nav&utm_medium=nba" title="NBA">NBA</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/MLB/?utm_source=upi&utm_campaign=nav&utm_medium=mlb" title="MLB">MLB</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NHL/?utm_source=upi&utm_campaign=nav&utm_medium=nhl" title="NHL">NHL</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/Golf/?utm_source=upi&utm_campaign=nav&utm_medium=gf" title="Golf">Golf</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/Tennis/?utm_source=upi&utm_campaign=nav&utm_medium=te" title="Tennis">Tennis</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/College-Football/?utm_source=upi&utm_campaign=nav&utm_medium=fbc" title="College Football">College Football</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/College-Basketball/?utm_source=upi&utm_campaign=nav&utm_medium=bkc" title="College Basketball">College Basketball</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Science_News/?utm_source=upi&utm_campaign=nav&utm_medium=scn" title="Science">Science</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Health_News/?utm_source=upi&utm_campaign=nav&utm_medium=hn" title="Health">Health</a>
			</li>
			<li class="tl_nav f"><a href="https://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=nav&utm_medium=ph" title="Photos">Photos</a>
				<span class="expand ps" data-uid="ph"></span>
				<ul class="sb_tns ph">
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/latest/?utm_source=upi&utm_campaign=nav&utm_medium=la" title="Latest Photos">Latest Photos</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/2016-Olympics/?utm_source=upi&utm_campaign=nav&utm_medium=ol" title="2016 Olympics">2016 Olympics</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/News/?utm_source=upi&utm_campaign=nav&utm_medium=nw" title="News">News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Entertainment/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Sports/?utm_source=upi&utm_campaign=nav&utm_medium=sp" title="Sports">Sports</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Features/?utm_source=upi&utm_campaign=nav&utm_medium=fe" title="Features">Features</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=ar" title="Archives">Archives</a></li>
				</ul>
			</li>
			<li class="tl_nav f"><a href="https://www.upi.com/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=arc" title="Archive">Archive</a>
				<span class="expand ps" data-uid="arc"></span>
				<ul class="sb_tns arc">
					<li class="tn_s"><a href="https://www.upi.com/Top_News/2017/12/31/UPI-Almanac-for-Sunday-Dec-31-2017/8941514682431/?utm_source=upi&utm_campaign=nav&utm_medium=al" title="The Almanac">The Almanac</a></li>
				</ul>
			</li>
						<li class="tl_nav m">
				<a href="https://www.upi.com/search/?utm_source=upi&utm_campaign=nav&utm_medium=search_m" title="Search">Search</a>
			</li>
			<li class="tl_nav m soc">
								<a href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
								<a href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
								<a href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
								<a href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
							</li>
										
			<li class="tl_nav f t_s_i nm">
				<a href="#" class="ip" onclick="upi_srch(); return false;" title="search"><img src="/upi/dw/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search"></a>
			</li>
					</ul>
		<div id="s_dd">
			<img src="/upi/dw/img/clear.gif" class="close upi_spr"  title="search" alt="search" onclick="upi_srch();">
			<form method="get" action="/search" id="t_srch">
				<img src="/upi/dw/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search" style="position: absolute; left: 10px; top: 7px; ">
				<input type="hidden" name="utm_source" value="upi">
				<input type="hidden" name="utm_campaign" value="nav">
				<input type="hidden" name="utm_medium" value="search">
				<input type="submit" value="FIND" class="btn">
				<input type="text" name="ss" value="" placeholder="Type in your Search Term" class="in no_style ss_af" id="upi_t_sb">
			</form>
			<script>jQuery(document).ready(function() {jQuery("#upi_t_sb").autocomplete({source: "/ac.io"}).on( "autocompleteselect", function( event, ui ) {} ).autocomplete("widget").addClass("stac");});</script>
		</div>
		<div style="clear: both;"></div>
	</nav>
	
			
			
		
			<div style="clear: both;"></div>
		</div>
	</div>
	</header>
	<div id="pgt"></div>
	<div id="tc_b" class="tp_ad" align="center">
	<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>
<div class="ad_slot">
		<div id='div-ad-1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1'); });</script></div>
<div id='div-ad-1x1GPT' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1GPT'); });</script></div>
<div id='div-ad-1x1slider' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider'); });</script></div>
</div>	<div style="clear: both;"></div>
	<div id="px_f">
		<div id="px" class="sv">
		<div style="clear: both;"></div>
	<div style="clear: both;"></div>
		<div class="c_p">
				<div class="breadcrumb grey">
			<a href="https://www.upi.com/" title="Home">Home</a> 
			 / 
			<a href="https://www.upi.com/Top_News/" title="Top News">Top News</a> 			 / <a href="https://www.upi.com/Top_News/World-News/" title="World News">World News</a>		</div>
				<h1 class="st_headline title" itemprop="headline">U.N. Secretary General issues worldwide 'red alert' for 2018</h1>
				<div style="clear: both;"></div>
		<div class="meta grey">
By Ray Downs&nbsp;&nbsp;|&nbsp;&nbsp;Dec. 31, 2017 at 7:14 PM<div style="display: inline; padding: 0 10px;" class="tw_if"><a href="https://twitter.com/upi" class="twitter-follow-button" data-show-count="false">Follow @upi</a></div><style type="text/css">.tw_if iframe{vertical-align: bottom;}</style>		</div>
		<div style="clear: both;"></div>
					<div id="share_ico_c" class="fltl ico_s_1 top_sh_x story_shr">
											<div class="top_sh_in_x">
						<div class="ico sia_x cmt_top"><div class="cmt ib" onclick="upi_cmt_t();"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" onclick="return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="https://upi.com/6696076"></span></span> Comments</a></div></div>
						<div class="ico sib_x" onclick="upi_share_1.fb(); return false;"><div class="ib f"><img src="/img/clear.gif" class="upi_spr" title="share with facebook" alt="share with facebook"></div></div>
			<div class="ico sib_x"><a class="tw_btn_ln" href="https://twitter.com/intent/tweet?url=https://upi.com/6696076t&text=U.N.+Secretary+General+issues+worldwide+%27red+alert%27+for+2018&via=upi"><div class="ib t"><img src="/img/clear.gif" class="upi_spr" title="share with twitter" alt="share with twitter"></div></a></div>
									<div class="ico sib_x" onclick="upi_ol.go('/email?ol=2&u=https%3A%2F%2Fupi.com%2F6696076&t='+encodeURIComponent(document.title), {iframe: 1, x: 500, y: 700, resize: 0}); return false;"><div class="ib e" title="email"><img src="/img/clear.gif" class="upi_spr"></div></div>
			<script>
				function jjGo() {
					upi_ol.go('<input type="text" value="https://upi.com/6696076" onclick="jQuery(this).select();">', {iframe: 0, x: 200, y: 30, df: 1});
				}
			</script>
			<div class="ico sib_x" onclick="jjGo();">
			
			<div class="ib emb" title="Short URL"><img src="/img/clear.gif" class="upi_spr"></div></div>
			<div class="ico sib_x print" onclick="window.open('https://www.upi.com/Top_News/World-News/2017/12/31/UN-Secretary-General-issues-worldwide-red-alert-for-2018/9861514764262/print', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" title="print"><div class="ib p"><img src="/img/clear.gif" class="upi_spr"></div></div>			<div class="ico sia_x cmt_btm"><div class="cmt ib" onclick="upi_cmt_t();"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" onclick="return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="https://upi.com/6696076"></span></span> Comments</a></div></div>
						<div style="clear: both;"></div>
		</div>
	</div>


	<div style="clear: both;"></div>
		<script>
	function chek_st_p() {
		var px = (wnd_x - jQuery('#px.sv').width())/2-75;
		
		if(wnd_st >= 300				&& wnd_st <= (wnd_y+jQuery('.st_text_c').height())
		
				
		) {
			jQuery('#share_ico_c.top_sh_x.fltl img').removeClass('upi_spr').addClass('upi_spr_v');
			jQuery('#share_ico_c.top_sh_x.fltl').addClass('fixed_fl');
			jQuery('#share_ico_c.top_sh_x.fltl.fixed_fl').css({left: px});
			jQuery('#share_ico_c.top_sh_x .cmt_top').fadeOut(1);
			jQuery('#share_ico_c.top_sh_x .cmt_btm').fadeIn(1);
		}else{
			jQuery('#share_ico_c.top_sh_x.fltl img').removeClass('upi_spr_v').addClass('upi_spr');
			jQuery('#share_ico_c.top_sh_x.fltl.fixed_fl').css({left: 'auto'});
			jQuery('#share_ico_c.top_sh_x.fltl').removeClass('fixed_fl');
			jQuery('#share_ico_c.top_sh_x .cmt_top').fadeIn(1);
			jQuery('#share_ico_c.top_sh_x .cmt_btm').fadeOut(1);
		}
	}		
	jQuery(document).ready(function() {
		chek_st_p();jQuery(window).resize(function () {chek_st_p();});}).scroll(function() {chek_st_p();});
	</script>
	
	
	<script>
		function upi_cmt_t() {
						if(jQuery('#share_ico_c').hasClass('fixed_fl')) {
				upi_ol.go('/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6696076',  {iframe: 1, x: 650, y: jQuery(window).height()-50, resize: 1});
			}else{
				jQuery.scrollTo('.upi_c_top', {offset: {top: -100}})
			}
		}
		var	upi_share_1 = {
			su: 'https://upi.com/6696076',
			fb: function() {
				FB.ui({method: 'feed', link: upi_share_1.su+'f'}, function(response) {});
			},
			hvr: null
		}
				window.twttr = (function (d,s,id) {
		  var t, js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
		  js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
		  return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
		}(document, "script", "twitter-wjs"));				
			</script>
	</div>
		<div class="c_ab">
			<div class="c_p">
				<script type="text/javascript">function resize_st_if() {var st_x = jQuery('.st_text_c').width();jQuery('#c_story .st_text_c iframe').each(function(k, v) {var s_tdd = '';if(jQuery(this).attr('id')) {s_tdd = jQuery(this).attr('id');}if (s_tdd.search(/google_ads/) != 0 && !jQuery(this).hasClass('twitter-tweet') && !jQuery(this).hasClass('norz')) {jQuery(this).css({width: st_x,height: (st_x / (jQuery(this).width() / jQuery(this).height()))});}});}jQuery(document).ready(function() {jQuery(window).resize(function () {resize_st_if();});});</script>
				<div id="c_story">
					
										
											<div class="st_text_c">
																					<div align="center" style="padding-bottom: 10px; margin-bottom: 10px; border-bottom: 1px solid #dddddd;" id="fs_lnk"><div style="margin: 20px auto;"><iframe width="560" height="315" src="https://www.youtube.com/embed/FNfSEI-kFEk" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div><div style="clear: both;"></div></div>
																		<article itemprop="articleBody" style=""><div id="article">
<p><span class="story_dl">Dec. 31 (UPI) --</span> United Nations Secretary-General António Guterres issued a "red alert" for the world on Sunday because of an array of global problems, including deepening conflicts and rising inequality.</p>
<p>"When I took office one year ago, I appealed for 2017 to be a year for peace. Unfortunately, in fundamental ways, the world has gone in reverse," Guterres said in a recorded statement. "On New Year's Day 2018, I am not issuing an appeal. I am issuing an alert, a red alert, for our world."<div class="ad_slot"><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div>
</div></p>
<p>Guterres went on to list several "new dangers" that affect the world.</p>
<p>"Global anxieties about nuclear weapons are the highest since the Cold War. Climate change is moving faster than we are. Inequalities are growing. We see horrific violations of human rights. Nationalism and xenophobia are on the rise," Guterres said.</p>
<p>But the U.N. Secretary-General ended his statement with a bit of optimism and a call for unity in the new year.</p>
<p>"I truly believe we can make our word more safe and secure," he said. "We can settle conflicts, we can overcome hatred and defend shared values. But we can only do that together."</p>
<p>He continued: "I urge leaders everywhere to make this New Year's resolution: Narrow the gaps. Bridge the divides. Rebuild trust by bringing people together around common goals. Unity is the path. Our future depends on it."</p>
</div></article>			<div style="clear: both; margin-bottom: 10px;"></div>

<div style="width: 320px; float: right;"></div>

	<div style="">
		<div style="font-size: 16px; color: #224455; font-weight: bold;">Related UPI Stories</div>
		<style type="text/css">
		.rec_stories_sp	{ margin-top: 5px; list-style: disc; }
		.rec_stories_sp li	{ margin-bottom: 10px; padding-left: 10px;  margin-left: 20px; }
		</style>
		
		<ul class="rec_stories_sp">
		
		
		<li class=""><a href="http://www.upi.com/Top_News/World-News/2017/12/31/Palestine-recalls-US-envoy-following-Trump-Jerusalem-decision/8601514759246/?st_rec=9861514764262"  title="Palestine recalls U.S. envoy following Trump Jerusalem decision">Palestine recalls U.S. envoy following Trump Jerusalem decision</a>
		
		<li class=""><a href="http://www.upi.com/Top_News/World-News/2017/12/25/Pope-asks-for-peaceful-coexistence-of-Israelis-Palestinians/7531514223990/?st_rec=9861514764262"  title="Pope asks for 'peaceful coexistence' of Israelis, Palestinians">Pope asks for 'peaceful coexistence' of Israelis, Palestinians</a>
		
		<li class=""><a href="http://www.upi.com/Top_News/World-News/2017/11/22/South-Korea-to-work-on-humanitarian-aid-to-North/1791511372975/?st_rec=9861514764262"  title="South Korea to work on humanitarian aid to North">South Korea to work on humanitarian aid to North</a>
				</ul>
		
		</div>
							<div style="clear: both;"></div>
						<div style="clear: both;"></div>
							</div>
							<script type="text/javascript">c_stat('/story/stat/9861514764262/', 'bl=Ray Downs');</script> 
												<div style="clear: both; margin: 20px 0;"></div>
						<div id="rcjsload_be1744"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=56408&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_be1744"); rcds.appendChild(rcel);
})();
</script>						<div style="clear: both; margin-top: 20px;"></div>
						<div id="ld-6900-9374"></div>
							<div class="upi_c_top"></div>
	<a name="comments" id="comments_top"></a>
	<div id="fb_comments"><div class="fb-comments" data-href="https://upi.com/6696076" data-version="v2.3" data-width="100%"></div></div>
		<div style="margin: 10px 0 ; padding: 10px 0 20px 0; border-bottom: 1px solid #cccccc;" class="feat_rel">
			<div style="float: left; width: 50%;" class="ph_ol_grad">
				<div style="margin-right: 10px; position: relative;">
					<div style="width: 100%;">
						<div class="sec_tg">Trending</div>
						<a href="https://www.upi.com/Top_News/US/2016/11/07/UPI-Pulitzer-Prizes-The-stories-behind-the-pictures-and-words/9451467828359/?spt=rec_feat&or=1&r=9861514764262">
						<div class="ph">
													<div style="max-height: 150px; overflow: hidden;"><img src="https://cdnph.upi.com/related/3751499436245/1/v2.1/14732495562407/i/UPI-Pulitzer-Prizes-The-stories-behind-the-pictures-and-words.jpg" style="width: 100%;" class="photo"></div>							<div class="t_desc">UPI Pulitzer Prizes: The stories behind the pictures and words</div>
						</div>
						
						</a>
					</div>
				</div>
			</div>
						<div style="float: left; width: 50%;" class="ph_ol_grad">
				<div style="margin-left: 10px; position: relative;">
					<div style="width: 100%;">
						<div class="sec_tg">Next Article</div>
						<a href="https://www.upi.com/Top_News/World-News/2017/12/31/US-tourist-killed-while-on-Christmas-vacation-in-Mexico/2481514762536/?spt=rec_feat&or=2&r=9861514764262">
						<div class="ph">
													<div style="max-height: 150px; overflow: hidden;"><img src="https://cdnph.upi.com/ph/st/th/2481514762536/2017/i/15147633966889/v2.1/US-tourist-killed-while-on-Christmas-vacation-in-Mexico.jpg" style="width: 100%;" class="photo"></div>							<div class="t_desc">U.S. tourist killed while on Christmas vacation in Mexico</div>
						</div>
						
						</a>
					</div>
				</div>
			</div>
						<div style="clear: both;"></div>
		</div>
						<div style="clear: both;"></div>
			<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			<div class="h_dbl_l">Latest Headlines</div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Top_News/World-News/2017/12/31/Costa-Rica-plane-crash-kills-12-including-10-Americans/7571514769169/?spt=slh&or=1';">
		<a href="https://www.upi.com/Top_News/World-News/2017/12/31/Costa-Rica-plane-crash-kills-12-including-10-Americans/7571514769169/?spt=slh&or=1" title="Costa Rica plane crash kills 12, including 10 Americans">
		<img src="https://cdnph.upi.com/ph/st/th/7571514769169/2017/i/15147717539308/v1.2/Costa-Rica-plane-crash-kills-12-including-10-Americans.jpg?lg=1" class="photo" title="Costa Rica plane crash kills 12, including 10 Americans" alt="Costa Rica plane crash kills 12, including 10 Americans">		    		    <span class="hl">Costa Rica plane crash kills 12, including 10 Americans</span>
		    		    <span class="p">1 hour ago ago</span>
		    		    		    <div class="desc">Dec. 31 (UPI) -- Twelve people, including 10 Americans, were killed in a plane crash in Costa Rica on Sunday, officials said.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Top_News/World-News/2017/12/31/Palestine-recalls-US-envoy-following-Trump-Jerusalem-decision/8601514759246/?spt=slh&or=4';">
		<a href="https://www.upi.com/Top_News/World-News/2017/12/31/Palestine-recalls-US-envoy-following-Trump-Jerusalem-decision/8601514759246/?spt=slh&or=4" title="Palestine recalls U.S. envoy following Trump Jerusalem decision">
		<img src="https://cdnph.upi.com/ph/st/th/8601514759246/2017/upi/bbc9894e714b885dc46ad12c411474d5/v1.2/Palestine-recalls-US-envoy-following-Trump-Jerusalem-decision.jpg?lg=1" class="photo" title="Palestine recalls U.S. envoy following Trump Jerusalem decision" alt="Palestine recalls U.S. envoy following Trump Jerusalem decision">		    		    <span class="hl">Palestine recalls U.S. envoy following Trump Jerusalem decision</span>
		    		    <span class="p">4 hours ago ago</span>
		    		    		    <div class="desc">Dec. 31 (UPI) -- Palestine recalled its envoy to the United States Sunday after President Donald Trump recognized Jerusalem as the capital of Israel.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Top_News/World-News/2017/12/31/Suicide-bomber-kills-at-least-17-at-funeral-for-Afghan-official/8001514744937/?spt=slh&or=5';">
		<a href="https://www.upi.com/Top_News/World-News/2017/12/31/Suicide-bomber-kills-at-least-17-at-funeral-for-Afghan-official/8001514744937/?spt=slh&or=5" title="Suicide bomber kills at least 17 at funeral for Afghan official">
		<img src="https://cdnph.upi.com/ph/st/th/8001514744937/2017/upi_com/609cc80077d13787f01a705f57ed6cef/v1.2/Suicide-bomber-kills-at-least-17-at-funeral-for-Afghan-official.jpg?lg=1" class="photo" title="Suicide bomber kills at least 17 at funeral for Afghan official" alt="Suicide bomber kills at least 17 at funeral for Afghan official">		    		    <span class="hl">Suicide bomber kills at least 17 at funeral for Afghan official</span>
		    		    <span class="p">8 hours ago ago</span>
		    		    		    <div class="desc">Dec. 31 (UPI) -- At least 17 people were killed in a suicide bombing in Afghanistan Sunday that targeted the funeral of a local official.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
<div class="ad_slot">
<div id='div-ad-1x1sponsored' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1sponsored'); });</script></div></div>	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Top_News/World-News/2017/12/31/Berlin-setting-up-safety-area-for-women-sexually-abused-on-NYE/1861514741037/?spt=slh&or=6';">
		<a href="https://www.upi.com/Top_News/World-News/2017/12/31/Berlin-setting-up-safety-area-for-women-sexually-abused-on-NYE/1861514741037/?spt=slh&or=6" title="Berlin setting up 'safety area' for women sexually abused on NYE">
		<img src="https://cdnph.upi.com/ph/st/th/1861514741037/2017/upi_com/492e807bf462bf2a0ea1e8f1d3b67881/v1.2/Berlin-setting-up-safety-area-for-women-sexually-abused-on-NYE.jpg?lg=1" class="photo" title="Berlin setting up 'safety area' for women sexually abused on NYE" alt="Berlin setting up 'safety area' for women sexually abused on NYE">		    		    <span class="hl">Berlin setting up 'safety area' for women sexually abused on NYE</span>
		    		    <span class="p">8 hours ago ago</span>
		    		    		    <div class="desc">Dec. 31 (UPI) -- The Red Cross has established a special "safety area" in Germany's capital city for women who say they are sexually harassed during New Year's Eve festivities.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item last" onclick="window.location = 'https://www.upi.com/Top_News/World-News/2017/12/31/Iran-protests-Two-killed-government-limits-social-media/4091514736400/?spt=slh&or=7';">
		<a href="https://www.upi.com/Top_News/World-News/2017/12/31/Iran-protests-Two-killed-government-limits-social-media/4091514736400/?spt=slh&or=7" title="Iran protests: Two killed, government limits social media">
		<img src="https://cdnph.upi.com/ph/st/th/4091514736400/2017/upi_com/3a2ffc5d3039ee5d978489f709ebed40/v1.2/Iran-protests-Two-killed-government-limits-social-media.jpg?lg=1" class="photo" title="Iran protests: Two killed, government limits social media" alt="Iran protests: Two killed, government limits social media">		    		    <span class="hl">Iran protests: Two killed, government limits social media</span>
		    		    <span class="p">10 hours ago ago</span>
		    		    		    <div class="desc">Dec. 31 (UPI) -- Two people were killed and Iran's government limited access to various social media applications amid ongoing anti-government protests.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
		</div>
		<div style="clear: both;"></div>
					<div style="clear: both;"></div>
														</div>
				<div style="clear: both;"></div>
			</div>
		</div>
	
	
		
	
	
		<div class="c_c sv"><div class="c_p_20"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r'); });</script></div>
</div>				<div class="h_dbl_l">Trending Stories</div>
						<div class="upi_item rc_mp mp mpr1" onclick="window.location = 'https://www.upi.com/Top_News/US/2017/12/31/1-sheriffs-officer-killed-four-deputies-hurt-in-Colo-shooting/8151514735755/?utm_source=upi&utm_campaign=mp&utm_medium=1';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/8151514735755/2017/i/15147376374563/v1.2/1-sheriffs-officer-killed-four-deputies-hurt-in-Colo-shooting.jpg?lg=1" title="1 sheriff's officer killed, four deputies hurt in Colo. shooting" alt="1 sheriff's officer killed, four deputies hurt in Colo. shooting">
											<span class="hl"><a href="https://www.upi.com/Top_News/US/2017/12/31/1-sheriffs-officer-killed-four-deputies-hurt-in-Colo-shooting/8151514735755/?utm_source=upi&utm_campaign=mp&utm_medium=1" title="1 sheriff's officer killed, four deputies hurt in Colo. shooting">1 sheriff's officer killed, four deputies hurt in Colo. shooting</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr2" onclick="window.location = 'https://www.upi.com/Top_News/US/2017/12/30/3-family-members-found-dead-at-Texas-hunting-camp/3941514687478/?utm_source=upi&utm_campaign=mp&utm_medium=2';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/3941514687478/2017/upi_com/c88267250c532b431a9b8e736cd2e420/v1.2/3-family-members-found-dead-at-Texas-hunting-camp.jpg?lg=1" title="3 family members found dead at Texas hunting camp" alt="3 family members found dead at Texas hunting camp">
											<span class="hl"><a href="https://www.upi.com/Top_News/US/2017/12/30/3-family-members-found-dead-at-Texas-hunting-camp/3941514687478/?utm_source=upi&utm_campaign=mp&utm_medium=2" title="3 family members found dead at Texas hunting camp">3 family members found dead at Texas hunting camp</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr3" onclick="window.location = 'https://www.upi.com/Top_News/US/2017/12/31/Watch-live-Ball-drops-in-Times-Square-New-Years-Eve/8921514654693/?utm_source=upi&utm_campaign=mp&utm_medium=3';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/8921514654693/2017/upi/7434c38503562c68e4db8b47bc2682e4/v1.2/Watch-live-Ball-drops-in-Times-Square-New-Years-Eve.jpg?lg=1" title="Watch live: Ball drops in Times Square New Year's Eve" alt="Watch live: Ball drops in Times Square New Year's Eve">
											<span class="hl"><a href="https://www.upi.com/Top_News/US/2017/12/31/Watch-live-Ball-drops-in-Times-Square-New-Years-Eve/8921514654693/?utm_source=upi&utm_campaign=mp&utm_medium=3" title="Watch live: Ball drops in Times Square New Year's Eve">Watch live: Ball drops in Times Square New Year's Eve</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr4" onclick="window.location = 'https://www.upi.com/Top_News/US/2017/12/31/Sen-Graham-US-can-deal-fatal-blows-to-Iran-North-Korea-in-2018/4571514748110/?utm_source=upi&utm_campaign=mp&utm_medium=4';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/4571514748110/2017/upi/63368802bc698ca78757cb8fa5d263a6/v1.2/Sen-Graham-US-can-deal-fatal-blows-to-Iran-North-Korea-in-2018.jpg?lg=1" title="Sen. Graham: U.S. can deal 'fatal blows' to Iran, North Korea in 2018" alt="Sen. Graham: U.S. can deal 'fatal blows' to Iran, North Korea in 2018">
											<span class="hl"><a href="https://www.upi.com/Top_News/US/2017/12/31/Sen-Graham-US-can-deal-fatal-blows-to-Iran-North-Korea-in-2018/4571514748110/?utm_source=upi&utm_campaign=mp&utm_medium=4" title="Sen. Graham: U.S. can deal 'fatal blows' to Iran, North Korea in 2018">Sen. Graham: U.S. can deal 'fatal blows' to Iran, North Korea in 2018</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr5" onclick="window.location = 'https://www.upi.com/Top_News/World-News/2017/12/31/Six-killed-in-Australian-seaplane-crash/1471514728731/?utm_source=upi&utm_campaign=mp&utm_medium=5';" style=" border-bottom: 0px;">
											<img src="https://cdnph.upi.com/ph/st/th/1471514728731/2017/i/15147304562433/v1.2/Six-killed-in-Australian-seaplane-crash.jpg?lg=1" title="Six killed in Australian seaplane crash" alt="Six killed in Australian seaplane crash">
											<span class="hl"><a href="https://www.upi.com/Top_News/World-News/2017/12/31/Six-killed-in-Australian-seaplane-crash/1471514728731/?utm_source=upi&utm_campaign=mp&utm_medium=5" title="Six killed in Australian seaplane crash">Six killed in Australian seaplane crash</a></span>
						<div style="clear: both;"></div>
					</div>
			<div style="clear: both;"></div>
			
			<style type="text/css">
	#more_collections .blk2_1, 
	#more_collections .blk2_2	{ width: 47%; float: left; margin-bottom: 10px; }
	#more_collections .blk2_1	{ clear: left; }
	#more_collections .blk2_1.mr	{ margin-right: 6%;}
			
			</style>
			
			
			<div id="more_collections">
				<div class="h_dbl_l">Photos</div>
				<a href="https://www.upi.com/Top_News/World/Photos/Byzantine-period-monastery-and-church-uncovered-in-Israel/fp/11353/?spt=rel_sp&cnt=&or=tn_wn" title="Byzantine period monastery and church uncovered in Israel">
				<div class=" mr">
					<img src="https://cdnph.upi.com/related/4681514471631/3/v1.2/eff22fd75c9949ee50f177094af4ee96/upi/Byzantine-period-monastery-and-church-uncovered-in-Israel.jpg" title="Byzantine period monastery and church uncovered in Israel" alt="Byzantine period monastery and church uncovered in Israel" style="width: 100%;">
					<div class="t_desc">Byzantine period monastery and church uncovered in Israel</div>
				</div>
				</a>
			</div>
			<div style="clear: both; margin-bottom: 20px;"></div>
			<div id="rcst"></div>
			<div id="rc_r1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1'); });</script></div>
</div></div>
						<style type="text/css">
			.rcf	{ position: fixed; top: 100px; margin-left: 10px; z-index: 5; }
			</style>

			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rcft = jQuery('#p_footer').position();
				if(wnd_st+jQuery('#rc_r1').height()+200 > rcft.top) {
					jQuery('#rc_r1').removeClass('rcf');
				} else if (
				wnd_st > rcst.top-100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_r1').addClass('rcf');
					if(!adrfd && (r1st+1000) < wnd_st) {
						setTimeout(function() {googletag.pubads().refresh([gam_right1]);}, 65000);
						adrfd = 1;
					}
				}else{
					jQuery('#rc_r1').removeClass('rcf');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>
		
			
	
	
</div></div>						<div style="clear: both;"></div>


	</div>
	
	
	</div>
</div>


		<div style="text-align: center;width: 730px; margin: 0 auto 50px auto;">
			<div class="ad_slot"><div id='div-ad-btf' style='margin: 20px auto;' align='center'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-btf'); });</script></div>
</div>		</div>
	
	<div id="p_footer">
		<div class="xy">
			<div class="ip">
				<div class="c_a">
					<div class="hdr">Explore UPI</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Top_News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn" title="Top News">Top News</a></li>						 
							<li><a href="https://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=ftr&utm_medium=en" title="Entertainment News">Entertainment News</a></li>						 
							<li><a href="https://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=ftr&utm_medium=on" title="Odd News">Odd News</a></li>						 
							<li><a href="https://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=ftr&utm_medium=spn" title="Sports News">Sports News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Science_News/?utm_source=upi&utm_campaign=ftr&utm_medium=scn" title="Science News">Science News</a></li>						 
							<li><a href="https://www.upi.com/Health_News/?utm_source=upi&utm_campaign=ftr&utm_medium=hn" title="Health News">Health News</a></li>						 
							<li><a href="https://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=ftr&utm_medium=ph" title="News Photos">News Photos</a></li>						 
							<li><a href="https://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_wn" title="World News">World News</a></li>						 
							<li><a href="https://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=ftr&utm_medium=eng" title="Energy News">Energy News</a></li>						 
							<li><a href="https://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=ftr&utm_medium=dfn" title="Defense News">Defense News</a></li>						 
							<li><a href="https://www.upi.com/Archives/?utm_source=upi&utm_campaign=ftr&utm_medium=arch" title="UPI Archives">UPI Archives</a></li>						 
							<li><a href="http://espanol.upi.com/?utm_source=upi&utm_campaign=ftr&utm_medium=es" title="UPI Espanol" target="_blank">UPI Espanol</a></li>
												</ul>
					</div>
										<div style="clear: both;"></div>
					<div style="margin: 30px 0; display: block;">
												<a itemprop="sameAs" href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
												<a itemprop="sameAs" href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
												<a itemprop="sameAs" href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
												<a itemprop="sameAs" href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
												<a itemprop="sameAs" href="https://www.pinterest.com/upicom/" target="_blank" title="Pinterest"><img src="/upi/dw/img/clear.gif" class="rf_ico w p"  title="Pinterest" alt="Pinterest"></a>
												<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" target="_blank" title="Linkedin"><img src="/upi/dw/img/clear.gif" class="rf_ico w in"  title="Linkedin" alt="Linkedin"></a>
												<div style="clear: both;"></div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div class="c_b">
					<div class="hdr">United Press International</div>
					<div class="desc">
						<p>United Press International is a leading provider of news, photos and information to millions of readers around the globe via UPI.com and its licensing services.
						<p>With a history of reliable reporting dating back to 1907, today's UPI is a credible source for the most important stories of the day, continually updated  - a one-stop site for U.S. and world news, as well as entertainment, trends, science, health and stunning photography. UPI also provides insightful reports on key topics of geopolitical importance, including energy and security.
					</div>
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div class="c_fa">
			<div class="xy">
				<div class="ip">
					<form method="post" action="/accounts/register/?spt=fp" id="ftr_mailer">
					<input type="hidden" name="from_rc" value="1">
					<div class="ca">Stay up to Date</div>
					<div class="cb"><input type="name" name="name" placeholder="Your name" class="txt" required="1"></div>
					<div class="cc"><input type="email" name="email" placeholder="Email address" class="txt" required="1"></div>
					<div class="cd"><input type="submit" value="Subscribe" class="btn"></div></form>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fb">
			<div class="xy">
				<div class="ip">
					<a href="/"><img src="/upi/dw/img/logo_clr.png" class="logo"></a>
					<ul>
						<li><a href="https://www.upi.com/accounts/" target="_blank">Login</a></li>
						<li><a href="https://about.upi.com/contact/" target="_blank">Contact</a></li>
						<li><a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertise Online with UPI</a></li>
						<li><a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a></li>
						<li><span class="u_link" style="color: #ffffff !important;" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');">Feedback</span></li>
					</ul>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fc">
			<div class="xy">
				<div class="ip">
					Copyright &copy; 2017 United Press International, Inc. All Rights Reserved.
					<div style="float: right;"><a href="https://about.upi.com/terms" target="_blank">TERMS OF USE</a> | <a href="https://about.upi.com/privacy-policy" target="_blank">PRIVACY POLICY</a></div>
				</div>
			</div>
		</div>
	</div>

	<script type="text/javascript">(function () {var po = document.createElement('script');po.type = 'text/javascript';po.async = true;po.src = 'https://plus.google.com/js/client:plusone.js?onload=start';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po, s);})();</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Ray Downs'); 
	ga('set', 'dimension5', '23'); 
	ga('send', 'pageview');	</script>
		
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';    
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'World News';    _sf_async_config.authors = 'Ray Downs';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
 

		<script type="text/javascript">
		function chk_cxy() {fn_cxy(jQuery('.c_ab'), jQuery('.c_c'), 360);}		jQuery(document).ready(function() {chk_cxy();jQuery(window).resize(function() {chk_cxy();});}).resize(function() {chk_cxy();});
	</script>
	</body>
</html>