<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>More frequent tropical storms mean less recovery time for coastlines - UPI.com</title>
	<meta name="description" content="More frequent and intense tropical storms have far-reaching ecological impacts on coastlines that last for months or years after storms pass." />
	<meta name="keywords" content="Weather &amp; Climate, Hurricane Floyd" />
	<meta name="news_keywords" content="Weather & Climate, Hurricane Floyd">
	<link rel="canonical" href="https://www.upi.com/Top_News/Voices/2019/10/02/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines/6541570016908/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/Voices/2019/10/02/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines/6541570016908/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v156994344.css?st=1&no_inf=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	
	<script src="/inc/js/f.v1566914757.js?st=1&no_inf=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="More frequent and intense tropical storms have far-reaching ecological impacts on coastlines that last for months or years after storms pass."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/Voices/2019/10/02/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines/6541570016908/"/>
	<meta property="og:title" content="More frequent tropical storms mean less recovery time for coastlines"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/6541570016908/2019/1/1086e029c91258d39094f0ab0eec9522/v1.5/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="398"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="More frequent tropical storms mean less recovery time for coastlines">
	<meta name="twitter:description" content="More frequent and intense tropical storms have far-reaching ecological impacts on coastlines that last for months or years after storms pass.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/6541570016908/2019/upi/1086e029c91258d39094f0ab0eec9522/v2.1/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines.jpg?lg=4">
	<meta itemprop="name" content="More frequent tropical storms mean less recovery time for coastlines" />
	<meta itemprop="datePublished" content="2019-10-02T07:57:21-04:00" />
	<meta itemprop="description" content="More frequent and intense tropical storms have far-reaching ecological impacts on coastlines that last for months or years after storms pass." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/6541570016908/2019/1/1086e029c91258d39094f0ab0eec9522/v1.5/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines.jpg" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>
	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
	 
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/Voices/2019/10/02/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines/6541570016908/",
	"url":"https://www.upi.com/Top_News/Voices/2019/10/02/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines/6541570016908/"
	},
	 
	"headline": "More frequent tropical storms mean less recovery time for coastlines",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/6541570016908/2019/upi/1086e029c91258d39094f0ab0eec9522/v1.5/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines.jpg?lg=5","height": 1100,"width": 732},	"datePublished": "2019-10-02T07:57:21-04:00",
	"dateModified": "2019-10-02T07:57:21-04:00",
			"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "More frequent and intense tropical storms have far-reaching ecological impacts on coastlines that last for months or years after storms pass."	}
</script>
	<script src="//run.crtx.info/track.min.js" data-domain="upi.com" id="ADRIZER_JS"></script>
	<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script>
<!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v156883262.js"></script>
<!-- END: Header Bidding --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	<script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/Voices/2019/10/02/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines/6541570016908/ph'+rr[1]+'/';}</script> 
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal = window.OneSignal || [];OneSignal.push(function() {OneSignal.init({appId: "b911d267-f3d0-4da9-913c-772765831522",});});</script><script src="//s.ntv.io/serve/load.js" async></script>
	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='c4f151df-267a-427c-9284-a7c9425ce15c'></script>
	<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://caringzinc.com/v2/0/cmemt4R0X4li_euH-eeDAbb_aE35UFDP5Ah_CvOGDyW4yh4oTcyF7Br4b8X2F_5PEEXqAU914uK",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
</head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
	window.twttr = (function (d,s,id) {var t, js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });}(document, "script", "twitter-wjs"));
</script>
	<header>
			
	<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/?nav=tn" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/?nav=tn_us" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/?nav=tn_wn" title="World News">World News</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Top_News/Voices/?nav=tn_an" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/?nav=on" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/?nav=en" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/?nav=en_mo" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/?nav=en_mu" title="Music">Music</a>
							<a href="/Entertainment_News/TV/?nav=en_tv" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/?nav=spn" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/?nav=scr" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/?nav=nfl" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/?nav=nba" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/?nav=mlb" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/?nav=ph" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/?nav=nw" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/?nav=en" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/?nav=sp" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/?nav=fe" title="Features">Features</a>
					
						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover mega-menu-open">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/?nav=dfn" title="Defense">Defense</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Science_News/?nav=scn" title="Science">Science</a>
							<a href="/Health_News/?nav=hn" title="Health">Health</a>
							<a href="/video/" title="Video">Video</a>
							<a href="/Archives/?nav=arc" title="Archive">Archive</a>
							<a href="https://www.upi.com/Top_News/2019/10/02/UPI-Almanac-for-Wednesday-Oct-2-2019/5251569979025/" title="Almanac">Almanac</a>
							
							<div class="social show-mega pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"  class="social-link">Feedback</a>
								<a href="about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
					<div class="menu-item no-hover hide-sm hide-md">
						<a href="/accounts/login/">
							<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
							<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
								c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
								C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
								S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
								s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
						</svg>
						</a>

					</div>
				</div>
			</div>
		</div>


				

	
	


				<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Top_News/US/2019/10/01/Federal-judge-blocks-Georgias-heartbeat-abortion-law/8661569966415/?tt=1" title="Georgia abortion">Georgia abortion</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/10/01/NASA-Boeing-SpaceX-closing-in-on-return-to-human-spaceflight/7321569599393/?tt=2" title="Spaceflight">Spaceflight</a></div>
					<div><a href="https://www.upi.com/Sports_News/NFL/2019/10/01/Fantasy-football-Week-5-adddrops-from-waiver-wire/5821569940688/?tt=3" title="Fantasy football">Fantasy football</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/2019/10/01/Prince-Harry-sues-British-tabloid-for-publication-of-Meghan-Markle-letter/4861569965322/?tt=4" title="Meghan Markle">Meghan Markle</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/TV/2019/10/01/WWE-Raw-Brock-Lesnar-assaults-Rey-Mysterio-and-his-son/2871569926982/?tt=5" title="WWE Raw">WWE Raw</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/10/01/Trump-loses-legal-challenge-to-shrink-Bears-Ears-National-Monument-in-Utah/6671569937468/?tt=6" title="Bears Ears">Bears Ears</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/10/01/Inspector-generals-report-slams-DEA-for-failing-to-control-opioid-crisis/6731569943975/?tt=7" title="Opioid crisis">Opioid crisis</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/10/01/Missouri-executes-inmate-for-1997-murder/9561569954663/?tt=8" title="Missouri execution">Missouri execution</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/10/01/2-face-charges-for-theft-of-258000-at-NYCs-JFK-Airport/9331569945600/?tt=9" title="JFK Airport">JFK Airport</a></div>
					<div><a href="https://www.upi.com/Odd_News/2019/10/01/Escaped-python-in-West-Virginia-is-second-in-four-months/4061569942120/?tt=10" title="Python">Python</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>



		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>	</header>
		<div id="tc_b" class="tp_ad" align="center">
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>

		<div id='div-ad-1x1' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1');  });</script></div>
<div id='div-ad-1x1slider' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider');  });</script></div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["8861569861955","2101569931631","8981569843975","1001569586972","7031569497968"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Top_News/Voices/2019/10/02/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines/6541570016908/" data-story-title="More frequent tropical storms mean less recovery time for coastlines">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Top_News/Voices/" title="Voices">Voices</a>																	</div>
								<div class="article-date">									Oct. 2, 2019 / 7:57 AM																			
</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">More frequent tropical storms mean less recovery time for coastlines</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div>Hans Paerl, University of North Carolina at Chapel Hill</div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6945474f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6945474t&text=More+frequent+tropical+storms+mean+less+recovery+time+for+coastlines&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/Voices/2019/10/02/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines/6541570016908//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6945474&t=More+frequent+tropical+storms+mean+less+recovery+time+for+coastlines"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6945474"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6945474" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/6945474">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
						<div class="upi-slider">

																				<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi/6541570016908/2019/1/1086e029c91258d39094f0ab0eec9522/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi/6541570016908/2019/1/1086e029c91258d39094f0ab0eec9522/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines.jpg?enl=1" data-st_ss="1">
									<img src="https://cdnph.upi.com/svc/sv/upi/6541570016908/2019/1/1086e029c91258d39094f0ab0eec9522/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines.jpg">
									<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi/6541570016908/2019/1/1086e029c91258d39094f0ab0eec9522/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines.jpg');background-size: 100% 100%;"></div>

									<div class="slide-caption">A survey flight over the Islands of the Bahamas on September 9 shows a stripped landscape and tremendous damage done by Hurricane Dorian. Photo by Joe Marino/UPI | <span class="u_link" onclick="lic_photo('1086e029c91258d39094f0ab0eec9522');">License Photo</span></div>
								</div>
								
							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

						</div>
						<div style="clear:both;"></div>						<article itemprop="articleBody">
						
												
<p><span class="story_dl">Oct. 2 (UPI) --</span> Tropical cyclones -- storms that bring strong, rotating winds and rain, and which can intensify into hurricanes or typhoons -- affect coastal regions around the world. Our research team, centered at the University of North Carolina's <a href="https://ims.unc.edu/" style="background-color: rgb(255, 255, 255);">Institute of Marine Sciences</a>, has analyzed a 120-year record of tropical cyclones affecting coastal North Carolina, and found that six of the seven wettest storms over this time period <a href="https://doi.org/10.1038/s41598-019-46928-9" style="background-color: rgb(255, 255, 255);">occurred in the past two decades</a>.</p>
<p>That trend appeared to continue with <a href="https://blogs.nasa.gov/hurricanes/tag/dorian-2019/">Hurricane Dorian</a>, which delivered <a href="https://www.weather.gov/rah/DorianSummary">up to 10 inches of rain</a> within 24 hours as it grazed the North and South Carolina coasts in early September. This additional rain is a combined result of a <a href="http://dx.doi.org/10.1126/science.1160787">warmer ocean</a> and <a href="https://doi.org/10.1038/s41612-019-0074-8">slower moving or stalled cyclones</a> approaching the coast.
<div class="ad_slot"><div class='story-offset ad_slot'><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>More frequent and intense tropical storms have far-reaching ecological impacts on coastlines that last for months or years after storms pass. They affect estuaries, bays and marshes that are crucial nurseries for major ocean fisheries.</p>
<p>Researchers don't yet know how multiple events like this affect the long-term stability, resiliency and recovery of these valuable ecosystems. I believe it is critical to understand what these impacts could mean for vitally important water quality and fisheries habitat, recreational value and livability for local residents and visitors.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/World-News/2019/09/28/Hurricane-Dorian-death-toll-rises-to-56-600-missing/8741569675627/?st_rec=6541570016908"  title="Hurricane Dorian death toll rises to 56; 600 missing">Hurricane Dorian death toll rises to 56; 600 missing</a></div></p>
<p>Coastal storms have caused widespread damage in recent years. Record rainfalls have been associated with recent cyclones striking the <a href="https://doi.org/10.1073/pnas.1716222114" style="background-color: rgb(255, 255, 255);">Gulf of Mexico</a>, the <a href="https://doi.org/10.1029/2019GL082077" style="background-color: rgb(255, 255, 255);">Caribbean</a>, <a href="https://doi.org/10.1029/2010GL045729" style="background-color: rgb(255, 255, 255);">eastern China</a>, Korea and Japan, and the southeastern coast of <a href="https://www.forbes.com/sites/marshallshepherd/2019/03/13/double-jeopardy-on-two-african-coasts-cyclone-idai-and-saharan-dust/#34d99bfb4f0b" style="background-color: rgb(255, 255, 255);">Africa</a>. These storms cause large-scale property damage, human suffering and economic hardship. Their increasing frequency also has profound effects on estuaries and coastal waters that drain their upstream flood-affected watersheds.</p>
<p>As rainfall from large tropical storms flows from elevated inland regions toward coastal plains, it carries immense quantities of nutrients, dissolved organic matter, sediments and urban, industrial and agricultural pollutants. This puts a <a href="https://doi.org/10.1007/s10533-018-0438-x">heavy burden</a> on watersheds and downstream coastal ecosystems that <a href="https://doi.org/10.1029/2019GL083235">receive these discharges</a>. Many of these coastal areas are already <a href="http://dx.doi.org/10.1126/science.293.5535.1589c">influenced by human activities</a> under <a href="http://dx.doi.org/10.1126/science.1156401">normal hydrologic conditions</a>.</p>
<p>When excess nitrogen and phosphorus build up in rivers and bays, they can cause <a href="https://theconversation.com/how-your-diet-contributes-to-nutrient-pollution-and-dead-zones-in-lakes-and-bays-118902" style="background-color: rgb(255, 255, 255);">recurring algal blooms</a> with cascading impacts, including oxygen depletion, fish and shellfish kills and food chain disruptions. There are harmful aesthetic and economic impacts as well, including accumulation of smelly decomposing algae and loss of recreational and fishing habitats. These conditions inconvenience residents and may drive away tourists, harming the local economy.
<div class="ad_slot"><div class='story-offset ad_slot'><div id='div-ad-inread2'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread2'); });</script></div></div>
</div>
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2019/09/21/Imeldas-devastating-rains-overwhelm-southeastern-Texas/6311569099197/?st_rec=6541570016908"  title="Imelda's devastating rains overwhelm southeastern Texas">Imelda's devastating rains overwhelm southeastern Texas</a></div></p>
<p><b>Lasting impacts</b></p>
<p>My colleagues and I have been measuring nutrients discharged to coastal systems for decades, gathering evidence from large storms like <a href="https://www.weather.gov/mhx/Sep161999EventReview"><a href="https://www.upi.com/topic/Hurricane_Floyd/?tps=1" title="Hurricane Floyd" class="tpstyle">Hurricane Floyd</a></a>, which flooded much of North Carolina's coastal plain in 1999. We found that a single storm can discharge as much nitrogen to coastal waters as they would receive during <a href="https://doi.org/10.1073/pnas.101097398">an entire hurricane-free year</a>. </p>
<p>Nitrogen in runoff from Floyd led to an outbreak of algal blooms that <a href="https://doi.org/10.1007/BF02803637">lasted well over a year</a> in Albemarle-Pamlico Sound, a large, semi-enclosed lagoon that lies between the Outer Banks and North Carolina's mainland. Albemarle-Pamlico Sound, which covers some <a href="https://apnep.nc.gov/our-estuary">3,000 square miles of open water</a> and drains six rivers, is the second-largest U.S. estuary after the Chesapeake Bay. It <a href="https://doi.org/10.1007/BF02798666">supports up to 80 percent</a> of near-shore and offshore recreational and commercial fisheries in the southeastern United States and brings in more than $4 billion in annual tourism revenues and residential income.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/World-News/2019/09/11/Forests-in-Grand-Bahama-unrecognizable-after-Dorian/8291568203856/?st_rec=6541570016908"  title="Forests in Grand Bahama unrecognizable after Dorian">Forests in Grand Bahama unrecognizable after Dorian</a></div></p>
<p>There are just four outlets from Albemarle-Pamlico Sound to the Atlantic through the Outer Banks, so it has only limited exchange with the ocean. As a result, stormwater that enters Albemarle-Pamlico Sound from rivers can remain there for about a year before it flows into the ocean. This slow flushing rate allows the system to assimilate and cycle nutrients and organic matter, which creates <a href="https://doi.org/10.1007/BF02803637">optimal conditions for multiple algae blooms</a>. </p>
<p>Floodwaters from Floyd contained a soupy mix of organic matter from upstream soil erosion, urban stormwater runoff and washout from swamps, marshes and wetlands. Decaying organic matter eventually caused severe oxygen depletion in Albemarle-Pamlico Sound's deeper areas, creating a <a href="https://doi.org/10.1007/BF02798666" style="background-color: rgb(255, 255, 255);">dead zone that was uninhabitable</a> for bottom-dwelling shellfish, crabs and invertebrates that support other fish species. These stressful conditions also <a href="https://doi.org/10.1139/f02-067" style="background-color: rgb(255, 255, 255);">promoted fish and shellfish diseases</a>.</p>
<p><b>Measuring recovery</b></p>
<p>My research group is working to understand how ecologically and economically important water bodies like Albemarle-Pamlico Sound recover from these events. It can take <a href="https://doi.org/10.1007/BF02803637">many months or years</a> for these systems to recover from water quality and habitat disruptions in response to flooding from tropical storms.</p>
<p>Over the past four years, Albemarle-Pamlico Sound has experienced three major storms. Each one occurred when the sound's habitats and water quality were still recovering from the previous event.</p>
<p>A new U.N. report has confirmed that climate change is having <a href="https://www.ipcc.ch/srocc/home/" style="background-color: rgb(255, 255, 255);">widespread, dramatic effects on the world's oceans</a>. One impact is that tropical storms are becoming more intense, with increases in <a href="https://report.ipcc.ch/srocc/pdf/SROCC_SPM_Approved.pdf" style="background-color: rgb(255, 255, 255);">rainfall, coastal erosion and flooding</a>.</p>
<p>In my view, it is extremely important to keep close watch on estuarine and coastal waters that are being affected by the growing frequency and intensity of tropical cyclones and other types of storms, such as <a href="https://www.weather.gov/safety/winter-noreaster">nor'easters</a>. I see a need for increased investment in long-term water quality and habitat monitoring around critically important ecological and economic resources like Albemarle-Pamlico Sound.
<div class='story-offset ad_slot'><div id='div-ad-5d94a41c8ad38'></div></div><script>jQuery(document).ready(function() {pbjs.que.push(function() {pbjs.requestNewBids([{network: '1009753', adunit: 'UPI_Desktop_300x250_Inread_2', size: [[300, 250]], code: 'div-ad-5ba48d5148e7e'}],2000);});googletag.cmd.push(function() {var slot_5d94a41c8ad38 = googletag.defineSlot('/1009753/UPI_Desktop_300x250_Inread_2', [300, 250], 'div-ad-5d94a41c8ad38').addService(googletag.pubads());googletag.display('div-ad-5d94a41c8ad38');});});</script></p>
<p>This will involve coupling "on the ground" monitoring strategies, such as water testing from boats and other platforms, with remote sensing using airplanes and satellites, and with advanced weather forecasting and hindcasting. Using all of these methods will enable scientists to assess the short- and long-term environmental and societal impacts of storms, and to measure recovery and resiliency along coastlines. This kind of information is critical for informing management decisions as more frequent and intense storms batter the world's coasts.<img src="https://counter.theconversation.com/content/123335/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important"></p>
<p><i><a href="https://theconversation.com/profiles/hans-paerl-830157" style="background-color: rgb(255, 255, 255);">Hans Paerl</a> is a professor of marine and environmental sciences at the <a href="http://theconversation.com/institutions/university-of-north-carolina-at-chapel-hill-1353" style="background-color: rgb(255, 255, 255);">University of North Carolina at Chapel Hill</a>.
</i></p>
<p><i>This article is republished from <a href="http://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/more-frequent-and-intense-tropical-storms-mean-less-recovery-time-for-the-worlds-coastlines-123335">original article</a>.</i></p>
													</article>
												<div>
															<div class="read-more-about">
									<ul>
										<li>Topics</li>
										<li><a href="https://www.upi.com/topic/Weather-Climate/?tpl=1">Weather & Climate</a></li><li><a href="https://www.upi.com/topic/Hurricane_Floyd/?tpl=1">Hurricane Floyd</a></li>
									</ul>
								</div>
																					<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center">
									<div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6945474" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/6945474">0</span>) Leave a comment</button></div>
									</div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6945474f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6945474t&text=More+frequent+tropical+storms+mean+less+recovery+time+for+coastlines&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/Voices/2019/10/02/More-frequent-tropical-storms-mean-less-recovery-time-for-coastlines/6541570016908//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6945474&t=More+frequent+tropical+storms+mean+less+recovery+time+for+coastlines"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6945474"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/6945474</div></button>
																					</div>
									</div>
															</div>
							
							<div class="revcontent">
								<div id="rcload_3564402"></div>
								<script type="text/javascript">
									(function() {
										var publisherCategory = "";
										var query = window.location.search.substring(1);
										var vars = query.split("&");
										for (var i=0;i<vars.length;i++) {
											var pair = vars[i].split("=");
											if(pair[0] == 'utm_source'){
												publisherCategory = pair[1];
											}
										}
										var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
										var rcDefaultWidgetID = 96899;
										var rcCatMap = {mobi:96897};
										var rcContextualCatID = rcCatMap[publisherCategory.toLowerCase()];
										if (typeof(rcContextualCatID) !== 'undefined') { rcDefaultWidgetID = rcContextualCatID; }
										function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode(" ")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
										ad_block_test(function(is_blocked){
											var widget_id = rcDefaultWidgetID;
											if (is_blocked === true) {
												widget_id = 65977;
											}
											var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
											var rcel = document.createElement("script");
											rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
											rcel.type = 'text/javascript';
											rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
											rcel.async = true;
											var rcds = document.getElementById("rcload_3564402"); rcds.appendChild(rcel);
										});
									})();
								</script>
							</div>
								
									<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			
			<div class="sections">
			  <div class="sections-header m-t-20">
									<div class="category-header">
										<h3 class="l-s-25">Latest Headlines</h3>
									</div>
								</div>
			<div class="row story list m-t-30">
										
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/10/02/What-can-possibly-go-wrong-in-impeachment-Everything/8861569861955/?spt=slh&or=2" title="What can possibly go wrong in impeachment? Everything" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8861569861955/2019/upi/cb49f3bdc442fba2803b066f2806b499/v1.2/What-can-possibly-go-wrong-in-impeachment-Everything.jpg" title="What can possibly go wrong in impeachment? Everything" alt="What can possibly go wrong in impeachment? Everything" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 3 hours ago</i></div>
									<div class="title">What can possibly go wrong in impeachment? Everything</div>
									<div class="content">  For the fourth time in American history, impeachment proceedings have been launched against a sitting president.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/10/01/Rural-hospital-closing-crisis-leaves-millions-without-nearby-healthcare/2101569931631/?spt=slh&or=3" title="Rural hospital closing crisis leaves millions without nearby healthcare" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/2101569931631/2019/upi_com/5c3d2f1feee7e3bcf9926020e4b55466/v1.2/Rural-hospital-closing-crisis-leaves-millions-without-nearby-healthcare.jpg" title="Rural hospital closing crisis leaves millions without nearby healthcare" alt="Rural hospital closing crisis leaves millions without nearby healthcare" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 1 day ago</i></div>
									<div class="title">Rural hospital closing crisis leaves millions without nearby healthcare</div>
									<div class="content"> Oct. 1 (UPI) -- More than 20 percent of the United States' rural hospitals, or 430 hospitals across 43 states, are near collapse.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/09/30/Reducing-refugee-cap-will-decimate-crucial-faith-based-partnerships/8981569843975/?spt=slh&or=4" title="Reducing refugee cap will decimate crucial faith-based partnerships" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8981569843975/2019/upi/23fc45c3b6f6403eee7888b54f909b53/v1.2/Reducing-refugee-cap-will-decimate-crucial-faith-based-partnerships.jpg" title="Reducing refugee cap will decimate crucial faith-based partnerships" alt="Reducing refugee cap will decimate crucial faith-based partnerships" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 2 days ago</i></div>
									<div class="title">Reducing refugee cap will decimate crucial faith-based partnerships</div>
									<div class="content"> Sept. 30 (UPI) -- Refugee resettlement began in our country in large part because religious congregations wanted to live out Gospel values by welcoming vulnerable people beyond our shores.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/09/27/In-Ukraine-Donald-Trump-impeachment-controversy-is-unwanted-distraction/1001569586972/?spt=slh&or=5" title="In Ukraine, Donald Trump impeachment controversy is unwanted distraction" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/1001569586972/2019/upi/de389b3aceda23ed4ee56029a26e5f1e/v1.2/In-Ukraine-Donald-Trump-impeachment-controversy-is-unwanted-distraction.jpg" title="In Ukraine, Donald Trump impeachment controversy is unwanted distraction" alt="In Ukraine, Donald Trump impeachment controversy is unwanted distraction" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 5 days ago</i></div>
									<div class="title">In Ukraine, Donald Trump impeachment controversy is unwanted distraction</div>
									<div class="content"> Sept. 27 (UPI) -- To say that most Ukrainians, including President Volodymyr Zelensky, want to be kept out of Washington's political games would be an understatement.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/09/26/Trumps-asylum-ban-raises-danger-for-thousands-at-US-Mexico-border/7031569497968/?spt=slh&or=6" title="Trump's asylum ban raises danger for thousands at U.S.-Mexico border" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7031569497968/2019/upi/3b7f4ecfb1b1e9f6b2fb6664bce385e8/v1.2/Trumps-asylum-ban-raises-danger-for-thousands-at-US-Mexico-border.jpg" title="Trump's asylum ban raises danger for thousands at U.S.-Mexico border" alt="Trump's asylum ban raises danger for thousands at U.S.-Mexico border" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 6 days ago</i></div>
									<div class="title">Trump's asylum ban raises danger for thousands at U.S.-Mexico border</div>
									<div class="content"> Sept. 26 (UPI) -- The Trump administration's asylum ban will likely result in the death, kidnapping and torture of individuals seeking safety from persecution and torture in their home countries.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/09/25/Transcript-Donald-Trumps-call-with-Ukraines-Volodymyr-Zelensky/1651569423119/?spt=slh&or=7" title="Transcript: Donald Trump's call with Ukraine's Volodymyr Zelensky" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/1651569423119/2019/upi/d9695a85c4a9fc5eb09f7c9cd6fd419a/v1.2/Transcript-Donald-Trumps-call-with-Ukraines-Volodymyr-Zelensky.jpg" title="Transcript: Donald Trump's call with Ukraine's Volodymyr Zelensky" alt="Transcript: Donald Trump's call with Ukraine's Volodymyr Zelensky" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 6 days ago</i></div>
									<div class="title">Transcript: Donald Trump's call with Ukraine's Volodymyr Zelensky</div>
									<div class="content"> Sept. 25 (UPI) -- Here is the transcript of the July 25 phone call between U.S. President Donald Trump and Ukrainian President  Volodymyr Zelensky.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/09/25/Saudi-oil-attacks-give-frightening-new-face-to-old-war/4861569249495/?spt=slh&or=8" title="Saudi oil attacks give frightening new face to old war" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4861569249495/2019/upi/2ddfecce56ad7dbc2d44222ed93d7f68/v1.2/Saudi-oil-attacks-give-frightening-new-face-to-old-war.jpg" title="Saudi oil attacks give frightening new face to old war" alt="Saudi oil attacks give frightening new face to old war" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 1 week ago</i></div>
									<div class="title">Saudi oil attacks give frightening new face to old war</div>
									<div class="content">  Make no mistake:  The recent attacks against Saudi oil facilities were impressive by any standard.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/09/24/Religious-Americans-are-overly-pessimistic-about-the-family-study-finds/8081569328374/?spt=slh&or=9" title="Religious Americans are overly pessimistic about the family, study finds" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8081569328374/2019/upi_com/4e4702cc11bab09c5a555b6307cefee9/v1.2/Religious-Americans-are-overly-pessimistic-about-the-family-study-finds.jpg" title="Religious Americans are overly pessimistic about the family, study finds" alt="Religious Americans are overly pessimistic about the family, study finds" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 1 week ago</i></div>
									<div class="title">Religious Americans are overly pessimistic about the family, study finds</div>
									<div class="content"> Sept. 24 (UPI) -- Divorce has declined in America. Teen pregnancies are down. The rate of out-of-wedlock births is likely stagnant. But you might never guess that from the views of the most religious people in the United States.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/09/23/Gas-shortages-paralyze-Haiti-triggering-protests-of-failing-economy/5661569243486/?spt=slh&or=10" title="Gas shortages paralyze Haiti, triggering protests of failing economy" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/5661569243486/2019/upi_com/30fe6ea91d58acc093f16f1a6676ac22/v1.2/Gas-shortages-paralyze-Haiti-triggering-protests-of-failing-economy.jpg" title="Gas shortages paralyze Haiti, triggering protests of failing economy" alt="Gas shortages paralyze Haiti, triggering protests of failing economy" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 1 week ago</i></div>
									<div class="title">Gas shortages paralyze Haiti, triggering protests of failing economy</div>
									<div class="content"> Sept. 23 (UPI) -- Gasoline is fueling unrest in Haiti for the second time this year.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/Voices/2019/09/20/Regime-change-is-only-solution-in-Iran/3531569003754/?spt=slh&or=11" title="Regime change is only solution in Iran" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3531569003754/2019/upi_com/e870c2102430901d41a458c0fc3175ca/v1.2/Regime-change-is-only-solution-in-Iran.jpg" title="Regime change is only solution in Iran" alt="Regime change is only solution in Iran" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>Voices</span> <i class="time-ago">// 1 week ago</i></div>
									<div class="title">Regime change is only solution in Iran</div>
									<div class="content"> Sept. 20 (UPI) -- The naked aggression of the fascist Iranian regime seems to know no bounds.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  										</div>
									</div>
		</div>
		<div style="clear: both;"></div>
						</div>
					</div>
	
	
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 col-md-offset-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Top_News/US/2019/10/01/Trump-loses-legal-challenge-to-shrink-Bears-Ears-National-Monument-in-Utah/6671569937468/?mpst=1" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Trump loses legal challenge to shrink Bears Ears National Monument in Utah								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/6671569937468/2019/i/15699396816296/v1.5/Trump-loses-legal-challenge-to-shrink-Bears-Ears-National-Monument-in-Utah.jpg"  title="Trump loses legal challenge to shrink Bears Ears National Monument in Utah" alt="Trump loses legal challenge to shrink Bears Ears National Monument in Utah">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/10/01/Ex-Dallas-cop-Amber-Guyger-guilty-in-neighbors-death/3721569945466/?mpst=2" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Ex-Dallas cop Amber Guyger guilty in neighbor's death								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/3721569945466/2019/i/15699465064171/v1.5/Ex-Dallas-cop-Amber-Guyger-guilty-in-neighbors-death.jpg"  title="Ex-Dallas cop Amber Guyger guilty in neighbor's death" alt="Ex-Dallas cop Amber Guyger guilty in neighbor's death">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/10/02/Hemp-hardwoods-bioplastics-expand-crop-use-beyond-CBD/3921569380690/?mpst=3" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Hemp hardwoods, bioplastics expand crop use beyond CBD								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/3921569380690/2019/i/15694471983106/v1.5/Hemp-hardwoods-bioplastics-expand-crop-use-beyond-CBD.jpg"  title="Hemp hardwoods, bioplastics expand crop use beyond CBD" alt="Hemp hardwoods, bioplastics expand crop use beyond CBD">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/10/01/Federal-judge-rejects-2-Virginia-abortion-laws-upholds-others/1311569931992/?mpst=4" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Federal judge rejects 2 Virginia abortion laws, upholds others								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/1311569931992/2019/upi/36b94ba58320a521c98fd0e0c0fb7084/v1.5/Federal-judge-rejects-2-Virginia-abortion-laws-upholds-others.jpg"  title="Federal judge rejects 2 Virginia abortion laws, upholds others" alt="Federal judge rejects 2 Virginia abortion laws, upholds others">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/10/01/NASA-Boeing-SpaceX-closing-in-on-return-to-human-spaceflight/7321569599393/?mpst=5" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									NASA, Boeing, SpaceX closing in on return to human spaceflight								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/7321569599393/2019/i/15698628607106/v1.5/NASA-Boeing-SpaceX-closing-in-on-return-to-human-spaceflight.jpg"  title="NASA, Boeing, SpaceX closing in on return to human spaceflight" alt="NASA, Boeing, SpaceX closing in on return to human spaceflight">							</div>
						</div>
					</a>
				</div>
			</div>
			<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Top_News/World/Photos/Protesters-clash-with-police-in-Hong-Kong/12205/?rc_col=1" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/3161569951714/1/v1.2/ce460fef8f0eee3840fa72b2440f7698/upi/Protesters-clash-with-police-in-Hong-Kong.jpg" style="width: 100%;" title="Protesters clash with police in Hong Kong" alt="Protesters clash with police in Hong Kong">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						Protesters clash with police in Hong Kong					</div>
				</a>
			</div>

			<div class="widget-advertisement padded">
				<div class="ad_slot"><div id='div-ad-flex'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-flex');  });</script></div>
</div>			</div>
			<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Latest News</h3>
				</div>
				<div class="widget-image-list no-image">
								
					<a href="https://www.upi.com/Top_News/US/2019/10/02/Pompeo-says-he-was-on-July-phone-call-between-Trump-Zelensky/6441570018401/?rc_fifo=1" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Pompeo says he was on July phone call between Trump, Zelensky								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Sports_News/Soccer/2019/10/02/Juventus-Cristiano-Ronaldo-nutmegs-keeper-in-Champions-League-shutout/5611570020041/?rc_fifo=2" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Juventus' Cristiano Ronaldo nutmegs keeper in Champions League shutout								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Science_News/2019/10/02/Tropical-fungal-outbreak-in-Pacific-northwest-sparked-by-tsunamis/2441569979618/?rc_fifo=3" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Tropical fungal outbreak in Pacific northwest sparked by tsunamis								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Sports_News/MLB/2019/10/02/Mattress-salesman-bets-35M-on-Astros-to-win-World-Series/7031570017550/?rc_fifo=4" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Mattress salesman bets $3.5M on Astros to win World Series								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Top_News/World-News/2019/10/02/Ukraine-Russia-agree-to-peace-talks-after-5-years-of-border-conflict/3191570016074/?rc_fifo=5" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Ukraine, Russia agree to peace talks after 5 years of border conflict								</div>
							</div>
						</div>
					</a>
									</div>
			</div>
			
				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
			
			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				
				if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(adrfd == null) {
												adrfd = setTimeout(function() {
														googletag.pubads().refresh([gam_right1]);
						
						}, 30000);
					}
				}else{
					if(adrfd != null) {
						clearTimeout(adrfd);
											}
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div>	
<div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery'></div>
			</div>
		</div>
	</div>
</div>

<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			

<footer class="stories">
    <div class="container">
        <div class="row footer-logo">
            <div class="col-md-6 col-sm-6 col-xs-6">
                <svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
            </div>
            <div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
                <a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
            </div>
        </div>

        <div class="row footer-row arimo bold">
            <div class="footer-col-2">
                <div class="link-group row-eq-height arimo">
                    <div class="footer-inner-col-2 f-s-14">
                        <div class="app-store">
                            <a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-col-3 left f-s-15">
                <div class="link-group arimo text-right">
                    <div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
                    </div>
                </div>
            </div>

        </div>
        <div class="row row-divider arimo">
            <div class="col-md-8 col-sm-8 xs-text-center">
                Copyright &copy; 2019 United Press International, Inc. All Rights Reserved.
            </div>
            <div class="col-md-4 col-sm-4 legal text-right xs-text-center">
                <a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
            </div>
        </div>
    </div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Charlene Pacenti'); 
	ga('set', 'dimension5', '9'); 
	ga('send', 'pageview');	</script>

<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/85366/count" async="async"></script>
	
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';
    _sf_async_config.useCanonical = true;
	_sf_async_config.type = 'article';
	_sf_async_config.sections = 'Voices';
    _sf_async_config.authors = 'Hans Paerl, University of North Carolina at Chapel Hill';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-hqtKxhsRLFLuJ"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-hqtKxhsRLFLuJ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script src='//assets.powr.com/build/powriframefix.js'></script>
</body>
</html>