<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>OJ prices rise after Florida oranges damaged by hurricanes, disease - UPI.com</title>
	<meta name="description" content="Orange juice prices are expected to rise after Florida citrus groves were damaged by Hurricanes Ian and Nicole, as well as disease." />
	<meta name="keywords" content="Top Stories, U.S., Business, Weather &amp; Climate, U.S. Farming" />
	<meta name="news_keywords" content="Top Stories, U.S., Business, Weather &amp; Climate, U.S. Farming" />
	<link rel="canonical" href="https://www.upi.com/Top_News/US/2022/12/13/florida-orange-juice-prices-rise-groves-damaged-hurricanes-disease/4211670982428/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/US/2022/12/13/florida-orange-juice-prices-rise-groves-damaged-hurricanes-disease/4211670982428/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preload" href="/inc/css/site.v1667398212.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="/inc/css/site.v1667398212.css"></noscript>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700&display=swap"></noscript>
	<meta name="robots" content="max-image-preview:large">
	<style type="text/css">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</style>
	<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Orange juice prices are expected to rise after Florida citrus groves were damaged by Hurricanes Ian and Nicole, as well as disease."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/US/2022/12/13/florida-orange-juice-prices-rise-groves-damaged-hurricanes-disease/4211670982428/"/>
	<meta property="og:title" content="OJ prices rise after Florida oranges damaged by hurricanes, disease"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/4211670982428/2022/1/ba266efb032563bb1bd02e4a46ed90b1/v1.5/OJ-prices-rise-after-Florida-oranges-damaged-by-hurricanes-disease.jpg"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="802"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="OJ prices rise after Florida oranges damaged by hurricanes, disease">
	<meta name="twitter:description" content="Orange juice prices are expected to rise after Florida citrus groves were damaged by Hurricanes Ian and Nicole, as well as disease.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/4211670982428/2022/upi/ba266efb032563bb1bd02e4a46ed90b1/v2.1/OJ-prices-rise-after-Florida-oranges-damaged-by-hurricanes-disease.jpg?lg=4">
	<meta itemprop="name" content="OJ prices rise after Florida oranges damaged by hurricanes, disease" />
	<meta itemprop="datePublished" content="2022-12-13T21:19:45-05:00" />
	<meta itemprop="author" content="Sheri Walsh" /> 
	<meta itemprop="description" content="Orange juice prices are expected to rise after Florida citrus groves were damaged by Hurricanes Ian and Nicole, as well as disease." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/4211670982428/2022/1/ba266efb032563bb1bd02e4a46ed90b1/v1.5/OJ-prices-rise-after-Florida-oranges-damaged-by-hurricanes-disease.jpg" />
	<script>_upi_st_id = '4211670982428';</script>
	<script>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</script>
	<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/US/2022/12/13/florida-orange-juice-prices-rise-groves-damaged-hurricanes-disease/4211670982428/",
	"url":"https://www.upi.com/Top_News/US/2022/12/13/florida-orange-juice-prices-rise-groves-damaged-hurricanes-disease/4211670982428/"
	}, "headline": "OJ prices rise after Florida oranges damaged by hurricanes, disease","image": [
			"https://cdnph.upi.com/ph/st/th/4211670982428/2022/upi/ba266efb032563bb1bd02e4a46ed90b1/v1.2/OJ-prices-rise-after-Florida-oranges-damaged-by-hurricanes-disease.jpg",
			"https://cdnph.upi.com/ph/st/th/4211670982428/2022/upi/ba266efb032563bb1bd02e4a46ed90b1/v2.1/OJ-prices-rise-after-Florida-oranges-damaged-by-hurricanes-disease.jpg",
			"https://cdnph.upi.com/ph/st/th/4211670982428/2022/upi/ba266efb032563bb1bd02e4a46ed90b1/v1.5/OJ-prices-rise-after-Florida-oranges-damaged-by-hurricanes-disease.jpg"
		],	"datePublished": "2022-12-13T21:19:45-05:00", 
	"author": [{"@type": "Person", "name": "Sheri Walsh", "url": "https://www.upi.com/author/Sheri-Walsh/"}],"publisher": {"@type": "NewsMediaOrganization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-logo.png","width": 448, "height": 448}}, "description": "Orange juice prices are expected to rise after Florida citrus groves were damaged by Hurricanes Ian and Nicole, as well as disease."}</script>		 
	<script type='text/javascript'>_sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 4027;_sf_async_config.domain = 'www.upi.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.type = 'article';_sf_async_config.sections = 'Top News,U.S. News';_sf_async_config.authors = 'Sheri Walsh';function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}</script>
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script> 
	<link rel="shortcut icon" href="/favico.png" />
	<link rel="alternate" type="application/rss+xml" title="U.S. News - UPI.com" href="https://rss.upi.com/news/tn_us.rss" />
	 
</head>
<body>
<header class="mega-menu">
	<div class="container container-fix">
		<div class="row">
			<div class="header">
				<div class="container container-fix position-relative">
					<nav class="main-menu" id="main-menu">
						<label for="mobile" id="mobile-menu">
							<a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a>
							<span class="main-menu-dropdown-icon"><i class="hamburger"></i></span>
						</label>
						<input type="checkbox" id="mobile">
						<ul class="main-menu align-items-center">
							<li><div class="main-menu-logo text-center d-none d-lg-block"><a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a></div></li>						
							<li class="main-menu-dropdown">
								<a href="/Top_News/" title="Top News">Top News <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-1">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Top_News/US/" title="U.S. News">U.S. News</a></li>
									<li><a href="/Top_News/World-News/" title="World News">World News</a></li>
									<li><a href="/Featured/" title="Featured">Featured</a></li>
																	</ul>
							</li>
							<li><a href="/Odd_News/" title="Odd News">Odd News</a></li>
							<li class="main-menu-dropdown">
								<a href="/Entertainment_News/" title="Entertainment News">Entertainment <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-2"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-2">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Entertainment_News/Movies/" title="Movies">Movies</a></li>
									<li><a href="/Entertainment_News/Music/" title="Music">Music</a></li>
									<li><a href="/Entertainment_News/TV/" title="TV">TV</a></li>
																	</ul>
							</li>
							<li><a href="/Science_News/" title="Science">Science</a></li>
							<li><a href="/Health_News/" title="Health">Health</a></li>
							<li class="main-menu-dropdown">
								<a href="/Sports_News/" title="Sports">Sports <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-3"><i class="arrow-down arrow-down-mobile"></i></label>
								<input type="checkbox" id="main-menu-dropdown-list-3">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Sports_News/NFL/" title="NFL">NFL</a></li>
									<li><a href="/Sports_News/MLB/" title="MLB">MLB</a></li>
									<li><a href="/Sports_News/NBA/" title="NBA">NBA</a></li>
									<li><a href="/Sports_News/Soccer/" title="Soccer">Soccer</a></li>
																	</ul>
							</li>
														<li><a href="/Voices/" title="Voices">Voices</a></li>
														<li class="main-menu-dropdown"><a href="/News_Photos/" title="Photos">Photos <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-4"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-4">
								<ul class="main-menu-dropdown-list">
									
									<li><a href="/News_Photos/collections/News/" title="News">News</a></li>
									<li><a href="/News_Photos/collections/Top_News/US" title="US News">US News</a></li>
									<li><a href="/News_Photos/collections/Top_News/World" title="World News">World News</a></li>
									<li><a href="/News_Photos/collections/Entertainment/" title="Entertainment">Entertainment</a></li>
									<li><a href="/News_Photos/collections/Sports/" title="Sports">Sports</a></li>
																	</ul>
							</li>
														<li class="main-menu-dropdown">
								<a href="/Archives/" title="Archive">Archive <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-5"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-5">
								<ul class="main-menu-dropdown-list">
																		<li><a href="/Almanac/" title="Almanac">Almanac</a></li>
								</ul>
							</li>
							<li class="main-menu-right pointer menu_search">
								<input type="checkbox" id="show-search" class="d-none">
								<label title="Search" class="bold d-inline" for="show-search"><svg class="search-svg" width="18" height="18" version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 54 54" style="margin-right:3px;enable-background:new 0 0 54 54;" xml:space="preserve"><path class="search-icon" style="fill:#000000;" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"></path></svg></label>
								<div id="nav-search" class="d-none">
									<form method="get" action="/search" class="d-inline-block">
										<input class="form-control" name="ss" placeholder="Search">
										<button type="submit" class="d-none"></button>
									</form>
									<label for="show-search" class="close_search d-inline-block"><svg xmlns:xlink="https://www.w3.org/1999/xlink" width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve"><g><path class="search-clear-icon" style="fill:#0084b4;" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996L39.996,79.996z"></path><path class="search-clear-x-icon" style="fill:#fff" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516L42.508,40.179z"></path></g></svg></label>
								</div>
							</li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</div>
</header>

	
<div class="trending-news active">
	<div class="container">
		<div class="row">
			<div class="col-md-12 position-relative">
				<div class="content-container">
					<div class="m">Trending</div>
						<div><a href="https://www.upi.com/Odd_News/2022/12/12/ireland-Guinness-World-Records-most-underpants-30-seconds/7571670862207/" title="Underpants record" onclick="ga('send', 'event', 'Header', 'Trending', 'Underpants record');">Underpants record</a></div>
						<div><a href="https://www.upi.com/Health_News/2022/12/13/cerebrospinal-fluid-cognitive-impairment-study/8051670940934/" title="Alzheimer&#039;s" onclick="ga('send', 'event', 'Header', 'Trending', 'Alzheimers');">Alzheimer's</a></div>
						<div><a href="https://www.upi.com/Entertainment_News/Movies/2022/12/13/avatar-the-way-of-the-water-movie-review/4221670915702/" title="&#039;Avatar&#039;" onclick="ga('send', 'event', 'Header', 'Trending', 'Avatar');">'Avatar'</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/12/13/Jack-Smith-subpoena-Georgia-New-Mexico/7111670932478/" title="Jan. 6 probe" onclick="ga('send', 'event', 'Header', 'Trending', 'Jan 6 probe');">Jan. 6 probe</a></div>
						<div><a href="https://www.upi.com/Odd_News/2022/12/13/10-oddest-Guinness-World-Records-of-2022-listicle/9521670799798/" title="Oddest records" onclick="ga('send', 'event', 'Header', 'Trending', 'Oddest records');">Oddest records</a></div>
						<div><a href="https://www.upi.com/Top_News/World-News/2022/12/13/Belgium-European-Parliament-Eva-Kaili-corruption/9431670958047/" title="Eva Kaili" onclick="ga('send', 'event', 'Header', 'Trending', 'Eva Kaili');">Eva Kaili</a></div>
						<div><a href="https://www.upi.com/Science_News/2022/12/13/space-exploration-2023-Artemis-Webb-telescope/3671670537041/" title="Space discoveries" onclick="ga('send', 'event', 'Header', 'Trending', 'Space discoveries');">Space discoveries</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/12/13/Hollywood-mountain-lion-captured/8701670922367/" title="Mountain lion" onclick="ga('send', 'event', 'Header', 'Trending', 'Mountain lion');">Mountain lion</a></div>
						<div><a href="https://www.upi.com/Entertainment_News/TV/2022/12/13/Proud-Family-Louder-Prouder-Season-2-premiere-date-Disney/2311670951724/" title="&#039;Proud Family&#039;" onclick="ga('send', 'event', 'Header', 'Trending', 'Proud Family');">'Proud Family'</a></div>
						<div><a href="https://www.upi.com/Science_News/2022/12/13/nasa-rwanda-nigeria-artemis-accord/2731670958689/" title="Artemis Accord" onclick="ga('send', 'event', 'Header', 'Trending', 'Artemis Accord');">Artemis Accord</a></div>
					</div>
			</div>
		</div>
	</div>
</div>
<div class="container" style="margin-top: 10px;">
	<div class="row">
		<div class="col-md-12 text-center">
			<table cellpadding="0" cellspacing="0" border="0" style="height: 102px; min-width: 982px;" align="center">
				<tr>
					<td class="ad_tag" style="text-align: center; padding-bottom: 10px;">Advertisement</td>
				</tr>
				<tr>
					<td><div class="proper-ad-unit"><div id="proper-ad-upi_leaderboard"></div></div></td>
				</tr>
			</table>
		</div>
	</div>
</div>
		
<div class="container mt-5">
	<div class="row">
		<div class="col-md-12 col-lg-7 col-lg-mod-7">
			<div class="fs-11 text-uppercase semi-bold">
				<div class="breadcrumb">  <a href="https://www.upi.com/Top_News/US/" title="U.S. News">U.S. News</a></div>
				<div class="article-date">		Dec. 13, 2022 / 9:19 PM		</div>			</div>

			<h1 class="headline lato bold" itemprop="headline">OJ prices rise after Florida oranges damaged by hurricanes, disease</h1>
			
			<div class="row author-social d-flex align-items-center ta_th">
				<div class="col-xl-6 col-lg-5 col-md-5 col-sm-12">
					<div class="author lato semi-bold" style="color: #707375;">By <a href="https://www.upi.com/author/Sheri-Walsh/">Sheri Walsh</a></div>
									</div>
								<div class="col-xl-6 col-lg-7 col-md-7 col-sm-12 text-md-right text-sm-left mt-2 mt-md-2">
					<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://upi.com/4211670982428', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" data-id="" onclick="ga('send', 'event', 'Story', 'Share', 'fb-b');"><i class="fa fa-facebook"></i></button>
						<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F4211670982428&text=OJ+prices+rise+after+Florida+oranges+damaged+by+hurricanes%2C+disease&via=upi" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-b');"><i class="fa fa-twitter"></i></a>
						<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2022/12/13/florida-orange-juice-prices-rise-groves-damaged-hurricanes-disease/4211670982428//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
						<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" onclick="window.open('/email?ol=2&u=https%3A%2F%2Fupi.com%2F4211670982428&t=OJ+prices+rise+after+Florida+oranges+damaged+by+hurricanes%2C+disease', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"
						data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F4211670982428&t=OJ+prices+rise+after+Florida+oranges+damaged+by+hurricanes%2C+disease"><i class="fa fa-envelope-o"></i></button>
																						</div>
				</div>
							</div>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-12 col-lg-7">
<style type="text/css">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</style>				
<div class="slide-image-container">
<div class="counter">1/2</div>	<img style="width: 100%;" width="800" height="534" src="https://cdnph.upi.com/svc/sv/upi/4211670982428/2022/1/ba266efb032563bb1bd02e4a46ed90b1/OJ-prices-rise-after-Florida-oranges-damaged-by-hurricanes-disease.jpg" title="Orange juice prices are expected to spike next year as Florida growers deal with the worst crop in decades due to hurricane damage and citrus greening disease. File photo by Bill Greenblatt/UPI | &lt;a href=&quot;/News_Photos/lp/ba266efb032563bb1bd02e4a46ed90b1/&quot; target=&quot;_blank&quot;&gt;License Photo&lt;/a&gt;" alt="Orange juice prices are expected to spike next year as Florida growers deal with the worst crop in decades due to hurricane damage and citrus greening disease. File photo by Bill Greenblatt/UPI | &lt;a href=&quot;/News_Photos/lp/ba266efb032563bb1bd02e4a46ed90b1/&quot; target=&quot;_blank&quot;&gt;License Photo&lt;/a&gt;" onclick="st_ss_sh1();">
	<script>function st_ss_sh1(offset) {carousel.ga_b = 'Main';carousel.show_ol([{"p":"https:\/\/cdnph.upi.com\/svc\/sv\/upi\/4211670982428\/2022\/1\/ba266efb032563bb1bd02e4a46ed90b1\/OJ-prices-rise-after-Florida-oranges-damaged-by-hurricanes-disease.jpg","c":"Orange juice prices are expected to spike next year as Florida growers deal with the worst crop in decades due to hurricane damage and citrus greening disease. File photo by Bill Greenblatt\/UPI | <a href=\"\/News_Photos\/lp\/ba266efb032563bb1bd02e4a46ed90b1\/\" target=\"_blank\">License Photo<\/a>","object_name":"ORANGE","xy":[800,534],"img_name":"ORANGE_1"},{"p":"https:\/\/cdnph.upi.com\/svc\/sv\/upi_com\/4211670982428\/2022\/2\/5756aa270c706563dfaad2f325e23e85\/OJ-prices-rise-after-Florida-oranges-damaged-by-hurricanes-disease.jpg","c":"Oranges show signs of citrus greening disease. Photo courtesy of USDA","object_name":"","xy":[685,457],"img_name":"_2"}], offset);}</script>	
	<div class="slide-container-arrows" onclick="st_ss_sh1(1);">
		<div class="arrow-container left"><div class="arrow left"></div></div>
		<div class="arrow-container right"><div class="arrow right"></div></div>
	</div>
</div>
  <div class="stph_caption" onclick="st_ss_sh1();">Orange juice prices are expected to spike next year as Florida growers deal with the worst crop in decades due to hurricane damage and citrus greening disease. File photo by Bill Greenblatt/UPI | <a href="/News_Photos/lp/ba266efb032563bb1bd02e4a46ed90b1/" target="_blank">License Photo</a></div>
    <p>
		
		<style type="text/css">
			article ul	li { list-style: disc; padding: 5px 0; }
		</style>
			<article itemprop="articleBody">

<p><span class="story_dl">Dec. 13 (UPI) --</span> Orange juice is about to get even more expensive after hurricanes and disease damaged many of Florida's citrus groves.</p>
<p>Orange juice prices, which have increased along with other groceries due to inflation, could see even <a href="https://www.thepacker.com/news/produce-crops/usda-lowers-florida-citrus-estimate-after-hurricane-damage?mkt_tok=ODQzLVlHQi03OTMAAAGIqxsshuRM3y0jFKBcxDoJZ2_49PDOsOnvrD7y71hitweZm_mCDhiz3yJQXVmRilhYJ9Khs6hV0N17Kvgc6zaNfaHLZNCl08H3UjlKfsJJH-jkgcCpeA" target="_blank">bigger price hikes</a> in 2023 due to supply chain issues as growers in Florida grapple with the worst crop in more than 80 years.
<div class="mt-5 text-center mb-5" style="min-height: 305px;"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>"It is an incredibly <a href="https://www.cnn.com/2022/12/13/business/florida-orange-crop" target="_blank">heartbreaking moment</a> for growers," said Shannon Shepp, executive director of the Florida Department of Citrus.</p>
<p>"To grow a crop for nine months and then watch it fall to the ground, or watch trees blow over, is incredibly devastating. In a time when you're seeing declined production anyway, it's a kick in the gut," she said.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2022/10/18/Florida-citrus-growers-reeling-from-Hurricane-Ians-destruction/6171666103043/" target="_blank" onclick="ga('send', 'event', 'Story', 'Related Article', 'US News');"  title="Florida citrus growers reeling from Hurricane Ian&#039;s destruction">Florida citrus growers reeling from Hurricane Ian's destruction</a></div></p>
<p>Most of Florida's oranges are used for orange juice production, forcing orange juice makers to look to the international market, according to Shepp who said imports could soften prices.</p>
<p>The U.S. Department of Agriculture said the orange forecast for the 2022-23 season is at 2.83 million tons for the United States, which is down 18% from the previous season.</p>
<p>Florida's orange forecast stands at 20 million boxes, or 900,000 tons, which is down 51% from last season.
<div class="mt-5 text-center mb-5" style="min-height: 305px;"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>"The December crop forecast reflects the very <a href="https://www.upi.com/Top_News/US/2022/10/18/Florida-citrus-growers-reeling-from-Hurricane-Ians-destruction/6171666103043/" target="_blank">real challenges that Hurricane Ian</a>, Hurricane Nicole and the ongoing impacts of citrus greening have created for growers across the state," Shepp said. "Florida citrus growers are resilient. They have withstood centuries of extreme weather, and this hurricane season is no exception."</p>
<p>In addition to damage from severe weather, disease is a growing issue as Florida farmers deal with citrus greening in "100% of Florida groves," according to Shepp.</p>
<p>Citrus greening, which has no known cure, cuts off nutrients to orange trees. Over time, insects carry the infection to other trees, which produce fewer oranges and eventually die off.</p>
<p>The impact of weather and disease on Florida orange groves will trickle down to grocery stores where consumers will find limited supplies and higher prices, according to economists.</p>
<p>"We're going to have higher prices because we're so short on supply -- historically short," said Tanner Ehmke, lead economist for dairy and specialty crops at CoBank.</p>
<p>While Ehmke expects retail prices to follow orange juice future prices, which have spiked 42% this year, consumers may not see the impact for another three to six months.</p>
<div class="read-more-block lato"><h3 class="arimo bold">Read More</h3>
<a href="https://www.upi.com/Science_News/2022/03/14/Insects-could-kill-14-million-trees-in-US-cities-by-2050-study-says/6061647278633/" onclick="ga('send', 'event', 'Story', 'Related Article', 'US News');"  title="Insects could kill 1.4 million trees in U.S. cities by 2050, study says">Insects could kill 1.4 million trees in U.S. cities by 2050, study says</a></div>			</article>
					<div class="read-more-about">
				<ul>
					<li>Topics</li>
					<li><a href="https://www.upi.com/topic/Business/">Business</a></li><li><a href="https://www.upi.com/topic/Weather-Climate/">Weather & Climate</a></li><li><a href="https://www.upi.com/topic/US-Farming/">U.S. Farming</a></li>
				</ul>
			</div>
					
									<div id="rcjs_load_x9cnswitch" data-rc-widget data-widget-id="170311" data-endpoint="trends.revcontent.com"></div>
						
						<div id="4d25d2d8-9091-49ff-8049-f867cc981c30"></div>
						<script data-ll="650" data-src="//player.ex.co/player/4d25d2d8-9091-49ff-8049-f867cc981c30" charset="utf-8" id="exco-player"></script>			
			<div class="sections">
				<div class="sections-header m-t-20"><div class="widget-header"><h3 class="l-s-25">Latest Headlines</h3></div></div>
				<div class="row story list m-t-30">
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/llanusa-claremont-unified-school-party/3231670982862/" title="California school president accused of inviting students to adult party resigns" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/3231670982862/2022/i/16709831074337/v1.2/California-school-president-accused-of-inviting-students-to-adult-party-resigns.jpg?stfi=1" title="California school president accused of inviting students to adult party resigns" alt="California school president accused of inviting students to adult party resigns" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 12 minutes ago</i></div>
										<div class="title">California school president accused of inviting students to adult party resigns</div>
										<div class="content"> Dec. 13 (UPI) -- The president of the Claremont Unified School District in Los Angeles County resigned from his post after allegedly bringing a high school choir to an adult party, putting them in an inappropriate situation.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/justice-department-settles-trucking-company-discrimination/4651670979262/" title="Justice Department settles discrimination case over valid ID" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/4651670979262/2022/upi/bef2bed2ce66d103c1076d9d3d262fed/v1.2/Justice-Department-settles-discrimination-case-over-valid-ID.jpg?stfi=1" title="Justice Department settles discrimination case over valid ID" alt="Justice Department settles discrimination case over valid ID" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 1 hour ago</i></div>
										<div class="title">Justice Department settles discrimination case over valid ID</div>
										<div class="content"> Dec. 13 (UPI) -- The Justice Department has reached a settlement with a Colorado-based trucking company in a discrimination case.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/lauren-boebert-colorado-election-win/8751670974019/" title="Boebert wins re-election in Colorado's 3rd District after recount" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/8751670974019/2022/upi/b6fa3e9406dd9744c884316f8f02fea0/v1.2/Boebert-wins-re-election-in-Colorados-3rd-District-after-recount.jpg?stfi=1" title="Boebert wins re-election in Colorado&#039;s 3rd District after recount" alt="Boebert wins re-election in Colorado&#039;s 3rd District after recount" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
										<div class="title">Boebert wins re-election in Colorado's 3rd District after recount</div>
										<div class="content"> Dec. 13 (UPI) -- Rep. Lauren Boebert, R-Colo., will be headed back to Congress for its 118th session after an automatic recount gave her a narrow midterm victory.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/biden-respect-marriage-act-signing/8921670960204/" title="President Joe Biden signs Respect for Marriage Act" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/8921670960204/2022/upi/35951673385fb8479104f0a82d5eb543/v1.2/President-Joe-Biden-signs-Respect-for-Marriage-Act.jpg?stfi=1" title="President Joe Biden signs Respect for Marriage Act" alt="President Joe Biden signs Respect for Marriage Act" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 6 hours ago</i></div>
										<div class="title">President Joe Biden signs Respect for Marriage Act</div>
										<div class="content"> Dec. 13 (UPI) -- President Joe Biden signed a historic piece of legislation into law Tuesday afternoon, codifying marriage rights for interracial and same sex couples.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/winter-storm-colorado-blizzard/2161670970192/" title="Winter storm moves east as Colorado faces blizzard conditions" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/2161670970192/2022/i/16709710342255/v1.2/Winter-storm-moves-east-as-Colorado-faces-blizzard-conditions.jpg?stfi=1" title="Winter storm moves east as Colorado faces blizzard conditions" alt="Winter storm moves east as Colorado faces blizzard conditions" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
										<div class="title">Winter storm moves east as Colorado faces blizzard conditions</div>
										<div class="content"> Dec. 13 (UPI) -- A powerful winter storm that blanketed the western United States with snow and ice over the weekend is slamming the rest of the country this week as blizzard conditions stretch east into Colorado, Wyoming and Nebraska.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/SEC-Bankman-Fried-FTX-investors-fraud/5661670937495/" title="Justice Department unseals charges against FTX founder Sam Bankman-Fried" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/5661670937495/2022/i/16709393626296/v1.2/Justice-Department-unseals-charges-against-FTX-founder-Sam-Bankman-Fried.jpg?stfi=1" title="Justice Department unseals charges against FTX founder Sam Bankman-Fried" alt="Justice Department unseals charges against FTX founder Sam Bankman-Fried" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 11 hours ago</i></div>
										<div class="title">Justice Department unseals charges against FTX founder Sam Bankman-Fried</div>
										<div class="content"> Dec. 13 (UPI) -- The Justice Department, Securities and Exchange Commission and Commodity Futures Trading Commission on Tuesday charged Sam Bankman-Fried, the founder of failed cryptocurrency exchange FTX, with defrauding investors.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/senate-report-female-prisoner-sexual-abuse/5561670969285/" title="Senate report details rampant sexual abuse of federal female prisoners" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/5561670969285/2022/upi/91817cdaea1704ca520db8deb536f4fd/v1.2/Senate-report-details-rampant-sexual-abuse-of-federal-female-prisoners.jpg?stfi=1" title="Senate report details rampant sexual abuse of federal female prisoners" alt="Senate report details rampant sexual abuse of federal female prisoners" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 3 hours ago</i></div>
										<div class="title">Senate report details rampant sexual abuse of federal female prisoners</div>
										<div class="content"> Dec. 13 (UPI) -- Employees have sexually abused female prisoners in at least two-thirds of federal prisons that have held women over the past decade, according to a report issued Tuesday.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/walgreens-cvs-settlement/7521670964531/" title="Walgreens, CVS agree to $10 billion settlement in opioid lawsuits" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/7521670964531/2022/upi/6aebe2c05ce5c1c13e0e7c83df098c17/v1.2/Walgreens-CVS-agree-to-10-billion-settlement-in-opioid-lawsuits.jpg?stfi=1" title="Walgreens, CVS agree to $10 billion settlement in opioid lawsuits" alt="Walgreens, CVS agree to $10 billion settlement in opioid lawsuits" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 4 hours ago</i></div>
										<div class="title">Walgreens, CVS agree to $10 billion settlement in opioid lawsuits</div>
										<div class="content"> Dec. 13 (UPI) -- Walgreens and CVS have agreed to pay $10 billion to settle lawsuits filed against them for their role in the opioid crisis.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/ftx-committee-hearings/2001670959503/" title="New CEO tells House panel FTX had reckless culture, lack of oversight" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/2001670959503/2022/upi/1b0dc294f0a763a1c509fce4423a0d33/v1.2/New-CEO-tells-House-panel-FTX-had-reckless-culture-lack-of-oversight.jpg?stfi=1" title="New CEO tells House panel FTX had reckless culture, lack of oversight" alt="New CEO tells House panel FTX had reckless culture, lack of oversight" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 4 hours ago</i></div>
										<div class="title">New CEO tells House panel FTX had reckless culture, lack of oversight</div>
										<div class="content"> Dec. 13 (UPI) -- FTX's new CEO John Ray III, who took the helm of the cryptocurrency exchange after the departure of founder Sam Bankman-Fried, on Tuesday blamed a reckless corporate culture and lack of oversight for the firm's collapse.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/12/13/Marco-Rubio-Tiktok-China-Russia/5991670954686/" title="Rubio introduces bill to ban TikTok from U.S." onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/5991670954686/2022/upi/77937330cbb80d5879747fc4afc8bd7d/v1.2/Rubio-introduces-bill-to-ban-TikTok-from-US.jpg?stfi=1" title="Rubio introduces bill to ban TikTok from U.S." alt="Rubio introduces bill to ban TikTok from U.S." width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 7 hours ago</i></div>
										<div class="title">Rubio introduces bill to ban TikTok from U.S.</div>
										<div class="content"> Dec. 13 (UPI) -- Florida Senator Marco Rubio introduced legislation on Tuesday that would ban TikTok from operating in the United States, as questions about the apps connections to China continue to swirl.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
				</div>
			</div>
		</div>
		
				<div class="col-md-12 col-lg-4 col-lg-offset-1 offset-0 offset-lg--5" id="st_rc">
			<div id="rc_pr1_t"></div>
			<div class="text-center mb-5" id="rc_pr1">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
				<div class="proper-ad-unit"><div id="proper-ad-upi_right_1"></div></div>				</div>
			</div>
			<div id="rc_pr1_b"></div>
			
							
			<div class="widget">
				<div class="widget-header"><h3 class="l-s-25">Trending Stories</h3></div>
				<div class="widget-image-list">
					<a href="https://www.upi.com/Top_News/US/2022/12/13/Jack-Smith-subpoena-Georgia-New-Mexico/7111670932478/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Justice Department subpoenas Georgia, New Mexico state officials in Jan. 6 probe								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/7111670932478/2022/upi/2cf521d4c064c6382dc2081d29fe9b8a/v1.5/Justice-Department-subpoenas-Georgia-New-Mexico-state-officials-in-Jan-6-probe.jpg?rc=1"  title="Justice Department subpoenas Georgia, New Mexico state officials in Jan. 6 probe" alt="Justice Department subpoenas Georgia, New Mexico state officials in Jan. 6 probe" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/World-News/2022/12/13/Belgium-European-Parliament-Eva-Kaili-corruption/9431670958047/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									European Parliament removes Eva Kaili as vice president								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/9431670958047/2022/i/16709587698442/v1.5/European-Parliament-removes-Eva-Kaili-as-vice-president.jpg?rc=1"  title="European Parliament removes Eva Kaili as vice president" alt="European Parliament removes Eva Kaili as vice president" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/12/12/ftx-cryptocurrency-founder-Sam-Bankman-Fried-arrested-Bahamas/3261670899304/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									FTX founder Sam Bankman-Fried arrested in the Bahamas								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/3261670899304/2022/i/16708999478513/v1.5/FTX-founder-Sam-Bankman-Fried-arrested-in-the-Bahamas.jpg?rc=1"  title="FTX founder Sam Bankman-Fried arrested in the Bahamas" alt="FTX founder Sam Bankman-Fried arrested in the Bahamas" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/World-News/2022/12/13/ukraine-Moscow-denies-withdraw-troops-Christmas/3441670940597/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Moscow rejects Zelensky's call to withdraw troops by Christmas								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/3441670940597/2022/upi_com/8ace6b1a721ba235821cd5e611fca5d5/v1.5/Moscow-rejects-Zelenskys-call-to-withdraw-troops-by-Christmas.jpg?rc=1"  title="Moscow rejects Zelensky&#039;s call to withdraw troops by Christmas" alt="Moscow rejects Zelensky&#039;s call to withdraw troops by Christmas" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/12/13/Hollywood-mountain-lion-captured/8701670922367/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Famous Hollywood mountain lion captured								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/8701670922367/2022/i/16709236212853/v1.5/Famous-Hollywood-mountain-lion-captured.jpg?rc=1"  title="Famous Hollywood mountain lion captured" alt="Famous Hollywood mountain lion captured" width="100" height="66"></div>
						</div>
					</a>
				</div>
			</div>				
			<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
				<div class="proper-ad-unit"><div id="proper-ad-upi_right_2"></div></div>				</div>
			</div>
			
				<div class="widget mt-5">
		<div class="widget-header"><h3 class="l-s-25">Follow Us</h3></div>
		<span itemscope itemtype="https://schema.org/Organization">
			<link itemprop="url" href="https://www.upi.com">
			<link itemprop="logo" href="https://www.upi.com/img/upi_logo_ndc.png">
				<a itemprop="sameAs" href="https://facebook.com/UPI" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'f');" target="_blank" class="rc_social" title="Follow UPI on Facebook"><i class="fa fa-facebook-square"></i></a>
				<a itemprop="sameAs" href="https://twitter.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 't');" target="_blank" class="rc_social" title="Follow UPI on Twitter"><i class="fa fa-twitter-square"></i></a>
				<a itemprop="sameAs" href="https://instagram.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'is');" target="_blank" class="rc_social" title="Follow UPI on Instagram"><i class="fa fa-instagram"></i></a>
				<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'in');" target="_blank" class="rc_social" title="Follow UPI on Linkedin"><i class="fa fa-linkedin-square"></i></a>
				<a itemprop="sameAs" href="https://www.pinterest.com/upi/" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'p');" target="_blank" class="rc_social" title="Follow UPI on Pinterest"><i class="fa fa-pinterest-square"></i></a>
			</span>
	</div>

			<style type="text/css">
				.rc_fxd	{ position: fixed; top: 0px; z-index: 5; background: #ffffff; }
				</style>
			<div id="rcst"></div>
			<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0 rcst">Advertisement</div>
				<div class="ad_slot_inread rc_rc1" id="rc_rc1">
					<div class="proper-ad-unit"><div id="proper-ad-upi_right_3"></div></div>				</div>
			</div>
			<script>function rc_ad() {var wnd_st = jQuery(document).scrollTop();rcst = jQuery('#rcst').position();rc_fxdt = jQuery('#eos').position();if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {jQuery('#rc_rc1').removeClass('rc_fxd').addClass('ad_slot_inread');} else if (wnd_st > rcst.top) {jQuery('#rc_rc1').addClass('rc_fxd').removeClass('ad_slot_inread');} else {jQuery('#rc_rc1').removeClass('rc_fxd');}}jQuery(document).ready(function () {jQuery(window).resize(function () {rc_ad();}).scroll(function () {rc_ad();});rc_ad();});</script>
		</div>
			</div>
</div>
		<script>
		jQuery(function ($) {var upi_video = {init: function () {this.allVideos = $("article > iframe, article > div > iframe, iframe[src^='https://player.vimeo.com'], article iframe[src^='https://www.youtube.com'], article iframe[src^='https://www.facebook.com'], object, embed").not("iframe[src^='https://www.instagram.com']");this.allVideos.each(function () {width = $(this).width();height = $(this).height();if (typeof $(this).attr('data-aspectRatio') != "undefined") return true;if (width == "" || height == "") {$(this).removeAttr('width');$(this).css("width", "100%");return true;}$(this).attr('data-aspectRatio', height / width).removeAttr('height').removeAttr('width');});upi_video.bind_events();$(window).resize();}, bind_events: function () {$(window).on("resize", function () {if (typeof upi_video.allVideos != "undefined") {upi_video.allVideos.each(function () {var newWidth = $(this).closest("article").width();var element = $(this);if (typeof element.attr('data-aspectRatio') == "undefined") {return true;}element.width(newWidth).height(newWidth * element.attr('data-aspectRatio'));});}}).resize();}};upi_video.init();});</script>



<div class="carousel-container-bg"></div><div class="carousel-container"><section class="carousel" aria-label="Gallery"><div class="close-icon"></div><ol class="carousel__viewport"></ol></section></div><div id="eos"></div><footer class="stories">
	<div class="container">
		<div class="row footer-logo">
					<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<span class="scroll-top" style="cursor: pointer;"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></span>
			</div>
		</div>
		
		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="https://about.upi.com/contact/corrections">Corrections</a>
						<a href="/feedback" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&amp;x='+wnd_x+'&amp;y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" target="_blank">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
					</div>
				</div>
			</div>
		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center m_row" style="color: #707375;">
				Copyright &copy; 2022 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center m_row">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<div class="proper-ad-unit ad-sticky"><div id="proper-ad-upi_sticky"></div></div><script data-ll="650" data-src="//cdn.p-n.io/pushly-sdk.min.js?domain_key=si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm"></script>
<script>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</script>
<script>var properSpecialOps = properSpecialOps || {};properSpecialOps.page_meta = {"tags" : [['pagetype_article'], ['author_SheriWalsh'], ['PostID_4211670982428'], ['time_211945'], ['section_USNews'], ['topic_Business','topic_Weather&Climate','topic_U.S.Farming']]};properSpecialOps.post_id = 4211670982428;</script>
<script>
	var propertag = propertag || {}; propertag.cmd = propertag.cmd || []; (function() { var pm = document.createElement('script'); pm.async = true; pm.type = 'text/javascript'; var is_ssl = 'https:' == document.location.protocol; pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/upi.min.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(pm, node); })();
	propertag.cmd.push(function() { proper_display('upi_leaderboard'); });
	propertag.cmd.push(function() { proper_display('upi_right_1'); });
	propertag.cmd.push(function() { proper_display('upi_right_2'); });
	propertag.cmd.push(function() { proper_display('upi_right_3'); });
	propertag.cmd.push(function() { proper_display('upi_sticky'); });
	loadChartbeat();</script>
		<script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Sheri Walsh'); 
	ga('set', 'dimension2', 'dc'); 
	ga('set', 'dimension5', '33'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	
	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>

</body>
</html>