<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Police arrest suspect after SUV rammed sheriff's department recruits - UPI.com</title>
	<meta name="description" content="Police have arrested a man suspected of ramming his vehicle into a group of Los Angeles County Sheriff's Department recruits on Wednesday, injuring, 25 of them." />
	<meta name="keywords" content="Top Stories, U.S., Law and Crime" />
	<meta name="news_keywords" content="Top Stories, U.S., Law and Crime" />
	<link rel="canonical" href="https://www.upi.com/Top_News/US/2022/11/17/recruits-rammed-suv-arrest/5041668712964/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/US/2022/11/17/recruits-rammed-suv-arrest/5041668712964/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preload" href="/inc/css/site.v1667398212.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="/inc/css/site.v1667398212.css"></noscript>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700&display=swap"></noscript>
	<meta name="robots" content="max-image-preview:large">
	<style type="text/css">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</style>
	<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Police have arrested a man suspected of ramming his vehicle into a group of Los Angeles County Sheriff's Department recruits on Wednesday, injuring, 25 of them."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/US/2022/11/17/recruits-rammed-suv-arrest/5041668712964/"/>
	<meta property="og:title" content="Police arrest suspect after SUV rammed sheriff's department recruits"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/i/5041668712964/2022/1/16687154202437/v1.5/Police-arrest-suspect-after-SUV-rammed-sheriffs-department-recruits.jpg"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Police arrest suspect after SUV rammed sheriff's department recruits">
	<meta name="twitter:description" content="Police have arrested a man suspected of ramming his vehicle into a group of Los Angeles County Sheriff's Department recruits on Wednesday, injuring, 25 of them.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/5041668712964/2022/i/16687154202437/v2.1/Police-arrest-suspect-after-SUV-rammed-sheriffs-department-recruits.jpg?lg=4">
	<meta itemprop="name" content="Police arrest suspect after SUV rammed sheriff's department recruits" />
	<meta itemprop="datePublished" content="2022-11-17T15:32:02-05:00" />
	<meta itemprop="author" content="Patrick Hilsman" /> 
	<meta itemprop="description" content="Police have arrested a man suspected of ramming his vehicle into a group of Los Angeles County Sheriff's Department recruits on Wednesday, injuring, 25 of them." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/i/5041668712964/2022/1/16687154202437/v1.5/Police-arrest-suspect-after-SUV-rammed-sheriffs-department-recruits.jpg" />
	<script>_upi_st_id = '5041668712964';</script>
	<script>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</script>
	<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/US/2022/11/17/recruits-rammed-suv-arrest/5041668712964/",
	"url":"https://www.upi.com/Top_News/US/2022/11/17/recruits-rammed-suv-arrest/5041668712964/"
	},
	 
	"headline": "Police arrest suspect after SUV rammed sheriff's department recruits",
	"image": [
			"https://cdnph.upi.com/ph/st/th/5041668712964/2022/i/16687154202437/v1.2/Police-arrest-suspect-after-SUV-rammed-sheriffs-department-recruits.jpg",
			"https://cdnph.upi.com/ph/st/th/5041668712964/2022/i/16687154202437/v2.1/Police-arrest-suspect-after-SUV-rammed-sheriffs-department-recruits.jpg",
			"https://cdnph.upi.com/ph/st/th/5041668712964/2022/i/16687154202437/v1.5/Police-arrest-suspect-after-SUV-rammed-sheriffs-department-recruits.jpg"
		],
		
			 
	"datePublished": "2022-11-17T15:32:02-05:00",
	"dateModified": "2022-11-17T15:32:02-05:00",
	"author": [
		{"@type": "Person", "name": "Patrick Hilsman", "url": "https://www.upi.com/author/Patrick-Hilsman/"}
	], 
	"publisher": {"@type": "NewsMediaOrganization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-logo.png","width": 448, "height": 448}},
	"description": "Police have arrested a man suspected of ramming his vehicle into a group of Los Angeles County Sheriff's Department recruits on Wednesday, injuring, 25 of them."	}</script>		 
	<script type='text/javascript'>_sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 4027;_sf_async_config.domain = 'www.upi.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.type = 'article';_sf_async_config.sections = 'Top News,U.S. News';_sf_async_config.authors = 'Patrick Hilsman';function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}</script>
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script> 
	<link rel="shortcut icon" href="/favico.png" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	 
</head>
<body>
<header class="mega-menu">
	<div class="container container-fix">
		<div class="row">
			<div class="header">
				<div class="container container-fix position-relative">
					<nav class="main-menu" id="main-menu">
						<label for="mobile" id="mobile-menu">
							<a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a>
							<span class="main-menu-dropdown-icon"><i class="hamburger"></i></span>
						</label>
						<input type="checkbox" id="mobile">
						<ul class="main-menu align-items-center">
							<li><div class="main-menu-logo text-center d-none d-lg-block"><a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a></div></li>						
							<li class="main-menu-dropdown">
								<a href="/Top_News/" title="Top News">Top News <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-1">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Top_News/US/" title="U.S. News">U.S. News</a></li>
									<li><a href="/Top_News/World-News/" title="World News">World News</a></li>
									<li><a href="/Featured/" title="Featured">Featured</a></li>
																	</ul>
							</li>
							<li><a href="/Odd_News/" title="Odd News">Odd News</a></li>
							<li class="main-menu-dropdown">
								<a href="/Entertainment_News/" title="Entertainment News">Entertainment <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-2"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-2">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Entertainment_News/Movies/" title="Movies">Movies</a></li>
									<li><a href="/Entertainment_News/Music/" title="Music">Music</a></li>
									<li><a href="/Entertainment_News/TV/" title="TV">TV</a></li>
																	</ul>
							</li>
							<li><a href="/Science_News/" title="Science">Science</a></li>
							<li><a href="/Health_News/" title="Health">Health</a></li>
							<li class="main-menu-dropdown">
								<a href="/Sports_News/" title="Sports">Sports <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-3"><i class="arrow-down arrow-down-mobile"></i></label>
								<input type="checkbox" id="main-menu-dropdown-list-3">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Sports_News/NFL/" title="NFL">NFL</a></li>
									<li><a href="/Sports_News/MLB/" title="MLB">MLB</a></li>
									<li><a href="/Sports_News/NBA/" title="NBA">NBA</a></li>
									<li><a href="/Sports_News/Soccer/" title="Soccer">Soccer</a></li>
																	</ul>
							</li>
														<li><a href="/Voices/" title="Voices">Voices</a></li>
														<li class="main-menu-dropdown"><a href="/News_Photos/" title="Photos">Photos <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-4"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-4">
								<ul class="main-menu-dropdown-list">
									
									<li><a href="/News_Photos/collections/News/" title="News">News</a></li>
									<li><a href="/News_Photos/collections/Entertainment/" title="Entertainment">Entertainment</a></li>
									<li><a href="/News_Photos/collections/Sports/" title="Sports">Sports</a></li>
									<li><a href="/News_Photos/collections/Features/" title="Features">Features</a></li>
									<li><a href="/News_Photos/collections/2022-Winter-Olympics/" title="2022 Winter Olympics">2022 Winter Olympics</a></li>
																	</ul>
							</li>
														<li class="main-menu-dropdown">
								<a href="/Archives/" title="Archive">Archive <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-5"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-5">
								<ul class="main-menu-dropdown-list">
																		<li><a href="/Almanac/" title="Almanac">Almanac</a></li>
								</ul>
							</li>
							<li class="main-menu-right pointer menu_search">
								<input type="checkbox" id="show-search" class="d-none">
								<label title="Search" class="bold d-inline" for="show-search"><svg class="search-svg" width="18" height="18" version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 54 54" style="margin-right:3px;enable-background:new 0 0 54 54;" xml:space="preserve"><path class="search-icon" style="fill:#000000;" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"></path></svg></label>
								<div id="nav-search" class="d-none">
									<form method="get" action="/search" class="d-inline-block">
										<input class="form-control" name="ss" placeholder="Search">
										<button type="submit" class="d-none"></button>
									</form>
									<label for="show-search" class="close_search d-inline-block"><svg xmlns:xlink="https://www.w3.org/1999/xlink" width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve"><g><path class="search-clear-icon" style="fill:#0084b4;" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996L39.996,79.996z"></path><path class="search-clear-x-icon" style="fill:#fff" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516L42.508,40.179z"></path></g></svg></label>
								</div>
							</li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</div>
</header>

	
<div class="trending-news active">
	<div class="container">
		<div class="row">
			<div class="col-md-12 position-relative">
				<div class="content-container">
					<div class="m">Trending</div>
						<div><a href="https://www.upi.com/Top_News/US/2022/11/16/freeport-lng-natural-gas-exports/3861668613720/" title="Pipeline blast" onclick="ga('send', 'event', 'Header', 'Trending', 'Pipeline blast');">Pipeline blast</a></div>
						<div><a href="https://www.upi.com/Health_News/2022/11/16/ADHD-brain-gene-patterns-study/7261668615244/" title="ADHD" onclick="ga('send', 'event', 'Header', 'Trending', 'ADHD');">ADHD</a></div>
						<div><a href="https://www.upi.com/Odd_News/2022/11/16/pilot-reaches-out-window-forgotten-phone-Southwest-Airlines-Long-Beach-Airport/5761668635665/" title="Lost phone" onclick="ga('send', 'event', 'Header', 'Trending', 'Lost phone');">Lost phone</a></div>
						<div><a href="https://www.upi.com/Odd_News/2022/11/16/Guinness-World-Records-largest-feet-woman/8651668616147/" title="Largest feet" onclick="ga('send', 'event', 'Header', 'Trending', 'Largest feet');">Largest feet</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/11/17/West-Texas-strong-earthquake/4481668670107/" title="Texas earthquake" onclick="ga('send', 'event', 'Header', 'Trending', 'Texas earthquake');">Texas earthquake</a></div>
						<div><a href="https://www.upi.com/Top_News/World-News/2022/11/17/Ukraine-Russian-missile-attacks-Kyiv/1101668691346/" title="Ukraine" onclick="ga('send', 'event', 'Header', 'Trending', 'Ukraine');">Ukraine</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/11/16/athletes-celebrities-FTX-crypto-exchange-lawsuit/4391668641511/" title="FTX celebrities" onclick="ga('send', 'event', 'Header', 'Trending', 'FTX celebrities');">FTX celebrities</a></div>
						<div><a href="https://www.upi.com/Health_News/2022/11/16/ayahuasca-adverse-effects-study/6941668631611/" title="Ayahuasca" onclick="ga('send', 'event', 'Header', 'Trending', 'Ayahuasca');">Ayahuasca</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/11/16/fda-approval-chicken-laboratory-grown/6791668637966/" title="Lab-grown chicken" onclick="ga('send', 'event', 'Header', 'Trending', 'Lab-grown chicken');">Lab-grown chicken</a></div>
						<div><a href="https://www.upi.com/Science_News/2022/11/16/study-mask-wearing-impacts-recognition-abilities/6661668636122/" title="Face masks" onclick="ga('send', 'event', 'Header', 'Trending', 'Face masks');">Face masks</a></div>
					</div>
			</div>
		</div>
	</div>
</div>
<div class="container" style="margin-top: 10px;">
	<div class="row">
		<div class="col-md-12 text-center">
			<table cellpadding="0" cellspacing="0" border="0" style="height: 102px; min-width: 982px;" align="center">
				<tr>
					<td class="ad_tag" style="text-align: center; padding-bottom: 10px;">Advertisement</td>
				</tr>
				<tr>
					<td><div class="proper-ad-unit"><div id="proper-ad-upi_leaderboard"></div></div></td>
				</tr>
			</table>
		</div>
	</div>
</div>
		
<div class="container mt-5">
	<div class="row">
		<div class="col-md-12 col-lg-7 col-lg-mod-7">
			<div class="fs-11 text-uppercase semi-bold">
				<div class="breadcrumb">  <a href="https://www.upi.com/Top_News/US/" title="U.S. News">U.S. News</a></div>
				<div class="article-date">		Nov. 17, 2022 / 3:32 PM		</div>			</div>

			<h1 class="headline lato bold" itemprop="headline">Police arrest suspect after SUV rammed sheriff's department recruits</h1>
			
			<div class="row author-social d-flex align-items-center ta_th">
				<div class="col-xl-6 col-lg-5 col-md-5 col-sm-12">
					<div class="author lato semi-bold" style="color: #707375;">By <a href="https://www.upi.com/author/Patrick-Hilsman/">Patrick Hilsman</a></div>
									</div>
								<div class="col-xl-6 col-lg-7 col-md-7 col-sm-12 text-md-right text-sm-left mt-2 mt-md-2">
					<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://upi.com/5041668712964', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" data-id="" onclick="ga('send', 'event', 'Story', 'Share', 'fb-b');"><i class="fa fa-facebook"></i></button>
						<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F5041668712964&text=Police+arrest+suspect+after+SUV+rammed+sheriff%27s+department+recruits&via=upi" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-b');"><i class="fa fa-twitter"></i></a>
						<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2022/11/17/recruits-rammed-suv-arrest/5041668712964//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
						<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" onclick="window.open('/email?ol=2&u=https%3A%2F%2Fupi.com%2F5041668712964&t=Police+arrest+suspect+after+SUV+rammed+sheriff%27s+department+recruits', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"
						data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F5041668712964&t=Police+arrest+suspect+after+SUV+rammed+sheriff%27s+department+recruits"><i class="fa fa-envelope-o"></i></button>
																						</div>
				</div>
							</div>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-12 col-lg-7">
<style type="text/css">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</style>				
<div class="slide-image-container">
	<img style="width: 100%;" width="600" height="399" src="https://cdnph.upi.com/svc/sv/i/5041668712964/2022/1/16687154202437/Police-arrest-suspect-after-SUV-rammed-sheriffs-department-recruits.jpg" title="Police have arrested a man suspected of ramming his SUV into a group of Los Angeles County Sheriff's Department recruits on Wednesday. Photo courtesy Los Angeles Sheriff's Department." alt="Police have arrested a man suspected of ramming his SUV into a group of Los Angeles County Sheriff's Department recruits on Wednesday. Photo courtesy Los Angeles Sheriff's Department.">
</div>
   <div class="stph_caption" onclick="st_ss_sh1();">Police have arrested a man suspected of ramming his SUV into a group of Los Angeles County Sheriff's Department recruits on Wednesday. Photo courtesy Los Angeles Sheriff's Department. </div>
    <p>
		
		<style type="text/css">
			article ul	li { list-style: disc; padding: 5px 0; }
		</style>
			<article itemprop="articleBody">

<p><span class="story_dl">Nov. 17 (UPI) --</span> Police have arrested a man suspected of ramming his vehicle into a group of Los Angeles County Sheriff's Department recruits on Wednesday, injuring, 25 of them.</p>
<p>"Yesterday, November 16, 2022, at approximately 3:15 p.m., Nicholas Joseph Gutierrez (Booking# 6492100) was arrested by the Los Angeles County Sheriffs Department and charged with attempted murder on a peace officer(s)," read a <a href="https://local.nixle.com/alert/9765971/" target="_blank">statement</a> from the sheriff's department's information bureau.
<div class="mt-5 text-center mb-5" style="min-height: 305px;"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>No bail has been granted.</p>
<p>The recruits, from the STARS Center Training Academy, were on a <a href="https://www.upi.com/Top_News/US/2022/11/16/la-county-sheriffs-recruits-hit-by-suv/2101668622782/" target="_blank">training run</a> in Whittier, Calif., when an SUV veered into oncoming traffic and slammed into the group.</p>
<p>Five recruits were listed as being in critical condition, four were in moderate condition, and 14 were in minor condition, the L.A. County Fire Department said during a press briefing on Wednesday.</p>
<p>The critical injuries included head trauma, broken bones and loss of limbs, L.A. County Sheriff Alex Villanueva said in a <a href="https://www.facebook.com/LosAngelesCountySheriffsDepartment/videos/1537460633437614/" target="_blank">briefing on Wednesday</a>.</p>
<div class="read-more-block lato"><h3 class="arimo bold">Read More</h3>
<a href="https://www.upi.com/Top_News/US/2022/11/16/25-sheriffs-department-recruits-hit-by-SUV-traveling-wrong-direction/2101668622782/" onclick="ga('send', 'event', 'Story', 'Related Article', 'US News');"  title="25 sheriff's department recruits hit by SUV traveling wrong direction">25 sheriff's department recruits hit by SUV traveling wrong direction</a>
<a href="https://www.upi.com/Top_News/US/2022/07/25/2-dead-5-wounded-in-shooting-at-LA-park/7571658718374/" onclick="ga('send', 'event', 'Story', 'Related Article', 'US News');"  title="2 dead, 5 wounded in shooting at LA park">2 dead, 5 wounded in shooting at LA park</a>
<a href="https://www.upi.com/Top_News/US/2021/12/27/LAPD-releases-footage-from-police-shooting-of-14-year-old-bystander/9591640655911/" onclick="ga('send', 'event', 'Story', 'Related Article', 'US News');"  title="LAPD releases footage from police shooting of 14-year-old bystander">LAPD releases footage from police shooting of 14-year-old bystander</a></div>			</article>
					<div class="read-more-about">
				<ul>
					<li>Topics</li>
					<li><a href="https://www.upi.com/topic/Law-and-Crime/">Law and Crime</a></li>
				</ul>
			</div>
					
									<div id="rcjs_load_x9cnswitch" data-rc-widget data-widget-id="170311" data-endpoint="trends.revcontent.com"></div>
						
						<div id="4d25d2d8-9091-49ff-8049-f867cc981c30"></div>
						<script data-ll="650" data-src="//player.ex.co/player/4d25d2d8-9091-49ff-8049-f867cc981c30" charset="utf-8" id="exco-player"></script>			
			<div class="sections">
				<div class="sections-header m-t-20"><div class="widget-header"><h3 class="l-s-25">Latest Headlines</h3></div></div>
				<div class="row story list m-t-30">
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/Trumps-had-role-in-tax-fraud/3261668714664/" title="Ex-Trump Org. CFO testifies Donald Trump, sons involved in tax fraud" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/3261668714664/2022/upi/dd59b2bb7d65a1fddd3837bbc941bd57/v1.2/Ex-Trump-Org-CFO-testifies-Donald-Trump-sons-involved-in-tax-fraud.jpg?stfi=1" title="Ex-Trump Org. CFO testifies Donald Trump, sons involved in tax fraud" alt="Ex-Trump Org. CFO testifies Donald Trump, sons involved in tax fraud" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 11 minutes ago</i></div>
										<div class="title">Ex-Trump Org. CFO testifies Donald Trump, sons involved in tax fraud</div>
										<div class="content"> Nov. 17 (UPI) -- Former Trump Organization chief financial officer Allen Weisselberg testified Thursday that Donald Trump, or sometimes sons Eric Trump or Donald Trump Jr., had roles in the company's alleged tax fraud scheme.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/CBP-homeland-security-customs-puerto-rico/2841668711122/" title="Customs agent killed during shootout with smugglers near Puerto Rico" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/2841668711122/2022/upi/4f17783e110484a3edb3d778dcb44d42/v1.2/Customs-agent-killed-during-shootout-with-smugglers-near-Puerto-Rico.jpg?stfi=1" title="Customs agent killed during shootout with smugglers near Puerto Rico" alt="Customs agent killed during shootout with smugglers near Puerto Rico" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 41 minutes ago</i></div>
										<div class="title">Customs agent killed during shootout with smugglers near Puerto Rico</div>
										<div class="content"> Nov. 17 (UPI) -- A Customs and Border Protection agent was killed and two more were wounded during a shootout Thursday morning with suspected smugglers off the coast of Puerto Rico.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/Petitos-win-wrongful-death-suit/2581668711775/" title="Judge awards Gabby Petito's family $3 million in wrongful death suit" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/2581668711775/2022/upi_com/192c72e2a15ac28276c8507fafe12877/v1.2/Judge-awards-Gabby-Petitos-family-3-million-in-wrongful-death-suit.jpg?stfi=1" title="Judge awards Gabby Petito's family $3 million in wrongful death suit" alt="Judge awards Gabby Petito's family $3 million in wrongful death suit" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 52 minutes ago</i></div>
										<div class="title">Judge awards Gabby Petito's family $3 million in wrongful death suit</div>
										<div class="content"> Nov. 17 (UPI) -- A Florida judge on Thursday awarded Gabby Petito's family $3 million in a wrongful death lawsuit against Brian Laundrie's estate.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/virginia-police-investigation-university-christopher-jones/6191668712471/" title="State police to take on UVA shooting investigation, president pledges independent probe" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/6191668712471/2022/i/16687129086108/v1.2/State-police-to-take-on-UVA-shooting-investigation-president-pledges-independent-probe.jpg?stfi=1" title="State police to take on UVA shooting investigation, president pledges independent probe" alt="State police to take on UVA shooting investigation, president pledges independent probe" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 1 hour ago</i></div>
										<div class="title">State police to take on UVA shooting investigation, president pledges independent probe</div>
										<div class="content"> Nov. 17 (UPI) -- The Virginia State Police are assuming control of the investigation into the Sunday bus shooting at the University of Virginia that killed three people and injured two.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/Bullard-Fed-inflation-interest-rates/1221668708132/" title="St. Louis Fed president calls for interest rate minimum to be set at 5%" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/1221668708132/2022/upi/36b536fde9cd3f246f3ea12aedb65e13/v1.2/St-Louis-Fed-president-calls-for-interest-rate-minimum-to-be-set-at-5.jpg?stfi=1" title="St. Louis Fed president calls for interest rate minimum to be set at 5%" alt="St. Louis Fed president calls for interest rate minimum to be set at 5%" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 1 hour ago</i></div>
										<div class="title">St. Louis Fed president calls for interest rate minimum to be set at 5%</div>
										<div class="content"> Nov. 17 (UPI) -- Federal Reserve Bank of St. Louis President James Bullard urged policymakers to raise interest rates to over 5%, in an effort to curb the highest inflation in 40 years.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/House-Nancy-Pelosi-House-Speaker/9731668708062/" title="Speaker Nancy Pelosi won't seek leadership post in next House session" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/9731668708062/2022/i/16687086167807/v1.2/Speaker-Nancy-Pelosi-wont-seek-leadership-post-in-next-House-session.jpg?stfi=1" title="Speaker Nancy Pelosi won't seek leadership post in next House session" alt="Speaker Nancy Pelosi won't seek leadership post in next House session" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
										<div class="title">Speaker Nancy Pelosi won't seek leadership post in next House session</div>
										<div class="content"> Nov. 17 (UPI) -- House Speaker Nancy Pelosi on Thursday she will not seek a leadership position among House Democrats when they lose power in January, ending an era. She was the first female House Speaker in history.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/ticketmaster-taylor-swift-investigation/6521668700861/" title="Klobuchar expresses concern over Ticketmaster, Live Nation merger" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/6521668700861/2022/upi/1094f87080476977bc773951de35268a/v1.2/Klobuchar-expresses-concern-over-Ticketmaster-Live-Nation-merger.jpg?stfi=1" title="Klobuchar expresses concern over Ticketmaster, Live Nation merger" alt="Klobuchar expresses concern over Ticketmaster, Live Nation merger" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
										<div class="title">Klobuchar expresses concern over Ticketmaster, Live Nation merger</div>
										<div class="content"> Nov. 17 (UPI) -- Lawmakers and state officials have called for an investigation into Ticketmaster after website outages and long wait queues prompted a flurry of complaints from Taylor Swift fans.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/executions-Alabama-Oklahoma-mental-illness-murder-hire/2321668704058/" title="Oklahoma executes death row inmate, Alabama also to put man to death" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/2321668704058/2022/upi_com/59be13572c602a7fea278a8f9e7cdd4b/v1.2/Oklahoma-executes-death-row-inmate-Alabama-also-to-put-man-to-death.jpg?stfi=1" title="Oklahoma executes death row inmate, Alabama also to put man to death" alt="Oklahoma executes death row inmate, Alabama also to put man to death" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
										<div class="title">Oklahoma executes death row inmate, Alabama also to put man to death</div>
										<div class="content"> Nov. 17 (UPI) -- Oklahoma executed Richard Fairchild and another inmate in Alabama was scheduled to be put to death on Thursday</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/starbucks-strike-red-cup-day/6761668695104/" title="Employees at 113 Starbucks locations go on strike" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/6761668695104/2022/upi/6b9813e8ca71f15cc186c2b72f878886/v1.2/Employees-at-113-Starbucks-locations-go-on-strike.jpg?stfi=1" title="Employees at 113 Starbucks locations go on strike" alt="Employees at 113 Starbucks locations go on strike" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 4 hours ago</i></div>
										<div class="title">Employees at 113 Starbucks locations go on strike</div>
										<div class="content"> Nov. 17 (UPI) -- Employees at 113 Starbucks locations are on strike for Red Cup Day, an annual event where the company hands out collectible cups to customers.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/11/17/FTX-complete-failure-assets-missing/8411668696966/" title="New CEO: FTX had no corporate controls; some assets missing or stolen" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/8411668696966/2022/i/16686980652223/v1.2/New-CEO-FTX-had-no-corporate-controls-some-assets-missing-or-stolen.jpg?stfi=1" title="New CEO: FTX had no corporate controls; some assets missing or stolen" alt="New CEO: FTX had no corporate controls; some assets missing or stolen" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 4 hours ago</i></div>
										<div class="title">New CEO: FTX had no corporate controls; some assets missing or stolen</div>
										<div class="content"> Nov. 17 (UPI) -- The new CEO of cryptocurrency exchange FTX said Thursday the company had a complete failure of corporate control. John J. Ray III said in a bankruptcy filing it was the worst case he had ever seen.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
				</div>
			</div>
		</div>
		
				<div class="col-md-12 col-lg-4 col-lg-offset-1 offset-0 offset-lg--5" id="st_rc">
			<div id="rc_pr1_t"></div>
			<div class="text-center mb-5" id="rc_pr1">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
				<div class="proper-ad-unit"><div id="proper-ad-upi_right_1"></div></div>				</div>
			</div>
			<div id="rc_pr1_b"></div>
			
							
			<div class="widget">
				<div class="widget-header"><h3 class="l-s-25">Trending Stories</h3></div>
				<div class="widget-image-list">
					<a href="https://www.upi.com/Top_News/US/2022/11/17/West-Texas-strong-earthquake/4481668670107/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Strong earthquake hits western Texas; buildings shake in San Antonio								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/4481668670107/2022/i/16686740618033/v1.5/Strong-earthquake-hits-western-Texas-buildings-shake-in-San-Antonio.jpg?rc=1"  title="Strong earthquake hits western Texas; buildings shake in San Antonio" alt="Strong earthquake hits western Texas; buildings shake in San Antonio" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/11/16/athletes-celebrities-FTX-crypto-exchange-lawsuit/4391668641511/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Tom Brady, Gisele Bundchen, David Ortiz among celebrities named in FTX crypto lawsuit								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/4391668641511/2022/upi/4aec91af8da9e0cc661361109a984652/v1.5/Tom-Brady-Gisele-Bundchen-David-Ortiz-among-celebrities-named-in-FTX-crypto-lawsuit.jpg?rc=1"  title="Tom Brady, Gisele Bundchen, David Ortiz among celebrities named in FTX crypto lawsuit" alt="Tom Brady, Gisele Bundchen, David Ortiz among celebrities named in FTX crypto lawsuit" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/11/17/Army-Force-pilot-convicted-Jan6/9181668675362/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Retired Air Force pilot convicted of Jan. 6 felony charges								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/9181668675362/2022/i/16686780365937/v1.5/Retired-Air-Force-pilot-convicted-of-Jan-6-felony-charges.jpg?rc=1"  title="Retired Air Force pilot convicted of Jan. 6 felony charges" alt="Retired Air Force pilot convicted of Jan. 6 felony charges" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/11/16/fda-approval-chicken-laboratory-grown/6791668637966/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									FDA gives first-ever approval to lab-grown chicken								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/6791668637966/2022/i/16686381622860/v1.5/FDA-gives-first-ever-approval-to-lab-grown-chicken.jpg?rc=1"  title="FDA gives first-ever approval to lab-grown chicken" alt="FDA gives first-ever approval to lab-grown chicken" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/11/17/Chinese-spy-sentenced/1521668655201/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Judge sentences first Chinese spy extradited to United States								</div>
							</div>
							<div class="widget-image"><img class="lazy" src="/img/clear.gif" data-src="https://cdnph.upi.com/ph/st/th/1521668655201/2022/i/16686599318856/v1.5/Judge-sentences-first-Chinese-spy-extradited-to-United-States.jpg?rc=1"  title="Judge sentences first Chinese spy extradited to United States" alt="Judge sentences first Chinese spy extradited to United States" width="100" height="66"></div>
						</div>
					</a>
				</div>
			</div>				
			<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
				<div class="proper-ad-unit"><div id="proper-ad-upi_right_2"></div></div>				</div>
			</div>
			
				<div class="widget mt-5">
		<div class="widget-header"><h3 class="l-s-25">Follow Us</h3></div>
		<span itemscope itemtype="https://schema.org/Organization">
			<link itemprop="url" href="https://www.upi.com">
			<link itemprop="logo" href="https://www.upi.com/img/upi_logo_ndc.png">
				<a itemprop="sameAs" href="https://facebook.com/UPI" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'f');" target="_blank" class="rc_social" title="Follow UPI on Facebook"><i class="fa fa-facebook-square"></i></a>
				<a itemprop="sameAs" href="https://twitter.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 't');" target="_blank" class="rc_social" title="Follow UPI on Twitter"><i class="fa fa-twitter-square"></i></a>
				<a itemprop="sameAs" href="https://instagram.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'is');" target="_blank" class="rc_social" title="Follow UPI on Instagram"><i class="fa fa-instagram"></i></a>
				<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'in');" target="_blank" class="rc_social" title="Follow UPI on Linkedin"><i class="fa fa-linkedin-square"></i></a>
				<a itemprop="sameAs" href="https://www.pinterest.com/upi/" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'p');" target="_blank" class="rc_social" title="Follow UPI on Pinterest"><i class="fa fa-pinterest-square"></i></a>
			</span>
	</div>

			<style type="text/css">
				.rc_fxd	{ position: fixed; top: 0px; z-index: 5; background: #ffffff; }
				</style>
			<div id="rcst"></div>
			<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0 rcst">Advertisement</div>
				<div class="ad_slot_inread rc_rc1" id="rc_rc1">
					<div class="proper-ad-unit"><div id="proper-ad-upi_right_3"></div></div>				</div>
			</div>
			<script>function rc_ad() {var wnd_st = jQuery(document).scrollTop();rcst = jQuery('#rcst').position();rc_fxdt = jQuery('#eos').position();if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {jQuery('#rc_rc1').removeClass('rc_fxd').addClass('ad_slot_inread');} else if (wnd_st > rcst.top) {jQuery('#rc_rc1').addClass('rc_fxd').removeClass('ad_slot_inread');} else {jQuery('#rc_rc1').removeClass('rc_fxd');}}jQuery(document).ready(function () {jQuery(window).resize(function () {rc_ad();}).scroll(function () {rc_ad();});rc_ad();});</script>
		</div>
			</div>
</div>
		<script>
		jQuery(function ($) {var upi_video = {init: function () {this.allVideos = $("article > iframe, article > div > iframe, iframe[src^='https://player.vimeo.com'], article iframe[src^='https://www.youtube.com'], article iframe[src^='https://www.facebook.com'], object, embed").not("iframe[src^='https://www.instagram.com']");this.allVideos.each(function () {width = $(this).width();height = $(this).height();if (typeof $(this).attr('data-aspectRatio') != "undefined") return true;if (width == "" || height == "") {$(this).removeAttr('width');$(this).css("width", "100%");return true;}$(this).attr('data-aspectRatio', height / width).removeAttr('height').removeAttr('width');});upi_video.bind_events();$(window).resize();}, bind_events: function () {$(window).on("resize", function () {if (typeof upi_video.allVideos != "undefined") {upi_video.allVideos.each(function () {var newWidth = $(this).closest("article").width();var element = $(this);if (typeof element.attr('data-aspectRatio') == "undefined") {return true;}element.width(newWidth).height(newWidth * element.attr('data-aspectRatio'));});}}).resize();}};upi_video.init();});</script>



<div id="eos"></div><footer class="stories">
	<div class="container">
		<div class="row footer-logo">
					<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<span class="scroll-top" style="cursor: pointer;"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></span>
			</div>
		</div>
		
		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="https://about.upi.com/contact/corrections">Corrections</a>
						<a href="/feedback" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&amp;x='+wnd_x+'&amp;y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" target="_blank">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
					</div>
				</div>
			</div>
		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center m_row" style="color: #707375;">
				Copyright &copy; 2022 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center m_row">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<div class="proper-ad-unit ad-sticky"><div id="proper-ad-upi_sticky"></div></div><script data-ll="650" data-src="//cdn.p-n.io/pushly-sdk.min.js?domain_key=si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm"></script>
<script>var PushlySDK = window.PushlySDK || [];function pushly() { PushlySDK.push(arguments) }pushly('load', {domainKey: 'si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm',sw: '/pushly-sdk-worker.js'});_upi_js_lo = [];var ll_sd = 0;function upi_ll_imgs() {jQuery.each(jQuery('img.lazy'), function(k,v) {var ll_src = jQuery(v).data('src');if(typeof ll_src === 'undefined') {return;}var iv_p = jQuery(v).position();if(ll_sd >= iv_p.top) {jQuery(v).attr('src', ll_src);jQuery(v).removeClass('lazy');}});}function load_script(ll_src) {(function (d, s) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.src = ll_src;fjs.parentNode.insertBefore(js, fjs);}(document, 'script'));}jQuery(document).ready(function() {ll_sd = (jQuery(document).scrollTop()+jQuery(window).height());upi_ll_imgs();jQuery.each(jQuery('script[data-ll]'), function(k,v) {var sd = jQuery(this).attr('data-ll');var ll_src = jQuery(v).data('src');if(sd == 1) {setTimeout(function() {load_script(ll_src);}, 1500);jQuery(v).removeAttr('data-ll');}});}).scroll(function() {ll_sd = (jQuery(document).scrollTop()+jQuery(window).height());upi_ll_imgs();jQuery.each(jQuery('iframe[data-ll]'), function(k,v) {var sd = jQuery(this).attr('data-ll');var ll_src = jQuery(v).data('src');if(sd == 'iv') {var iv_p = jQuery(v).position();if(ll_sd >= iv_p.top) {jQuery(v).attr('src', ll_src);jQuery(v).removeAttr('data-ll');}}else if(ll_sd >= sd) {jQuery(v).attr('src', ll_src);jQuery(v).removeAttr('data-ll');}});
jQuery.each(jQuery('script[data-ll]'), function(k,v) {var sd = jQuery(this).attr('data-ll');var ll_src = jQuery(v).data('src');if(sd != 1 && ll_sd >= sd) {if(_upi_js_lo[ll_src] != 1) {load_script(ll_src);_upi_js_lo[ll_src] = 1;jQuery(v).removeAttr('data-ll');}}});var rev_xy = jQuery('div[data-rc-widget]').position();if(typeof rev_xy != 'undefined') {if(_upi_js_lo['revcont'] != 1 && ll_sd >= (rev_xy.top-300)) {(function (d, s) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.src = "//assets.revcontent.com/master/delivery.js";fjs.parentNode.insertBefore(js, fjs);var paramKey = 'utm_source';var wid = 170311;var rc_config = [{value: "mp-fotoscapes",wid: 89205,},{value: "mp-metroweb",wid: 89205,},{value: "mp-cricketminus1",wid: 89205,},{value: "mp-metropcs",wid: 89205,},{value: "pushly",wid: 173884,}];function getParameterByName(name, url) {if (!url) {url = window.location.href;}name = name.replace(/[\[\]]/g, "\\$&");var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),results = regex.exec(url);if (!results) {return null;}if (!results[2]) {return '';}return decodeURIComponent(results[2].replace(/\+/g, " "));}var param = getParameterByName(paramKey);if (param) {for (var i = 0; i < rc_config.length; i++) {if (param === rc_config[i].value) {wid = rc_config[i].wid;break;}}}var subids = {utm_campaign: getParameterByName('utm_campaign'),utm_source: getParameterByName('utm_source')};var el = document.getElementById('rcjs_load_x9cnswitch');if (el) {el.setAttribute('data-sub-ids', JSON.stringify(subids));el.setAttribute('data-widget-id', wid);}if (wid === null) {wid = rc_config[i].wid;}}(document, 'script'));_upi_js_lo['revcont'] = 1;}}});</script>
<script>var properSpecialOps = properSpecialOps || {};properSpecialOps.page_meta = {"tags" : [['pagetype_article'], ['author_PatrickHilsman'], ['PostID_5041668712964'], ['time_153202'], ['section_USNews'], ['topic_LawandCrime']]};properSpecialOps.post_id = 5041668712964;</script>
<script>
	var propertag = propertag || {}; propertag.cmd = propertag.cmd || []; (function() { var pm = document.createElement('script'); pm.async = true; pm.type = 'text/javascript'; var is_ssl = 'https:' == document.location.protocol; pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/upi.min.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(pm, node); })();
	propertag.cmd.push(function() { proper_display('upi_leaderboard'); });
	propertag.cmd.push(function() { proper_display('upi_right_1'); });
	propertag.cmd.push(function() { proper_display('upi_right_2'); });
	propertag.cmd.push(function() { proper_display('upi_right_3'); });
	propertag.cmd.push(function() { proper_display('upi_sticky'); });
	loadChartbeat();</script>
		<script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Patrick Hilsman'); 
	ga('set', 'dimension2', 'jl'); 
	ga('set', 'dimension5', '69'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	
	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>

</body>
</html>