<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>U.S. Army identifies soldier killed by bear in Alaska - UPI.com</title>
	<meta name="description" content="The U.S. Army on Thursday identified the soldier mauled to death by a bear in Alaska earlier in the week as a 30-year-old Afghanistan veteran." />
	<meta name="keywords" content="Top Stories, U.S., Animals, Defense, David Nelson, War in Afghanistan" />
	<meta name="news_keywords" content="Top Stories, U.S., Animals, Defense, David Nelson, War in Afghanistan" />
	<link rel="canonical" href="https://www.upi.com/Top_News/US/2022/05/12/Army-identifies-soldier-killed-bear/3591652408134/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/US/2022/05/12/Army-identifies-soldier-killed-bear/3591652408134/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="preconnect" href="https://fonts.gstatic.com">
		<link rel="preload" href="/inc/css/site.v1635878139.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="/inc/css/site.v1635878139.css"></noscript>
		<link rel="preload" href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700&display=swap"></noscript>
	<style type="text/css">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</style>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="The U.S. Army on Thursday identified the soldier mauled to death by a bear in Alaska earlier in the week as a 30-year-old Afghanistan veteran."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/US/2022/05/12/Army-identifies-soldier-killed-bear/3591652408134/"/>
	<meta property="og:title" content="U.S. Army identifies soldier killed by bear in Alaska"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/i/3591652408134/2022/1/16524106096691/v1.5/US-Army-identifies-soldier-killed-by-bear-in-Alaska.jpg"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="U.S. Army identifies soldier killed by bear in Alaska">
	<meta name="twitter:description" content="The U.S. Army on Thursday identified the soldier mauled to death by a bear in Alaska earlier in the week as a 30-year-old Afghanistan veteran.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/3591652408134/2022/i/16524106096691/v2.1/US-Army-identifies-soldier-killed-by-bear-in-Alaska.jpg?lg=4">
	<meta itemprop="name" content="U.S. Army identifies soldier killed by bear in Alaska" />
	<meta itemprop="datePublished" content="2022-05-12T23:10:45-04:00" />
	<meta itemprop="author" content="Darryl Coote" /> 
	<meta itemprop="description" content="The U.S. Army on Thursday identified the soldier mauled to death by a bear in Alaska earlier in the week as a 30-year-old Afghanistan veteran." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/i/3591652408134/2022/1/16524106096691/v1.5/US-Army-identifies-soldier-killed-by-bear-in-Alaska.jpg" />
	<script>_upi_st_id = '3591652408134';</script>
	<script>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</script>
	<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/US/2022/05/12/Army-identifies-soldier-killed-bear/3591652408134/",
	"url":"https://www.upi.com/Top_News/US/2022/05/12/Army-identifies-soldier-killed-bear/3591652408134/"
	},
	 
	"headline": "U.S. Army identifies soldier killed by bear in Alaska",
	"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/3591652408134/2022/i/16524106096691/v1.5/US-Army-identifies-soldier-killed-by-bear-in-Alaska.jpg?lg=5","height": 189,"width": 125}, 
	"datePublished": "2022-05-12T23:10:45-04:00",
	"dateModified": "2022-05-12T23:10:45-04:00",
	"author": [
		{"@type": "Person", "name": "Darryl Coote", "url": "https://www.upi.com/author/Darryl-Coote/"}
	], 
	"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "The U.S. Army on Thursday identified the soldier mauled to death by a bear in Alaska earlier in the week as a 30-year-old Afghanistan veteran."	}</script>		 
	<script type='text/javascript'>_sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 4027;_sf_async_config.domain = 'www.upi.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.type = 'article';_sf_async_config.sections = 'Top News,U.S. News';_sf_async_config.authors = 'Darryl Coote';function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}</script>
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script> 
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	 
</head>
<body>
<header class="mega-menu">
	<div class="container container-fix">
		<div class="row">
			<div class="header">
				<div class="container container-fix position-relative">
					<nav class="main-menu" id="main-menu">
						<label for="mobile" id="mobile-menu">
							<a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a>
							<span class="main-menu-dropdown-icon"><i class="hamburger"></i></span>
						</label>
						<input type="checkbox" id="mobile">
						<ul class="main-menu align-items-center">
							<li><div class="main-menu-logo text-center d-none d-lg-block"><a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a></div></li>						
							<li class="main-menu-dropdown">
								<a href="/Top_News/" title="Top News">Top News <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-1">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Top_News/US/" title="U.S. News">U.S. News</a></li>
									<li><a href="/Top_News/World-News/" title="World News">World News</a></li>
									<li><a href="/Featured/" title="Featured">Featured</a></li>
																	</ul>
							</li>
							<li><a href="/Odd_News/" title="Odd News">Odd News</a></li>
							<li class="main-menu-dropdown">
								<a href="/Entertainment_News/" title="Entertainment News">Entertainment <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-2"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-2">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Entertainment_News/Movies/" title="Movies">Movies</a></li>
									<li><a href="/Entertainment_News/Music/" title="Music">Music</a></li>
									<li><a href="/Entertainment_News/TV/" title="TV">TV</a></li>
																	</ul>
							</li>
							<li><a href="/Science_News/" title="Science">Science</a></li>
							<li><a href="/Health_News/" title="Health">Health</a></li>
							<li class="main-menu-dropdown">
								<a href="/Sports_News/" title="Sports">Sports <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-3"><i class="arrow-down arrow-down-mobile"></i></label>
								<input type="checkbox" id="main-menu-dropdown-list-3">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Sports_News/NFL/" title="NFL">NFL</a></li>
									<li><a href="/Sports_News/MLB/" title="MLB">MLB</a></li>
									<li><a href="/Sports_News/NBA/" title="NBA">NBA</a></li>
									<li><a href="/Sports_News/Soccer/" title="Soccer">Soccer</a></li>
																	</ul>
							</li>
														<li><a href="/Voices/" title="Voices">Voices</a></li>
														<li class="main-menu-dropdown"><a href="/News_Photos/" title="Photos">Photos <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-4"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-4">
								<ul class="main-menu-dropdown-list">
									
									<li><a href="/News_Photos/collections/News/" title="News">News</a></li>
									<li><a href="/News_Photos/collections/Entertainment/" title="Entertainment">Entertainment</a></li>
									<li><a href="/News_Photos/collections/Sports/" title="Sports">Sports</a></li>
									<li><a href="/News_Photos/collections/Features/" title="Features">Features</a></li>
									<li><a href="/News_Photos/collections/2022-Winter-Olympics/" title="2022 Winter Olympics">2022 Winter Olympics</a></li>
																	</ul>
							</li>
														<li class="main-menu-dropdown">
								<a href="/Archives/" title="Archive">Archive <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-5"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-5">
								<ul class="main-menu-dropdown-list">
																		<li><a href="/Almanac/" title="Almanac">Almanac</a></li>
								</ul>
							</li>
							<li class="main-menu-right pointer menu_search">
								<input type="checkbox" id="show-search" class="d-none">
								<label title="Search" class="bold d-inline" for="show-search"><svg class="search-svg" width="18" height="18" version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 54 54" style="margin-right:3px;enable-background:new 0 0 54 54;" xml:space="preserve"><path class="search-icon" style="fill:#000000;" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"></path></svg></label>
								<div id="nav-search" class="d-none">
									<form method="get" action="/search" class="d-inline-block">
										<input class="form-control" name="ss" placeholder="Search">
										<button type="submit" class="d-none"></button>
									</form>
									<label for="show-search" class="close_search d-inline-block"><svg xmlns:xlink="https://www.w3.org/1999/xlink" width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve"><g><path class="search-clear-icon" style="fill:#0084b4;" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996L39.996,79.996z"></path><path class="search-clear-x-icon" style="fill:#fff" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516L42.508,40.179z"></path></g></svg></label>
								</div>
							</li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</div>
</header>

	
<div class="trending-news active">
	<div class="container">
		<div class="row">
			<div class="col-md-12 position-relative">
				<div class="content-container">
					<div class="m">Trending</div>
						<div><a href="https://www.upi.com/Top_News/US/2022/05/12/Ukraine-Senate-aid-Rand-Paul/9281652391058/" title="Sen. Rand Paul" onclick="ga('send', 'event', 'Header', 'Trending', 'Sen Rand Paul');">Sen. Rand Paul</a></div>
						<div><a href="https://www.upi.com/Top_News/World-News/2022/05/12/ukraine-russia-war-kharkiv-donbas/1211652352540/" title="Ukraine" onclick="ga('send', 'event', 'Header', 'Trending', 'Ukraine');">Ukraine</a></div>
						<div><a href="https://www.upi.com/Odd_News/2022/05/12/snake-catchers-water-dragons-lizards/2061652358448/" title="Water dragons" onclick="ga('send', 'event', 'Header', 'Trending', 'Water dragons');">Water dragons</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/05/12/red-bull-airplane-stunt-Andy-farrington-Luke-aikens/8421652382717/" title="Stunt pilots" onclick="ga('send', 'event', 'Header', 'Trending', 'Stunt pilots');">Stunt pilots</a></div>
						<div><a href="https://www.upi.com/Entertainment_News/Movies/2022/05/12/Downton-Abbey-New-Era-review/2181652334883/" title="'Downton Abbey'" onclick="ga('send', 'event', 'Header', 'Trending', 'Downton Abbey');">'Downton Abbey'</a></div>
						<div><a href="https://www.upi.com/Top_News/US/2022/05/12/Yellowstone-earthquake/9721652376000/" title="Yellowstone earthquake" onclick="ga('send', 'event', 'Header', 'Trending', 'Yellowstone earthquake');">Yellowstone earthquake</a></div>
						<div><a href="https://www.upi.com/Sports_News/NFL/2022/05/12/NFL-Patriots-legend-Gino-Cappelletti-death-AFL-MVP/4591652396187/" title="Gino Cappelletti" onclick="ga('send', 'event', 'Header', 'Trending', 'Gino Cappelletti');">Gino Cappelletti</a></div>
						<div><a href="https://www.upi.com/Top_News/World-News/2022/05/12/finland-leaders-NATO-membership/9541652340128/" title="Finland" onclick="ga('send', 'event', 'Header', 'Trending', 'Finland');">Finland</a></div>
						<div><a href="https://www.upi.com/Odd_News/2022/05/11/france-drunk-deer-Normandy-France/3281652291294/" title="'Drunk' deer" onclick="ga('send', 'event', 'Header', 'Trending', 'Drunk deer');">'Drunk' deer</a></div>
						<div><a href="https://www.upi.com/Sports_News/2022/05/11/kickball-player-banned-from-Tinder-using-app-recruit-teammates/6361652289265/" title="Tinder kickball" onclick="ga('send', 'event', 'Header', 'Trending', 'Tinder kickball');">Tinder kickball</a></div>
					</div>
			</div>
		</div>
	</div>
</div>
<div class="container" style="margin-top: 10px;">
	<div class="row">
		<div class="col-md-12 text-center">
			<table cellpadding="0" cellspacing="0" border="0" style="min-height: 262px; min-width: 982px; " align="center">
				<tr>
					<td class="ad_tag" style="text-align: center; padding-bottom: 10px;">Advertisement</td>
				</tr>
				<tr>
					<td><div class="proper-ad-unit"><div id="proper-ad-upi_leaderboard"></div></div></td>
				</tr>
			</table>
		</div>
	</div>
</div>
		
<div class="container mt-5">
	<div class="row">
		<div class="col-md-12 col-lg-7 col-lg-mod-7">
			<div class="fs-11 text-uppercase semi-bold">
				<div class="breadcrumb">  <a href="https://www.upi.com/Top_News/US/" title="U.S. News">U.S. News</a></div>
				<div class="article-date">		May 12, 2022 / 11:10 PM		</div>			</div>

			<h1 class="headline lato bold" itemprop="headline">U.S. Army identifies soldier killed by bear in Alaska</h1>
			
			<div class="row author-social d-flex align-items-center ta_th">
				<div class="col-xl-6 col-lg-5 col-md-5 col-sm-12">
					<div class="author lato semi-bold" style="color: #707375;">By <a href="https://www.upi.com/author/Darryl-Coote/">Darryl Coote</a></div>
									</div>
								<div class="col-xl-6 col-lg-7 col-md-7 col-sm-12 text-md-right text-sm-left mt-2 mt-md-2">
					<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://upi.com/7156911f', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" data-id="" onclick="ga('send', 'event', 'Story', 'Share', 'fb-b');"><i class="fa fa-facebook"></i></button>
						<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7156911t&text=U.S.+Army+identifies+soldier+killed+by+bear+in+Alaska&via=upi" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-b');"><i class="fa fa-twitter"></i></a>
						<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2022/05/12/Army-identifies-soldier-killed-bear/3591652408134//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
						<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" onclick="window.open('/email?ol=2&u=https%3A%2F%2Fupi.com%2F7156911&t=U.S.+Army+identifies+soldier+killed+by+bear+in+Alaska', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"
						data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7156911&t=U.S.+Army+identifies+soldier+killed+by+bear+in+Alaska"><i class="fa fa-envelope-o"></i></button>
																						</div>
				</div>
							</div>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-12 col-lg-7">
<style type="text/css">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</style>				
<div class="slide-image-container">
    <img style="width: auto;" width="378" height="629" src="https://cdnph.upi.com/svc/sv/i/3591652408134/2022/1/16524106096691/US-Army-identifies-soldier-killed-by-bear-in-Alaska.jpg" title="U.S. Army identifies soldier killed by bear in Alaska" alt="U.S. Army identifies soldier killed by bear in Alaska">
</div>
 <div class="stph_caption">Staff Sgt. Seth Michael Plant was killed Tuesday by a bear in Alaska. A second soldier was injured in the attack. Photo courtesy of Joint Base Elmendorf-Richardson/<a href="https://www.jber.jb.mil/News/News-Releases/News-Releases-Display/Article/3030203/soldier-dies-of-injuries-in-bear-attack/">Release</a></div>
<p>

		<style type="text/css">
			article ul	li { list-style: disc; padding: 5px 0; }
		</style>
			<article itemprop="articleBody">

<p><span class="story_dl">May 12 (UPI) --</span> The U.S. Army on Thursday identified the soldier mauled to death by a bear in Alaska earlier in the week as a 30-year-old <a href="https://www.upi.com/topic/War_in_Afghanistan/" target="_blank" title="War in Afghanistan" class="tpstyle">Afghanistan</a> veteran.</p>
<p>U.S. Army Alaska identified the soldier as Staff Sgt. Seth Michael Plant, who served with the 3rd Battalion, 509th Parachute Infantry Regiment.
<div class="mt-5 text-center mb-5"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>"Staff Sgt. Plant was an integral part of our organization," Lt. Col. <a href="https://www.upi.com/topic/David_Nelson/" target="_blank" title="David Nelson" class="tpstyle">David Nelson</a>, commander of the 3rd Battalion, 509th Parachute Infantry Regiment, said in a statement. "He was a dedicated leader who brought joy and energy to the paratroopers who served him."</p>
<p>The Florida native, who was stationed at Alaska's Joint Base Elmendorf-Richardson since July of last year, <a href="https://cloudfront-us-east-1.images.arcpublishing.com/gray/U2K46IETXZDXFGTAPWXWC53VWA.PNG" target="_blank">was killed</a> Tuesday when he was attacked by a bear during training involving a small group of soldiers in a remote area located west of the Anchorage Regional Landfill.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2022/05/12/Administration-cancels-massive-Cook-Inlet-oil-and-gas-lease-option-in-Alaska/4591652362112/" target="_blank" onclick="ga('send', 'event', 'Story', 'Related Article', 'US News');"  title="Administration cancels massive Cook Inlet oil and gas lease option in Alaska">Administration cancels massive Cook Inlet oil and gas lease option in Alaska</a></div></p>
<p>He was declared dead after being transported to the JBER hospital, the Army said, adding a second soldier injured in the attack has since been treated and released.</p>
<p>State of Alaska Department of Fish and Game said that following the attack and the extraction of the soldiers a brown bear was seen re-approaching the area and responding officials deployed pepper spray, forcing the animal to leave the area.
<div class="mt-5 text-center mb-5"><div class="ad_tag">Advertisement</div><div class="upi-content"></div></div></p>
<p>A den with two brown bear cubs inside was later found nearby, the officials said.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2022/05/11/Judge-tosses-plea-deal-for-Jan-6-attack-livestreamer-Baked-Alaska/5891652305933/" target="_blank" onclick="ga('send', 'event', 'Story', 'Related Article', 'US News');"  title="Judge tosses plea deal for Jan. 6 attack livestreamer 'Baked Alaska'">Judge tosses plea deal for Jan. 6 attack livestreamer 'Baked Alaska'</a></div></p>
<p>The area, which has been described as a remote portion of JBER with limited access, has been closed to the public.</p>
<p>Since the attack, officials have been looking to locate the bear, the game officials said, adding that hair collected during an investigation into the mauling is consistent with a brown bear and will be DNA analyzed as well as samples from the attack to determine if they match any materials from future incidents.</p>
<p>"From everything we know so far, based on the scene investigation and information from other responding agencies, this appears to be a defensive attack by a female bear protecting her cubs," Syndi Wardlow, the Department of Fish and Gam's southcentral regional supervisor, said in <a href="https://www.scribd.com/document/573926032/Alaska-Department-of-Fish-and-Game-press-release-concerning-JBER-bear-attack" target="_blank">a statement</a>. "We are trying to learn everything we can about what happened to increase public safety around wildlife in Alaska."
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2022/05/11/Report-At-least-500-children-died-in-federal-Indian-boarding-schools/8061652295086/" target="_blank" onclick="ga('send', 'event', 'Story', 'Related Article', 'US News');"  title="Report: At least 500 children died in federal Indian boarding schools">Report: At least 500 children died in federal Indian boarding schools</a></div></p>
			</article>
					<div class="read-more-about">
				<ul>
					<li>Topics</li>
					<li><a href="https://www.upi.com/topic/Animals/">Animals</a></li><li><a href="https://www.upi.com/topic/Defense/">Defense</a></li><li><a href="https://www.upi.com/topic/David_Nelson/">David Nelson</a></li><li><a href="https://www.upi.com/topic/War_in_Afghanistan/">War in Afghanistan</a></li>
				</ul>
			</div>
					
									<div id="rcjs_load_x9cnswitch" data-rc-widget data-widget-id="170311" data-endpoint="trends.revcontent.com"></div>
						
						<div id="4d25d2d8-9091-49ff-8049-f867cc981c30"></div>
						<script data-ll="650" data-src="//player.ex.co/player/4d25d2d8-9091-49ff-8049-f867cc981c30" charset="utf-8" id="exco-player"></script>			
			<div class="sections">
				<div class="sections-header m-t-20"><div class="widget-header"><h3 class="l-s-25">Latest Headlines</h3></div></div>
				<div class="row story list m-t-30">
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/US-pledges-150-million-ASEAN-countries-kick-off-summit/3431652399922/" title="U.S. pledges $150M to ASEAN countries to kick off summit" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/3431652399922/2022/upi/6a4d58617b45ea6960028517ef30b48d/v1.2/US-pledges-150M-to-ASEAN-countries-to-kick-off-summit.jpg?stfi=1" title="U.S. pledges $150M to ASEAN countries to kick off summit" alt="U.S. pledges $150M to ASEAN countries to kick off summit" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 1 hour ago</i></div>
										<div class="title">U.S. pledges $150M to ASEAN countries to kick off summit</div>
										<div class="content"> May 12 (UPI) -- The United States pledged $150 million in new investments as President Joe Biden hosted leaders from the Association of Southeast Asian Nations for a summit on Thursday.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/Massachusetts-pay-56-million-deadly-COVID-outbreak-veterans-home/6501652397279/" title="Massachusetts to pay $56M in deadly COVID-19 outbreak at veterans' home" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/6501652397279/2022/i/16523994518174/v1.2/Massachusetts-to-pay-56M-in-deadly-COVID-19-outbreak-at-veterans-home.jpg?stfi=1" title="Massachusetts to pay $56M in deadly COVID-19 outbreak at veterans' home" alt="Massachusetts to pay $56M in deadly COVID-19 outbreak at veterans' home" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 3 hours ago</i></div>
										<div class="title">Massachusetts to pay $56M in deadly COVID-19 outbreak at veterans' home</div>
										<div class="content"> May 12 (UPI) -- Massachusetts reached a $56 million settlement with the families of 84 veterans who died in a COVID-19 outbreak at the state-run Holyoke Soldiers' Home in 2020.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/Southwest-heat-dome-weather/2191652398992/" title="Heat dome to bring return of triple-digit temps to Southwest" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/2191652398992/2022/upi/e87380910c64d7438feb4ed5d74b937c/v1.2/Heat-dome-to-bring-return-of-triple-digit-temps-to-Southwest.jpg?stfi=1" title="Heat dome to bring return of triple-digit temps to Southwest" alt="Heat dome to bring return of triple-digit temps to Southwest" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 3 hours ago</i></div>
										<div class="title">Heat dome to bring return of triple-digit temps to Southwest</div>
										<div class="content">  AccuWeather forecasters say the Southwest is about to embark on a temperature roller-coaster ride as temperatures soar 10-20 degrees Fahrenheit above normal for many locations in the coming days.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/Ukraine-Senate-aid-Rand-Paul/9281652391058/" title="Sen. Rand Paul blocks vote on Ukraine aid" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/9281652391058/2022/upi/1db32bc2ce2234d541b37d9a61d6c2d0/v1.2/Sen-Rand-Paul-blocks-vote-on-Ukraine-aid.jpg?stfi=1" title="Sen. Rand Paul blocks vote on Ukraine aid" alt="Sen. Rand Paul blocks vote on Ukraine aid" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 3 hours ago</i></div>
										<div class="title">Sen. Rand Paul blocks vote on Ukraine aid</div>
										<div class="content"> May 12 (UPI) -- Some $40 billion in U.S. aid for Ukraine has been delayed after Sen. Rand Paul held up a vote on the legislation Thursday over objections to language in the bill.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/Biden-meets-manufacturers-retailers-infant-formula-shortage/7191652392232/" title="Biden meets with manufacturers, retailers to address infant formula shortage" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/7191652392232/2022/upi/9d5f15ffde19738175971a98e08a4e95/v1.2/Biden-meets-with-manufacturers-retailers-to-address-infant-formula-shortage.jpg?stfi=1" title="Biden meets with manufacturers, retailers to address infant formula shortage" alt="Biden meets with manufacturers, retailers to address infant formula shortage" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 4 hours ago</i></div>
										<div class="title">Biden meets with manufacturers, retailers to address infant formula shortage</div>
										<div class="content"> May 12 (UPI) -- President Joe Biden met with executives from Target, Walmart, Reckitt and Gerber to discuss efforts to address a nationwide shortage of infant formula.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/avian-flu-detected-in-michigan-foxes/3211652392088/" title="Three foxes in Michigan confirmed to have avian flu" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/3211652392088/2022/i/16523923965598/v1.2/Three-foxes-in-Michigan-confirmed-to-have-avian-flu.jpg?stfi=1" title="Three foxes in Michigan confirmed to have avian flu" alt="Three foxes in Michigan confirmed to have avian flu" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 5 hours ago</i></div>
										<div class="title">Three foxes in Michigan confirmed to have avian flu</div>
										<div class="content"> May 12 (UPI) -- Three red fox kits found in April, died from the highly-contagious avian flu, the Michigan Department of Natural Resources confirmed.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/Texas-Randy-Halprin-judge-anti-Semitic/8481652388135/" title="Judge orders hearing for so-called Texas Seven death row prisoner" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/8481652388135/2022/i/16523910047163/v1.2/Judge-orders-hearing-for-so-called-Texas-Seven-death-row-prisoner.jpg?stfi=1" title="Judge orders hearing for so-called Texas Seven death row prisoner" alt="Judge orders hearing for so-called Texas Seven death row prisoner" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 5 hours ago</i></div>
										<div class="title">Judge orders hearing for so-called Texas Seven death row prisoner</div>
										<div class="content"> May 12 (UPI) -- A Texas judge has ordered a new hearing for one of the so-called Texas Seven still on death row after a lower court determined the convicted murderer's trial judge made anti-Semitic comments.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/Dow-drops-103-points-sixth-consecutive-negative-session/7961652386149/" title="Dow drops 103 points in sixth consecutive negative session" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/7961652386149/2022/upi/757ec4cb23c858f42a58f42349fcf3bd/v1.2/Dow-drops-103-points-in-sixth-consecutive-negative-session.jpg?stfi=1" title="Dow drops 103 points in sixth consecutive negative session" alt="Dow drops 103 points in sixth consecutive negative session" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 6 hours ago</i></div>
										<div class="title">Dow drops 103 points in sixth consecutive negative session</div>
										<div class="content"> May 12 (UPI) -- The Dow Jones Industrial Average fell 103 points Thursday in a volatile day of trading that saw early gains turn negative by closing.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/delaware-state-university-traffic-stop-georgia-request-investigation/6541652385033/" title="Delaware AG asks DOJ to investigate traffic stop of university bus in Georgia" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/6541652385033/2022/upi_com/12024ec834daa269254b946b8752017c/v1.2/Delaware-AG-asks-DOJ-to-investigate-traffic-stop-of-university-bus-in-Georgia.jpg?stfi=1" title="Delaware AG asks DOJ to investigate traffic stop of university bus in Georgia" alt="Delaware AG asks DOJ to investigate traffic stop of university bus in Georgia" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 6 hours ago</i></div>
										<div class="title">Delaware AG asks DOJ to investigate traffic stop of university bus in Georgia</div>
										<div class="content"> May 12 (UPI) -- Delaware Attorney General Kathleen Jennings wants the U.S. Justice Department to investigate a Liberty County, Ga., traffic stop and search of a Delaware State University bus carrying the school's Lacrosse team.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Top_News/US/2022/05/12/Jan6-house-committee-subpoenas-five-republicans-kevin-mccarthy/4661652384545/" title="Minority Leader Kevin McCarthy among five subpoenaed by Jan. 6 committee" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'US News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/4661652384545/2022/upi/17fbfe9937e2d8f6e2d1faac257aa977/v1.2/Minority-Leader-Kevin-McCarthy-among-five-subpoenaed-by-Jan-6-committee.jpg?stfi=1" title="Minority Leader Kevin McCarthy among five subpoenaed by Jan. 6 committee" alt="Minority Leader Kevin McCarthy among five subpoenaed by Jan. 6 committee" width="200" height="166" style="width:200px; height: 166px;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>U.S. News</span> <i class="time-ago">// 7 hours ago</i></div>
										<div class="title">Minority Leader Kevin McCarthy among five subpoenaed by Jan. 6 committee</div>
										<div class="content"> May 12 (UPI) -- The congressional committee investigating the Jan. 6, 2021, attack at the U.S. Capitol issued five subpoenas Thursday, including one to House Minority Leader Kevin McCarthy.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
				</div>
			</div>
		</div>
		
				<div class="col-md-12 col-lg-4 col-lg-offset-1 offset-0 offset-lg--5" id="st_rc">
			<div id="rc_pr1_t"></div>
			<div class="text-center mb-5" id="rc_pr1">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
				<div class="proper-ad-unit"><div id="proper-ad-upi_right_1"></div></div>				</div>
			</div>
			<div id="rc_pr1_b"></div>
			
							
			<div class="widget">
				<div class="widget-header"><h3 class="l-s-25">Trending Stories</h3></div>
				<div class="widget-image-list">
					<a href="https://www.upi.com/Top_News/US/2022/05/12/andy-dick-arrested-sexual-battery/4251652352771/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Comedian Andy Dick arrested at LA-area campsite after reported sex assault								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/4251652352771/2022/upi/5b9755fe8ae8fca68f02e5e99b792f89/v1.5/Comedian-Andy-Dick-arrested-at-LA-area-campsite-after-reported-sex-assault.jpg?rc=1"  title="Comedian Andy Dick arrested at LA-area campsite after reported sex assault" alt="Comedian Andy Dick arrested at LA-area campsite after reported sex assault" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/World-News/2022/05/12/ukraine-russia-war-kharkiv-donbas/1211652352540/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Russian forces gain ground in eastern Ukraine; U.N. official cites likely war crimes								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/1211652352540/2022/upi/53f192352d859ea92a806a0698b3be69/v1.5/Russian-forces-gain-ground-in-eastern-Ukraine-UN-official-cites-likely-war-crimes.jpg?rc=1"  title="Russian forces gain ground in eastern Ukraine; U.N. official cites likely war crimes" alt="Russian forces gain ground in eastern Ukraine; U.N. official cites likely war crimes" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/05/12/red-bull-airplane-stunt-Andy-farrington-Luke-aikens/8421652382717/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Two daredevil pilots lose licenses for actions during failed stunt in Arizona								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/8421652382717/2022/i/16523849101290/v1.5/Two-daredevil-pilots-lose-licenses-for-actions-during-failed-stunt-in-Arizona.jpg?rc=1"  title="Two daredevil pilots lose licenses for actions during failed stunt in Arizona" alt="Two daredevil pilots lose licenses for actions during failed stunt in Arizona" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/World-News/2022/05/12/finland-leaders-NATO-membership/9541652340128/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Russia threatens retaliation against Finland for desire to join NATO								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/9541652340128/2022/upi_com/189900941918ac7e295c2ba34ab63bbb/v1.5/Russia-threatens-retaliation-against-Finland-for-desire-to-join-NATO.jpg?rc=1"  title="Russia threatens retaliation against Finland for desire to join NATO" alt="Russia threatens retaliation against Finland for desire to join NATO" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Top_News/US/2022/05/12/Ukraine-Senate-aid-Rand-Paul/9281652391058/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'US News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Sen. Rand Paul blocks vote on Ukraine aid								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/9281652391058/2022/upi/1db32bc2ce2234d541b37d9a61d6c2d0/v1.5/Sen-Rand-Paul-blocks-vote-on-Ukraine-aid.jpg?rc=1"  title="Sen. Rand Paul blocks vote on Ukraine aid" alt="Sen. Rand Paul blocks vote on Ukraine aid" width="100" height="66"></div>
						</div>
					</a>
				</div>
			</div>				
			<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
				<div class="proper-ad-unit"><div id="proper-ad-upi_right_2"></div></div>				</div>
			</div>
			
				<div class="widget mt-5">
		<div class="widget-header"><h3 class="l-s-25">Follow Us</h3></div>
		<span itemscope itemtype="https://schema.org/Organization">
			<link itemprop="url" href="https://www.upi.com">
			<link itemprop="logo" href="https://www.upi.com/img/upi_logo_ndc.png">
				<a itemprop="sameAs" href="https://facebook.com/UPI" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'f');" target="_blank" class="rc_social" title="Follow UPI on Facebook"><i class="fa fa-facebook-square"></i></a>
				<a itemprop="sameAs" href="https://twitter.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 't');" target="_blank" class="rc_social" title="Follow UPI on Twitter"><i class="fa fa-twitter-square"></i></a>
				<a itemprop="sameAs" href="https://instagram.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'is');" target="_blank" class="rc_social" title="Follow UPI on Instagram"><i class="fa fa-instagram"></i></a>
				<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'in');" target="_blank" class="rc_social" title="Follow UPI on Linkedin"><i class="fa fa-linkedin-square"></i></a>
				<a itemprop="sameAs" href="https://www.pinterest.com/upi/" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'p');" target="_blank" class="rc_social" title="Follow UPI on Pinterest"><i class="fa fa-pinterest-square"></i></a>
			</span>
	</div>

			<style type="text/css">
				.rc_fxd	{ position: fixed; top: 0px; z-index: 5; background: #ffffff; }
				</style>
			<div id="rcst"></div>
			<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0 rcst">Advertisement</div>
				<div class="ad_slot_inread rc_rc1" id="rc_rc1">
					<div class="proper-ad-unit"><div id="proper-ad-upi_right_3"></div></div>				</div>
			</div>
			<script>function rc_ad() {var wnd_st = jQuery(document).scrollTop();rcst = jQuery('#rcst').position();rc_fxdt = jQuery('#eos').position();if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {jQuery('#rc_rc1').removeClass('rc_fxd').addClass('ad_slot_inread');} else if (wnd_st > rcst.top) {jQuery('#rc_rc1').addClass('rc_fxd').removeClass('ad_slot_inread');} else {jQuery('#rc_rc1').removeClass('rc_fxd');}}jQuery(document).ready(function () {jQuery(window).resize(function () {rc_ad();}).scroll(function () {rc_ad();});rc_ad();});</script>
		</div>
			</div>
</div>
		<script>
		jQuery(function ($) {var upi_video = {init: function () {this.allVideos = $("article > iframe, article > div > iframe, iframe[src^='https://player.vimeo.com'], article iframe[src^='https://www.youtube.com'], article iframe[src^='https://www.facebook.com'], object, embed").not("iframe[src^='https://www.instagram.com']");this.allVideos.each(function () {width = $(this).width();height = $(this).height();if (typeof $(this).attr('data-aspectRatio') != "undefined") return true;if (width == "" || height == "") {$(this).removeAttr('width');$(this).css("width", "100%");return true;}$(this).attr('data-aspectRatio', height / width).removeAttr('height').removeAttr('width');});upi_video.bind_events();$(window).resize();}, bind_events: function () {$(window).on("resize", function () {if (typeof upi_video.allVideos != "undefined") {upi_video.allVideos.each(function () {var newWidth = $(this).closest("article").width();var element = $(this);if (typeof element.attr('data-aspectRatio') == "undefined") {return true;}element.width(newWidth).height(newWidth * element.attr('data-aspectRatio'));});}}).resize();}};upi_video.init();});</script>



<div id="eos"></div><footer class="stories">
	<div class="container">
		<div class="row footer-logo">
					<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<span class="scroll-top" style="cursor: pointer;"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></span>
			</div>
		</div>
		
		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="https://about.upi.com/contact/corrections">Corrections</a>
						<a href="/feedback" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&amp;x='+wnd_x+'&amp;y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" target="_blank">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
					</div>
				</div>
			</div>
		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center m_row" style="color: #707375;">
				Copyright &copy; 2022 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center m_row">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<div class="proper-ad-unit ad-sticky"><div id="proper-ad-upi_sticky"></div></div><script data-ll="650" data-src="//cdn.p-n.io/pushly-sdk.min.js?domain_key=si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm"></script>
<script>var PushlySDK = window.PushlySDK || [];function pushly() { PushlySDK.push(arguments) }pushly('load', {domainKey: 'si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm',sw: '/pushly-sdk-worker.js'});_upi_js_lo = [];var ll_sd = 0;function upi_ll_imgs() {jQuery.each(jQuery('img.lazy'), function(k,v) {var ll_src = jQuery(v).data('src');if(typeof ll_src === 'undefined') {return;}var iv_p = jQuery(v).position();if(ll_sd >= iv_p.top) {jQuery(v).attr('src', ll_src);jQuery(v).removeClass('lazy');}});}function load_script(ll_src) {(function (d, s) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.src = ll_src;fjs.parentNode.insertBefore(js, fjs);}(document, 'script'));}jQuery(document).ready(function() {ll_sd = (jQuery(document).scrollTop()+jQuery(window).height());upi_ll_imgs();jQuery.each(jQuery('script[data-ll]'), function(k,v) {var sd = jQuery(this).attr('data-ll');var ll_src = jQuery(v).data('src');if(sd == 1) {setTimeout(function() {load_script(ll_src);}, 1500);jQuery(v).removeAttr('data-ll');}});}).scroll(function() {ll_sd = (jQuery(document).scrollTop()+jQuery(window).height());upi_ll_imgs();jQuery.each(jQuery('iframe[data-ll]'), function(k,v) {var sd = jQuery(this).attr('data-ll');var ll_src = jQuery(v).data('src');if(sd == 'iv') {var iv_p = jQuery(v).position();if(ll_sd >= iv_p.top) {jQuery(v).attr('src', ll_src);jQuery(v).removeAttr('data-ll');}}else if(ll_sd >= sd) {jQuery(v).attr('src', ll_src);jQuery(v).removeAttr('data-ll');}});
jQuery.each(jQuery('script[data-ll]'), function(k,v) {var sd = jQuery(this).attr('data-ll');var ll_src = jQuery(v).data('src');if(sd != 1 && ll_sd >= sd) {if(_upi_js_lo[ll_src] != 1) {load_script(ll_src);_upi_js_lo[ll_src] = 1;jQuery(v).removeAttr('data-ll');}}});var rev_xy = jQuery('div[data-rc-widget]').position();if(typeof rev_xy != 'undefined') {if(_upi_js_lo['revcont'] != 1 && ll_sd >= (rev_xy.top-300)) {(function (d, s) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.src = "//assets.revcontent.com/master/delivery.js";fjs.parentNode.insertBefore(js, fjs);var paramKey = 'utm_source';var wid = 170311;var rc_config = [{value: "mp-fotoscapes",wid: 89205,},{value: "mp-metroweb",wid: 89205,},{value: "mp-cricketminus1",wid: 89205,},{value: "mp-metropcs",wid: 89205,},{value: "pushly",wid: 173884,}];function getParameterByName(name, url) {if (!url) {url = window.location.href;}name = name.replace(/[\[\]]/g, "\\$&");var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),results = regex.exec(url);if (!results) {return null;}if (!results[2]) {return '';}return decodeURIComponent(results[2].replace(/\+/g, " "));}var param = getParameterByName(paramKey);if (param) {for (var i = 0; i < rc_config.length; i++) {if (param === rc_config[i].value) {wid = rc_config[i].wid;break;}}}var subids = {utm_campaign: getParameterByName('utm_campaign'),utm_source: getParameterByName('utm_source')};var el = document.getElementById('rcjs_load_x9cnswitch');if (el) {el.setAttribute('data-sub-ids', JSON.stringify(subids));el.setAttribute('data-widget-id', wid);}if (wid === null) {wid = rc_config[i].wid;}}(document, 'script'));_upi_js_lo['revcont'] = 1;}}});</script>
<script>var properSpecialOps = properSpecialOps || {};properSpecialOps.page_meta = {"tags" : [['pagetype_article'], ['author_DarrylCoote'], ['PostID_3591652408134'], ['time_231045'], ['section_USNews'], ['topic_Animals','topic_Defense','topic_DavidNelson','topic_WarinAfghanistan']]};properSpecialOps.post_id = 3591652408134;</script>
<script>
	var propertag = propertag || {}; propertag.cmd = propertag.cmd || []; (function() { var pm = document.createElement('script'); pm.async = true; pm.type = 'text/javascript'; var is_ssl = 'https:' == document.location.protocol; pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/upi.min.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(pm, node); })();
	propertag.cmd.push(function() { proper_display('upi_leaderboard'); });
	propertag.cmd.push(function() { proper_display('upi_right_1'); });
	propertag.cmd.push(function() { proper_display('upi_right_2'); });
	propertag.cmd.push(function() { proper_display('upi_right_3'); });
	propertag.cmd.push(function() { proper_display('upi_sticky'); });
	loadChartbeat();</script>
		<script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Darryl Coote'); 
	ga('set', 'dimension2', 'du'); 
	ga('set', 'dimension5', '55'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	
	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>

</body>
</html>