<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>House committee approves D.C. statehood - UPI.com</title>
	<meta name="description" content="Following a contentious floor debate, the House oversight and reform committee approved legislation to grant Washington, D.C., statehood, paving the way for a full House vote." />
	<meta name="keywords" content="Top Stories, U.S., Eleanor Holmes Norton, Frederick Douglass, Muriel Bowser, Joe Biden, Jen Psaki, Carolyn Maloney" />
	<meta name="news_keywords" content="Top Stories, U.S., Eleanor Holmes Norton, Frederick Douglass, Muriel Bowser, Joe Biden, Jen Psaki, Carolyn Maloney">
	<link rel="canonical" href="https://www.upi.com/Top_News/US/2021/04/15/House-committee-passes-Washington-District-Columbia-statehood-bill/3391618477121/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/US/2021/04/15/House-committee-passes-Washington-District-Columbia-statehood-bill/3391618477121/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v1616424891.css?st=1&no_inf=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	<script src="/inc/js/f.v323394480.js?st=1&no_inf=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Following a contentious floor debate, the House oversight and reform committee approved legislation to grant Washington, D.C., statehood, paving the way for a full House vote."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/US/2021/04/15/House-committee-passes-Washington-District-Columbia-statehood-bill/3391618477121/"/>
	<meta property="og:title" content="House committee approves D.C. statehood"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/3391618477121/2021/1/eb0f0a46d699967e25b6479e88d9509a/v1.5/House-committee-approves-DC-statehood.jpg"/>
	<meta property="og:image:width" content="700"/>
	<meta property="og:image:height" content="467"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="House committee approves D.C. statehood">
	<meta name="twitter:description" content="Following a contentious floor debate, the House oversight and reform committee approved legislation to grant Washington, D.C., statehood, paving the way for a full House vote.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/3391618477121/2021/upi/eb0f0a46d699967e25b6479e88d9509a/v2.1/House-committee-approves-DC-statehood.jpg?lg=4">
	<meta itemprop="name" content="House committee approves D.C. statehood" />
	<meta itemprop="datePublished" content="2021-04-15T06:16:38-04:00" />
	<meta itemprop="author" content="Darryl Coote" /> 
	<meta itemprop="description" content="Following a contentious floor debate, the House oversight and reform committee approved legislation to grant Washington, D.C., statehood, paving the way for a full House vote." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/3391618477121/2021/1/eb0f0a46d699967e25b6479e88d9509a/v1.5/House-committee-approves-DC-statehood.jpg" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/US/2021/04/15/House-committee-passes-Washington-District-Columbia-statehood-bill/3391618477121/",
	"url":"https://www.upi.com/Top_News/US/2021/04/15/House-committee-passes-Washington-District-Columbia-statehood-bill/3391618477121/"
	},
		
	
	 
	"headline": "House committee approves D.C. statehood",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/3391618477121/2021/upi/eb0f0a46d699967e25b6479e88d9509a/v1.5/House-committee-approves-DC-statehood.jpg?lg=5","height": 1100,"width": 734},	"datePublished": "2021-04-15T06:16:38-04:00",
	"dateModified": "2021-04-15T06:16:38-04:00",
		"author": {"@type": "Person","name": "Darryl Coote"},		"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "Following a contentious floor debate, the House oversight and reform committee approved legislation to grant Washington, D.C., statehood, paving the way for a full House vote."	}
</script> 
<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script><!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<!-- END: Header Bidding -->

<!-- CMP -->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "b911d267-f3d0-4da9-913c-772765831522",
                });
            });
        </script>
        <script type="text/javascript">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</script>
        <script>
            admiral("after", "cmp.loaded", function(data) {
                var gptWasAdded;
                function addGPTTag() {
                    if (gptWasAdded) {
                        return;
                    }
                    // Load the wrapper
                    var el = document.createElement("script");
                    el.src = "/inc/js/prebid.v1615557842.js";
                    el.async = true;
                    document.body.append(el);
                    gptWasAdded = true;
                    // Set fallback timeout
                    setTimeout(initAdServer, TIMEOUT);
                }
                if (data.tcData && data.tcData.gdprApplies) {
                    if (data.tcData.purpose && data.tcData.purpose.consents && data.tcData.purpose.consents[1]) {
                        addGPTTag();
                    } else {
                        admiral("after", "cmp.updated", addGPTTag);
                    }
                } else {
                    addGPTTag();
                }
            });
        </script>
<!-- END: CMP -->
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	<script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/US/2021/04/15/House-committee-passes-Washington-District-Columbia-statehood-bill/3391618477121/ph'+rr[1]+'/';}</script> 
<script src="https://cdn.p-n.io/pushly-sdk.min.js?domain_key=si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm" async></script>
<script>
var PushlySDK = window.PushlySDK || [];
function pushly() { PushlySDK.push(arguments) }
pushly('load', {
domainKey: 'si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm',
sw: '/pushly-sdk-worker.js'
});
</script>
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://breakfastboat.com/v2tmtNjHaNWqWogkdH9c1h0_CLtY8ZxZ_k98OPFtHHhviH8esrcrqB4RH905x13Mo",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://breakfastboat.com/v2yri_nFKoRUYF-RWtIwpLP3oHo9j-RNxcJwpOlIO7_E2ld5Zl16p7b-7nWBecafzOEDxCpM4GqguRzQIog",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script>
<script>admiral("after", "cmp.loaded", function (data) {var gptWasAdded;function addGPTTag() {if (gptWasAdded) {return;}var el = document.createElement("script");el.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";el.async = true;document.body.append(el);gptWasAdded = true;}if (data.tcData && data.tcData.gdprApplies) {if (data.tcData.purpose && data.tcData.purpose.consents && data.tcData.purpose.consents[1]) {addGPTTag();} else {admiral("after", "cmp.updated", addGPTTag);}} else {addGPTTag();}});</script>
<script type='text/javascript'>(function() {var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 4027;_sf_async_config.domain = 'www.upi.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.type = 'article';_sf_async_config.sections = 'Top News,U.S. News';_sf_async_config.authors = 'Darryl Coote';function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}loadChartbeat();})();</script>
</head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
</script>	<header>
			
<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Top News');" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'U.S. News');" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'World News');" title="World News">World News</a>
							<a href="/Featured/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Featured');" title="Featured">Featured</a>
							<a href="/Top_News/Voices/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Voices');" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Odd News');" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Entertainment');" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Movies');" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Music');" title="Music">Music</a>
							<a href="/Entertainment_News/TV/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'TV');" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Sports');" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Soccer');" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'NFL');" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'NBA');" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'MLB');" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Photos');" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'News');" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Entertainment');" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Sports');" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Features');" title="Features">Features</a>

						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Defense');" title="Defense">Defense</a>
							<a href="/Featured/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Featured');" title="Featured">Featured</a>
							<a href="/Science_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Science');" title="Science">Science</a>
							<a href="/Health_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Health');" title="Health">Health</a>
							<a href="/Archives/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Archive');" title="Archive">Archive</a>
							<a href="/Almanac/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Almanac');" title="Almanac">Almanac</a>

							<div class="social show-mega pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"  class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>
		

	
	

		<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Top_News/US/2021/04/14/Derek-Chauvin-trial-George-Floyd/7971618420778/" title="George Floyd">George Floyd</a></div>
					<div><a href="https://www.upi.com/Odd_News/2021/04/14/Busch-beer-offers-20000-for-a-canine-chief-tasting-officer-to-sample-Dog-Brew/9561618419266/" title="Dog beer">Dog beer</a></div>
					<div><a href="https://www.upi.com/Odd_News/2021/04/14/Venomous-snake-found-in-lettuce-package-from-Australian-store/8091618430392/" title="Lettuce snake">Lettuce snake</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2021/04/14/First-lady-Jill-Biden-undergoes-common-medical-procedure-in-DC/2851618414149/" title="Jill Biden">Jill Biden</a></div>
					<div><a href="https://www.upi.com/Science_News/2021/04/14/Blue-Origin-launches-what-may-be-final-test-flight-before-carrying-people/7811618325963/" title="Blue Origin">Blue Origin</a></div>
					<div><a href="https://www.upi.com/Defense-News/2021/04/14/US-Coast-Guard-cutters-arrive-in-Spain-after-Atlantic-crossing/8411618418839/" title="Coast Guard">Coast Guard</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2021/04/14/IRS-begins-making-final-stimulus-payments-from-American-Rescue-Plan/8831618397063/" title="Stimulus">Stimulus</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2021/04/14/1-dead-12-missing-after-ship-capsizes-off-Louisiana-coast/3391618380473/" title="Shipwreck">Shipwreck</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/Movies/2021/04/14/Hugh-Jackman-Laura-Dern-to-star-in-new-film-The-Son/5321618417050/" title="Hugh Jackman">Hugh Jackman</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/TV/2021/04/14/Chris-Meloni-Injustice-makes-Elliot-Stablers-head-explode/4471618156244/" title="Chris Meloni">Chris Meloni</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>

	</header>
		<div id="tc_b" class="tp_ad" align="center">
	<span class="ad-tag">Advertisement</span>
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["6231618471139","8641618464710","4131618455326","4561618428388","3311618446355"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Top_News/US/2021/04/15/House-committee-passes-Washington-District-Columbia-statehood-bill/3391618477121/" data-story-title="House committee approves D.C. statehood">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Top_News/US/" title="U.S. News">U.S. News</a>																	</div>
								<div class="article-date">										April 15, 2021 / 6:16 AM										
										</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">House committee approves D.C. statehood</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div><a href="https://www.upi.com/author/Darryl-Coote/">Darryl Coote</a></div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/7090461f" onclick="ga('send', 'event', 'Story', 'Share', 'fb-t');"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7090461t&text=House+committee+approves+D.C.+statehood&via=upi" target="_blank" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-t'); window.open(this.href,'_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2021/04/15/House-committee-passes-Washington-District-Columbia-statehood-bill/3391618477121//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7090461&t=House+committee+approves+D.C.+statehood"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/7090461" onclick="ga('send', 'event', 'Story', 'Share', 'su-t');"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F7090461&t=House+committee+approves+D.C.+statehood" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/7090461">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
								
						<div class="upi-slider">
																				<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi/3391618477121/2021/1/eb0f0a46d699967e25b6479e88d9509a/House-committee-approves-DC-statehood.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi/3391618477121/2021/1/eb0f0a46d699967e25b6479e88d9509a/House-committee-approves-DC-statehood.jpg?enl=1" data-st_ss="1">
																		<img src="https://cdnph.upi.com/svc/sv/upi/3391618477121/2021/1/eb0f0a46d699967e25b6479e88d9509a/House-committee-approves-DC-statehood.jpg" title="Delegate Eleanor Holmes Norton, D-D.C., speaks during the House Oversight and Reform Committee hearing on the District of Columbia statehood bill, on Capitol Hill in Washington, D.C., last month. Pool Photo by Caroline Brehman/UPI" alt="Delegate Eleanor Holmes Norton, D-D.C., speaks during the House Oversight and Reform Committee hearing on the District of Columbia statehood bill, on Capitol Hill in Washington, D.C., last month. Pool Photo by Caroline Brehman/UPI">
																		<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi/3391618477121/2021/1/eb0f0a46d699967e25b6479e88d9509a/House-committee-approves-DC-statehood.jpg');background-size: 100% 100%;"></div>
		 
									<div class="slide-caption" style="">Delegate Eleanor Holmes Norton, D-D.C., speaks during  the House Oversight and Reform Committee hearing on the District of Columbia statehood bill, on Capitol Hill in Washington, D.C., last month.    Pool Photo by Caroline Brehman/UPI | <a href="/News_Photos/lp/eb0f0a46d699967e25b6479e88d9509a/" target="_blank">License Photo</a></div>
		 
								</div>
								
							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

						</div>
						<div style="clear:both;"></div>					<div style="clear: both;"></div>
						<article itemprop="articleBody" class="">
						
<p><span class="story_dl">April 15 (UPI) --</span> Following a contentious floor debate, the House oversight and reform committee approved legislation to grant Washington, D.C., statehood, paving the way for a full House vote.</p>
<p>The Democrat-backed bill H.R. 51 to make Washington, D.C., the 51st state passed 25-19 by the<a href="https://www.youtube.com/watch?v=npHTsD_JqR4" target="_blank"> House committee on oversight and reform</a> on Wednesday with no Republican support.
<div class="ad_slot"><div class='story-offset ad_slot inread'><span class="ad-tag">Advertisement</span><div id='div-ad-inread' class="ad-container"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>"Statehood for D.C. is about equality, fairness and ensuring that the dreams of our Founders are realized despite over 200 years of delayed justice," Chairwoman <a href="https://www.upi.com/topic/Carolyn_Maloney/" title="Carolyn Maloney" class="tpstyle">Carolyn Maloney</a>, D-N.Y., said in her<a href="https://oversight.house.gov/sites/democrats.oversight.house.gov/files/CBM%20Closing%20Statement.pdf" target="_blank"> closing remarks</a>. "Our nation is founded upon the idea that all people should have a voice in their government. But without voting representation in Congress, the people of D.C. are denied that most basic right."</p>
<p>The bill was introduced by <a href="https://www.upi.com/topic/Eleanor_Holmes_Norton/" title="Eleanor Holmes Norton" class="tpstyle">Eleanor Holmes Norton</a>, Washington, D.C.'s non-voting delegate amid reinvigorated national calls for racial equality, but it has met staunch resistance from Republicans.<a href="https://www.upi.com/Top_News/US/2020/06/26/House-votes-in-favor-of-granting-Washington-DC-statehood/2171593127707/" target="_blank" style="letter-spacing: 0.04em;"> A similar bill</a> passed the Democratic-led House before the Republican-led Senate decided to pass on it.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2021/04/15/House-committee-approves-historic-reparations-bill/6231618471139/" onclick="ga('send', 'event', 'Story', 'Related Article', 'U.S. News');"  title="House committee approves 'historic' reparations bill">House committee approves 'historic' reparations bill</a></div></p>
<p>On Wednesday, the debate became contentious at times as Republicans accused Democrats of attempting to re-engineer the political landscape in their favor with the bill while Democrats accused Republicans or attempting to disenfranchise voters by voting against it.</p>
<p>Rep. Jody Hice, R-Ga., rejected the notion that the bill is about voting representation, and said it is part of a broader Democratic plan to "change the playing field of American politics to enact their radical, progressive agenda."</p>
<p>"That is what this is all about," he said. "And when we talk about the benefits ... what really is being referred to is more senators. That's the benefit. That's what enables this radical, progressive agenda to be crammed down the throats of the American people."
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2021/04/15/China-is-working-to-undo-global-norms-in-its-favor-says-US-intelligence-community/4131618455326/" onclick="ga('send', 'event', 'Story', 'Related Article', 'U.S. News');"  title="China is working to undo global norms in its favor, says U.S. intelligence community">China is working to undo global norms in its favor, says U.S. intelligence community</a></div></p>
<p>Rep. Gerry Connolly, D-Va., retorted that his colleagues across the aisle speak as if the Republican Party will be destroyed if D.C. is given statehood, a framework they push to obfuscate from their true intention, which is to disenfranchise voters, particularly voters of color.</p>
<p>"It is better to disenfranchise, deny than to compete for those votes," he said. "It's a subterfuge for a powerful dynamic -- sadly, tragically -- to make it harder for people of color to vote in this great democracy because they're afraid they'll lose elections when that happens."</p>
<p>He said the bill seeks to franchise the more than 700,000 residents of the district.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2021/04/14/Senate-confirms-Gary-Gensler-as-SEC-chairman-over-GOP-opposition/1641618420317/" onclick="ga('send', 'event', 'Story', 'Related Article', 'U.S. News');"  title="Senate confirms Gary Gensler as SEC chairman over GOP opposition">Senate confirms Gary Gensler as SEC chairman over GOP opposition</a></div></p>
<p>The America Civili Liberties Union, a longtime supporter of D.C. statehood, celebrated the passing on Wednesday.</p>
<p>"Onward to the House floor next week," the organization <a href="https://twitter.com/ACLU_DC/status/1382404967227604999?s=20" target="_blank">tweeted</a>. "It's time to end this historical wrong and bring full and equal rights to the 712,000 residents of D.C.!"</p>
<p>The bill, which would name the district the State of Washington, Douglass Commonwealth, after politician, writer and statesman <a href="https://www.upi.com/topic/Frederick_Douglass/" title="Frederick Douglass" class="tpstyle">Frederick Douglass</a>, has the support of more than 120 civil rights, federal workers and other such groups as well as from D.C. Mayor <a href="https://www.upi.com/topic/Muriel-Bowser/" title="Muriel Bowser" class="tpstyle">Muriel Bowser</a> and President <a href="https://www.upi.com/topic/Joe_Biden/" title="Joe Biden" class="tpstyle">Joe Biden</a>.</p>
<p>"He believes they deserve representation," White House Press Secretary <a href="https://www.upi.com/topic/Jen_Psaki/" title="Jen Psaki" class="tpstyle">Jen Psaki</a><a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/03/18/press-briefing-by-press-secretary-jen-psaki-and-secretary-of-housing-and-urban-development-marcia-l-fudge-march-18-2021/" target="_blank"> told reporters</a> last month, "that's why he supports D.C. statehood."</p>
<p>After the bill was passed Wednesday, Norton said the bill's 215 cosponsors "virtually" guarantees it'll pass the House.</p>
<p>"With Democrats controlling the House, the Senate and the White House, we have never been closer to statehood," she said in <a href="https://norton.house.gov/media-center/press-releases/dc-statehood-bill-passed-by-oversight-committee-rules-committee-meeting" target="_blank">a statement</a>.</p>
														<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center"><div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F7090461" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/7090461">0</span>) Leave a comment</button></div></div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/7090461f" onclick="ga('send', 'event', 'Story', 'Share', 'fb-b');"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7090461t&text=House+committee+approves+D.C.+statehood&via=upi" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-b');"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2021/04/15/House-committee-passes-Washington-District-Columbia-statehood-bill/3391618477121//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7090461&t=House+committee+approves+D.C.+statehood"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/7090461" onclick="ga('send', 'event', 'Story', 'Share', 'su-b');"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/7090461</div></button>
																					</div>
									</div>
															</div>
						</article>
						<div>
															<div class="read-more-about">
									<ul>
										<li>Topics</li>
										<li><a href="https://www.upi.com/topic/Eleanor_Holmes_Norton/">Eleanor Holmes Norton</a></li><li><a href="https://www.upi.com/topic/Frederick_Douglass/">Frederick Douglass</a></li><li><a href="https://www.upi.com/topic/Muriel-Bowser/">Muriel Bowser</a></li><li><a href="https://www.upi.com/topic/Joe_Biden/">Joe Biden</a></li><li><a href="https://www.upi.com/topic/Jen_Psaki/">Jen Psaki</a></li><li><a href="https://www.upi.com/topic/Carolyn_Maloney/">Carolyn Maloney</a></li>
									</ul>
								</div>
														

								<div id="rcjs_load_x9cnswitch" data-rc-widget data-widget-id="170311" data-endpoint="trends.revcontent.com"></div><script src="https://assets.revcontent.com/master/delivery.js" defer></script><script type="text/javascript">var paramKey = 'utm_source';var wid = 170311;var config = [{value: "mp-fotoscapes",wid: 89205,},{value: "mp-metroweb",wid: 89205,},{value: "mp-cricketminus1",wid: 89205,},{value: "mp-metropcs",wid: 89205,},{value: "pushly",wid: 173884,}];function getParameterByName(name, url) {if (!url) {url = window.location.href;}name = name.replace(/[\[\]]/g, "\\$&");var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),results = regex.exec(url);if (!results) {return null;}if (!results[2]) {return '';}return decodeURIComponent(results[2].replace(/\+/g, " "));}var param = getParameterByName(paramKey);if (param) {for (var i = 0; i < config.length; i++) {if (param === config[i].value) {wid = config[i].wid;break;}}}var subids = {utm_campaign: getParameterByName('utm_campaign'),utm_source: getParameterByName('utm_source')};var el = document.getElementById('rcjs_load_x9cnswitch');if (el) {el.setAttribute('data-sub-ids', JSON.stringify(subids));el.setAttribute('data-widget-id', wid);}if (wid === null) {wid = config[i].wid;}</script>
	<br><br>
	<script>
  (function (d, s, n) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  js = d.createElement(s);
	  js.className = n;
	  js.src = "//player.ex.co/player/6692d5de-a5c7-4c22-b435-fbfa65ddc60a";
	  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'exco-player'));
</script>
<div id="6692d5de-a5c7-4c22-b435-fbfa65ddc60a"></div>
		<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			
			<div class="sections">
			  <div class="sections-header m-t-20">
									<div class="category-header">
										<h3 class="l-s-25">Latest Headlines</h3>
									</div>
								</div>
			<div class="row story list m-t-30">
										
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/15/House-committee-judiciary-voted-reparations-bill/6231618471139/" title="House committee approves 'historic' reparations bill" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/6231618471139/2021/upi/1304396476ec9af3936149b6b9ea1488/v1.2/House-committee-approves-historic-reparations-bill.jpg?stfi=1" title="House committee approves 'historic' reparations bill" alt="House committee approves 'historic' reparations bill" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
									<div class="title">House committee approves 'historic' reparations bill</div>
									<div class="content"> April 15 (UPI) -- A House committee approved legislation late Wednesday to pave the way to pay reparations to ancestors of enslaved Black Americans though the bill has an uphill battle before it can become law.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/15/two-dozen-arrested-fourth-night-protests-Brooklyn-Center/8641618464710/" title="Daunte Wright shooting: Dozens arrested on 4th night of clashes" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8641618464710/2021/upi_com/6a5e0151a2d67bf3f7792aa18d1f3314/v1.2/Daunte-Wright-shooting-Dozens-arrested-on-4th-night-of-clashes.jpg?stfi=1" title="Daunte Wright shooting: Dozens arrested on 4th night of clashes" alt="Daunte Wright shooting: Dozens arrested on 4th night of clashes" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 3 hours ago</i></div>
									<div class="title">Daunte Wright shooting: Dozens arrested on 4th night of clashes</div>
									<div class="content"> April 15 (UPI) -- Two dozen people were arrested in the city of Brooklyn Center, Minn., during a fourth night of protests following the police-involved shooting death of 20-year-old Daunte Wright.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/15/United-States-intelligence-community-Senate-hearing-China-worries/4131618455326/" title="China is working to undo global norms in its favor, says U.S. intelligence community" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4131618455326/2021/upi/c80a8a7426c17178b04766b8cae26a55/v1.2/China-is-working-to-undo-global-norms-in-its-favor-says-US-intelligence-community.jpg?stfi=1" title="China is working to undo global norms in its favor, says U.S. intelligence community" alt="China is working to undo global norms in its favor, says U.S. intelligence community" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 5 hours ago</i></div>
									<div class="title">China is working to undo global norms in its favor, says U.S. intelligence community</div>
									<div class="content"> April 14 (UPI) -- U.S. intelligence officials briefed the Senate on challenges the United States faces in protecting the homeland, including the increasing competition from China.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/14/President-Joe-Biden-Afghanistan-troops/4561618428388/" title="U.S., NATO to withdraw troops from Afghanistan" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4561618428388/2021/upi/abc95467b180bfda4b9e167ee19cbbb8/v1.2/US-NATO-to-withdraw-troops-from-Afghanistan.jpg?stfi=1" title="U.S., NATO to withdraw troops from Afghanistan" alt="U.S., NATO to withdraw troops from Afghanistan" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 14 hours ago</i></div>
									<div class="title">U.S., NATO to withdraw troops from Afghanistan</div>
									<div class="content"> April 14 (UPI) -- President Joe Biden announced Wednesday he will withdraw all U.S. troops from Afghanistan by Sept. 11, a plan that NATO's 30-member states agreed to following a meeting with U.S. military and foreign relations leaders.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/14/Biden-appoints-Erika-Moritsugu-AAPI-senior-liaison/3311618446355/" title="President Joe Biden appoints Erika Moritsugu as AAPI senior liaison" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3311618446355/2021/i/16184520956952/v1.2/President-Joe-Biden-appoints-Erika-Moritsugu-as-AAPI-senior-liaison.jpg?stfi=1" title="President Joe Biden appoints Erika Moritsugu as AAPI senior liaison" alt="President Joe Biden appoints Erika Moritsugu as AAPI senior liaison" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 8 hours ago</i></div>
									<div class="title">President Joe Biden appoints Erika Moritsugu as AAPI senior liaison</div>
									<div class="content"> April 14 (UPI) -- President Joe Biden on Wednesday appointed Erika Moritsugu as deputy assistant to the president and Asian American and Pacific Islander senior liaison.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/14/Capitol-rioter-accused-beating-officer-treating-injured-jailed-until-trial/2891618442335/" title="Capitol rioter accused of beating officer to be jailed until trial" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/2891618442335/2021/upi/95f5ec9e547eb5331bd881efcdd4dd02/v1.2/Capitol-rioter-accused-of-beating-officer-to-be-jailed-until-trial.jpg?stfi=1" title="Capitol rioter accused of beating officer to be jailed until trial" alt="Capitol rioter accused of beating officer to be jailed until trial" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 10 hours ago</i></div>
									<div class="title">Capitol rioter accused of beating officer to be jailed until trial</div>
									<div class="content"> April 14 (UPI) -- Jeffrey Sabol, a Colorado man accused of beating an officer who was treating injured rioters during the Jan. 6 insurrection at the Capitol, was ordered to remain in jail until his trial.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/14/Brooklyn-Center-Daunte-Wright-protests-sixty-arrested/7681618384552/" title="Ex-cop arrested on second-degree manslaughter charge in Daunte Wright's death" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7681618384552/2021/upi_com/a32c55aa2347e60d5a19a4f948f1edf1/v1.2/Ex-cop-arrested-on-second-degree-manslaughter-charge-in-Daunte-Wrights-death.jpg?stfi=1" title="Ex-cop arrested on second-degree manslaughter charge in Daunte Wright's death" alt="Ex-cop arrested on second-degree manslaughter charge in Daunte Wright's death" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 1 day ago</i></div>
									<div class="title">Ex-cop arrested on second-degree manslaughter charge in Daunte Wright's death</div>
									<div class="content"> April 14 (UPI) -- The former Minnesota police officer who fatally shot Daunte Wright, a 20-year-old Black man, during a traffic stop was arrested Wednesday on second-degree manslaughter charges, Minnesota officials said.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/14/CDC-empty-middle-seats-planes-reduce-COVID-19-exposure/4701618438887/" title="CDC: Empty middle seats on planes can reduce COVID-19 exposure by up to 57%" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4701618438887/2021/upi_com/a05cff86d292ecf7eb589ed99cb81f48/v1.2/CDC-Empty-middle-seats-on-planes-can-reduce-COVID-19-exposure-by-up-to-57.jpg?stfi=1" title="CDC: Empty middle seats on planes can reduce COVID-19 exposure by up to 57%" alt="CDC: Empty middle seats on planes can reduce COVID-19 exposure by up to 57%" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 11 hours ago</i></div>
									<div class="title">CDC: Empty middle seats on planes can reduce COVID-19 exposure by up to 57%</div>
									<div class="content"> April 14 (UPI) -- The Centers for Disease Control and Prevention released a study Wednesday stating that leaving middle seats open on aircraft can reduce exposure to COVID-19 between 23% and 57%.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/14/Derek-Chauvin-trial-George-Floyd/7971618420778/" title="Derek Chauvin trial: Defense expert says George Floyd died of cardiac arrhythmia" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7971618420778/2021/upi/4512b5077e26909e043c9332fc2261fc/v1.2/Derek-Chauvin-trial-Defense-expert-says-George-Floyd-died-of-cardiac-arrhythmia.jpg?stfi=1" title="Derek Chauvin trial: Defense expert says George Floyd died of cardiac arrhythmia" alt="Derek Chauvin trial: Defense expert says George Floyd died of cardiac arrhythmia" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 16 hours ago</i></div>
									<div class="title">Derek Chauvin trial: Defense expert says George Floyd died of cardiac arrhythmia</div>
									<div class="content"> April 14 (UPI) -- A former medical examiner from Maryland called by the defense said George Floyd died from cardiac arrhythmia, not asphyxia as prosecutors contend in the murder trial of former Minneapolis police officer Derek Chauvin.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/04/14/Texas-Rep-Kevin-Brady-announces-retirement/3081618436586/" title="Texas Rep. Kevin Brady announces retirement after 13 terms" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3081618436586/2021/upi/d5eef84f401105f947e1ca2ff8bc3ed3/v1.2/Texas-Rep-Kevin-Brady-announces-retirement-after-13-terms.jpg?stfi=1" title="Texas Rep. Kevin Brady announces retirement after 13 terms" alt="Texas Rep. Kevin Brady announces retirement after 13 terms" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 12 hours ago</i></div>
									<div class="title">Texas Rep. Kevin Brady announces retirement after 13 terms</div>
									<div class="content"> April 14 (UPI) -- Rep. Kevin Brady, R-Texas, announced Wednesday that he will retire at the end of his current term, his 13th representing the state's 8th District.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  										</div>
									</div>
		</div>
		<div style="clear: both;"></div>
						</div>
					</div>
					<script>jQuery(document).ready(function() {c_stat('/story/stat/3391618477121/', 'pv=1');});</script>
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 offset-md-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Top_News/US/2021/04/14/jill-biden-medical-procedure/2851618414149/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									First lady Jill Biden undergoes 'common' medical procedure in D.C.								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/2851618414149/2021/upi/857ab0319b2d9f1a03b468b54138741f/v1.5/First-lady-Jill-Biden-undergoes-common-medical-procedure-in-DC.jpg?rc=1"  title="First lady Jill Biden undergoes 'common' medical procedure in D.C." alt="First lady Jill Biden undergoes 'common' medical procedure in D.C." width="100" height="66">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2021/04/14/moderna-covid-vaccine-results/6291618397320/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Moderna says studies show COVID-19 vaccine 90% effective after 6 months								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/6291618397320/2021/upi/868c4f80354954e800ff040808f62d25/v1.5/Moderna-says-studies-show-COVID-19-vaccine-90-effective-after-6-months.jpg?rc=1"  title="Moderna says studies show COVID-19 vaccine 90% effective after 6 months" alt="Moderna says studies show COVID-19 vaccine 90% effective after 6 months" width="100" height="66">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/World-News/2021/04/14/Google-Doodle-printing-press-Johannes-Gutenberg/6881618395671/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Google honors printing press innovator Johannes Gutenberg with Doodle								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/6881618395671/2021/i/16183963444539/v1.5/Google-honors-printing-press-innovator-Johannes-Gutenberg-with-Doodle.jpg?rc=1"  title="Google honors printing press innovator Johannes Gutenberg with Doodle" alt="Google honors printing press innovator Johannes Gutenberg with Doodle" width="100" height="66">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2021/04/14/va-stimulus-payments/8831618397063/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									IRS begins making final stimulus payments from American Rescue Plan								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/8831618397063/2021/upi/985f7714491cff423e126659c2af68fb/v1.5/IRS-begins-making-final-stimulus-payments-from-American-Rescue-Plan.jpg?rc=1"  title="IRS begins making final stimulus payments from American Rescue Plan" alt="IRS begins making final stimulus payments from American Rescue Plan" width="100" height="66">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2021/04/14/Bernie-Madoff-ponzi-scheme-dies/5591618412922/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Notorious Ponzi schemer Bernie Madoff dies in prison at 82								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/5591618412922/2021/upi/1be7b0c4ffc16445b0d544986b05927c/v1.5/Notorious-Ponzi-schemer-Bernie-Madoff-dies-in-prison-at-82.jpg?rc=1"  title="Notorious Ponzi schemer Bernie Madoff dies in prison at 82" alt="Notorious Ponzi schemer Bernie Madoff dies in prison at 82" width="100" height="66">							</div>
						</div>
					</a>
				</div>
			</div>
			
				<div class="widget" style="margin-top: 53px;">
		<div class="widget-header">
			<h3 class="l-s-25">Follow Us</h3>
		</div>
		<span itemscope itemtype="http://schema.org/Organization">
		<link itemprop="url" href="http://www.upi.com"/>
		<link itemprop="logo" href="http://www.upi.com/img/upi_logo_ndc.png"/>
							<a itemprop="sameAs" href="https://facebook.com/UPI" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'f');" target="_blank" class="rc_social">
					<i class="fa fa-facebook-square"></i>
				</a>
							<a itemprop="sameAs" href="https://twitter.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 't');" target="_blank" class="rc_social">
					<i class="fa fa-twitter-square"></i>
				</a>
							<a itemprop="sameAs" href="https://instagram.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'is');" target="_blank" class="rc_social">
					<i class="fa fa-instagram"></i>
				</a>
							<a itemprop="sameAs" href="https://www.pinterest.com/upi/" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'p');" target="_blank" class="rc_social">
					<i class="fa fa-pinterest-square"></i>
				</a>
							<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'in');" target="_blank" class="rc_social">
					<i class="fa fa-linkedin-square"></i>
				</a>
				</span>
	</div>
	<div style="clear: both; margin-bottom: 30px;"></div>
			<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Top_News/US/Photos/40-years-since-launch-A-look-back-at-Space-Shuttle-Columbia/12646/" onclick="ga('send', 'event', 'Right Column', 'Photo Gallery', 'U.S. News');" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/8471618412982/1/v1.2/470e8d056dce2099f3de1dcfb6bd8cf5/upi_com/40-years-since-launch-A-look-back-at-Space-Shuttle-Columbia.jpg?rc=1" style="width: 100%;" title="40 years since launch: A look back at Space Shuttle Columbia" alt="40 years since launch: A look back at Space Shuttle Columbia">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						40 years since launch: A look back at Space Shuttle Columbia					</div>
				</a>
			</div>



				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
			
						<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
					clearInterval(adrfd);
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) {r1st = wnd_st;}
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(adrfd == null) {adrfd = setInterval(function() {gam_right1.clearTargeting("hb_bidder");gam_right1.clearTargeting("hb_pb");gam_right1.clearTargeting("amznbid");googletag.pubads().refresh([gam_right1]);}, 60000);}
				}else{
					if(adrfd != null) {
						clearInterval(adrfd);
					}
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div><div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery' align='center' style="margin: 0 auto;"></div>
			</div>
		</div>
	</div>
</div>
<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			
<script data-cfasync="false" language="javascript" async src="//udmserve.net/udm/img.fetch?sid=16304;tid=1;dt=6;"></script>

<footer class="stories">
	<div class="container">
		<div class="row footer-logo">
			<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
			</div>
		</div>

		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
						<div class="app-store">
							<a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
					</div>
				</div>
			</div>

		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center">
				Copyright &copy; 2021 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Darryl Coote'); 
	ga('set', 'dimension5', '78'); 
	ga('send', 'pageview');	</script>
</body>
</html>