<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Senate confirms Vivek Murthy as surgeon general - UPI.com</title>
	<meta name="description" content="The U.S. Senate has confirmed Dr. Vivek Murthy as surgeon general, returning him to the position he held under the former Obama administration." />
	<meta name="keywords" content="Top Stories, U.S., Joe Biden, Donald Trump, Patty Murray, Barack Obama, COVID-19" />
	<meta name="news_keywords" content="Top Stories, U.S., Joe Biden, Donald Trump, Patty Murray, Barack Obama, COVID-19">
	<link rel="canonical" href="https://www.upi.com/Top_News/US/2021/03/24/Senate-confirms-Vivek-Murthy-suregon-general/9271616568732/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/US/2021/03/24/Senate-confirms-Vivek-Murthy-suregon-general/9271616568732/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v1616424891.css?st=1&no_inf=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	<script src="/inc/js/f.v323394480.js?st=1&no_inf=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="The U.S. Senate has confirmed Dr. Vivek Murthy as surgeon general, returning him to the position he held under the former Obama administration."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/US/2021/03/24/Senate-confirms-Vivek-Murthy-suregon-general/9271616568732/"/>
	<meta property="og:title" content="Senate confirms Vivek Murthy as surgeon general"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/9271616568732/2021/1/2c29c511ab5922b8a699e3ba9f9a81d6/v1.5/Senate-confirms-Vivek-Murthy-as-surgeon-general.jpg"/>
	<meta property="og:image:width" content="700"/>
	<meta property="og:image:height" content="465"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Senate confirms Vivek Murthy as surgeon general">
	<meta name="twitter:description" content="The U.S. Senate has confirmed Dr. Vivek Murthy as surgeon general, returning him to the position he held under the former Obama administration.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/9271616568732/2021/upi/2c29c511ab5922b8a699e3ba9f9a81d6/v2.1/Senate-confirms-Vivek-Murthy-as-surgeon-general.jpg?lg=4">
	<meta itemprop="name" content="Senate confirms Vivek Murthy as surgeon general" />
	<meta itemprop="datePublished" content="2021-03-24T04:18:01-04:00" />
	<meta itemprop="author" content="Darryl Coote" /> 
	<meta itemprop="description" content="The U.S. Senate has confirmed Dr. Vivek Murthy as surgeon general, returning him to the position he held under the former Obama administration." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/9271616568732/2021/1/2c29c511ab5922b8a699e3ba9f9a81d6/v1.5/Senate-confirms-Vivek-Murthy-as-surgeon-general.jpg" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/US/2021/03/24/Senate-confirms-Vivek-Murthy-suregon-general/9271616568732/",
	"url":"https://www.upi.com/Top_News/US/2021/03/24/Senate-confirms-Vivek-Murthy-suregon-general/9271616568732/"
	},
		
	
	 
	"headline": "Senate confirms Vivek Murthy as surgeon general",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/9271616568732/2021/upi/2c29c511ab5922b8a699e3ba9f9a81d6/v1.5/Senate-confirms-Vivek-Murthy-as-surgeon-general.jpg?lg=5","height": 1100,"width": 732},	"datePublished": "2021-03-24T04:18:01-04:00",
	"dateModified": "2021-03-24T04:18:01-04:00",
		"author": {"@type": "Person","name": "Darryl Coote"},		"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "The U.S. Senate has confirmed Dr. Vivek Murthy as surgeon general, returning him to the position he held under the former Obama administration."	}
</script> 
<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script><!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<!-- END: Header Bidding -->

<!-- CMP -->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "b911d267-f3d0-4da9-913c-772765831522",
                });
            });
        </script>
        <script type="text/javascript">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</script>
        <script>
            admiral("after", "cmp.loaded", function(data) {
                var gptWasAdded;
                function addGPTTag() {
                    if (gptWasAdded) {
                        return;
                    }
                    // Load the wrapper
                    var el = document.createElement("script");
                    el.src = "/inc/js/prebid.v1615557842.js";
                    el.async = true;
                    document.body.append(el);
                    gptWasAdded = true;
                    // Set fallback timeout
                    setTimeout(initAdServer, TIMEOUT);
                }
                if (data.tcData && data.tcData.gdprApplies) {
                    if (data.tcData.purpose && data.tcData.purpose.consents && data.tcData.purpose.consents[1]) {
                        addGPTTag();
                    } else {
                        admiral("after", "cmp.updated", addGPTTag);
                    }
                } else {
                    addGPTTag();
                }
            });
        </script>
<!-- END: CMP -->
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	<script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/US/2021/03/24/Senate-confirms-Vivek-Murthy-suregon-general/9271616568732/ph'+rr[1]+'/';}</script> 
<script src="https://cdn.p-n.io/pushly-sdk.min.js?domain_key=si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm" async></script>
<script>
var PushlySDK = window.PushlySDK || [];
function pushly() { PushlySDK.push(arguments) }
pushly('load', {
domainKey: 'si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm',
sw: '/pushly-sdk-worker.js'
});
</script>
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://breakfastboat.com/v2tmtNjHaNWqWogkdH9c1h0_CLtY8ZxZ_k98OPFtHHhviH8esrcrqB4RH905x13Mo",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(a,i,t,e){var n=i[t];!(function r(){if(!window.frames[e]){var t=a.body;if(t){var n=a.createElement("iframe");n.style.display="none",n.name=e,t.appendChild(n)}else setTimeout(r,5)}})();var c=[];function o(i){if(i&&i.data){var e,t="__tcfapiCall",c="string"==typeof i.data&&0<=i.data.indexOf(t);(e=c?((function a(t){try{return JSON.parse(t)}catch(n){}})(i.data)||{})[t]:(i.data||{})[t])&&n(e.command,e.version,function(t,n){var a={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};i.source.postMessage(c?JSON.stringify(a):a,"*")},e.parameter)}}"function"!=typeof n&&(n=i[t]=i[t]||function f(){for(var t=[],n=0;n<arguments.length;n++)t.push(arguments[n]);if(!t.length)return c;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!i.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):0<t.length&&c.push(t)},i.addEventListener?i.addEventListener("message",o,!1):i.attachEvent&&i.attachEvent("onmessage",o))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://breakfastboat.com/v2yri_nFKoRUYF-RWtIwpLP3oHo9j-RNxcJwpOlIO7_E2ld5Zl16p7b-7nWBecafzOEDxCpM4GqguRzQIog",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script>
<script>admiral("after", "cmp.loaded", function (data) {var gptWasAdded;function addGPTTag() {if (gptWasAdded) {return;}var el = document.createElement("script");el.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";el.async = true;document.body.append(el);gptWasAdded = true;}if (data.tcData && data.tcData.gdprApplies) {if (data.tcData.purpose && data.tcData.purpose.consents && data.tcData.purpose.consents[1]) {addGPTTag();} else {admiral("after", "cmp.updated", addGPTTag);}} else {addGPTTag();}});</script>
<script type='text/javascript'>(function() {var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 4027;_sf_async_config.domain = 'www.upi.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.type = 'article';_sf_async_config.sections = 'article';_sf_async_config.authors = 'Darryl Coote';function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}loadChartbeat();})();</script>
</head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
</script>	<header>
			
<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Top News');" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'U.S. News');" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'World News');" title="World News">World News</a>
							<a href="/Featured/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Featured');" title="Featured">Featured</a>
							<a href="/Top_News/Voices/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Voices');" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Odd News');" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Entertainment');" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Movies');" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Music');" title="Music">Music</a>
							<a href="/Entertainment_News/TV/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'TV');" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Sports');" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Soccer');" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'NFL');" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'NBA');" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'MLB');" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Photos');" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'News');" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Entertainment');" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Sports');" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Features');" title="Features">Features</a>

						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Defense');" title="Defense">Defense</a>
							<a href="/Featured/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Featured');" title="Featured">Featured</a>
							<a href="/Science_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Science');" title="Science">Science</a>
							<a href="/Health_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Health');" title="Health">Health</a>
							<a href="/Archives/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Archive');" title="Archive">Archive</a>
							<a href="/Almanac/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Almanac');" title="Almanac">Almanac</a>

							<div class="social show-mega pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"  class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>
		

	
	

		<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Top_News/US/2021/03/23/colorado-boulder-shooting/8461616497076/" title="Colorado shooting">Colorado shooting</a></div>
					<div><a href="https://www.upi.com/Sports_News/NFL/2021/03/23/Ex-Ravens-Broncos-QB-Joe-Flacco-signing-1-year-deal-with-Eagles/8061616541711/" title="Joe Flacco">Joe Flacco</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2021/03/23/Pfizer-begins-testing-oral-antiviral-drug-in-US-to-treat-COVID-19/2481616520552/" title="Pfizer antiviral">Pfizer antiviral</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2021/03/23/US-health-officials-raise-concerns-over-AstraZeneca-vaccine-trial-results/6671616489048/" title="AstraZeneca">AstraZeneca</a></div>
					<div><a href="https://www.upi.com/Health_News/2021/03/23/US-birth-rate-falls-1-continuing-six-year-decline/1071616505429/" title="Birth rate">Birth rate</a></div>
					<div><a href="https://www.upi.com/Defense-News/2021/03/23/Marine-Corps-fires-commander-over-July-2020-AAV-accident-that-killed-9/9541616528541/" title="Marines accident">Marines accident</a></div>
					<div><a href="https://www.upi.com/Defense-News/2021/03/23/INDOPACOM-commander-nominee-voices-concern-about-China-Taiwan/3481616540047/" title="INDOPACOM">INDOPACOM</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2021/03/23/Man-arrested-for-holding-up-Texas-National-Guard-vans-transporting-vaccines/4081616529211/" title="Vaccine holdup">Vaccine holdup</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2021/03/23/Judge-detains-alleged-Capitol-rioter-for-near-Nazi-racist-ideology/7741616535475/" title="Capitol riot">Capitol riot</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2021/03/23/North-Koreas-multiple-rocket-launchers-not-a-violation-Seoul-says/8041616503074/" title="NK rockets">NK rockets</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>

	</header>
		<div id="tc_b" class="tp_ad" align="center">
	<span class="ad-tag">Advertisement</span>
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["6911616564449","5091616557778","5931616546035","8901616553535","8461616497076"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Top_News/US/2021/03/24/Senate-confirms-Vivek-Murthy-suregon-general/9271616568732/" data-story-title="Senate confirms Vivek Murthy as surgeon general">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Top_News/US/" title="U.S. News">U.S. News</a>																	</div>
								<div class="article-date">										March 24, 2021 / 4:18 AM										
										</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">Senate confirms Vivek Murthy as surgeon general</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div><a href="https://www.upi.com/author/Darryl-Coote/">Darryl Coote</a></div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/7083983f" onclick="ga('send', 'event', 'Story', 'Share', 'fb-t');"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7083983t&text=Senate+confirms+Vivek+Murthy+as+surgeon+general&via=upi" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-t');"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2021/03/24/Senate-confirms-Vivek-Murthy-suregon-general/9271616568732//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7083983&t=Senate+confirms+Vivek+Murthy+as+surgeon+general"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/7083983" onclick="ga('send', 'event', 'Story', 'Share', 'su-t');"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F7083983&t=Senate+confirms+Vivek+Murthy+as+surgeon+general" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/7083983">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
								
						<div class="upi-slider">
																				<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi/9271616568732/2021/1/2c29c511ab5922b8a699e3ba9f9a81d6/Senate-confirms-Vivek-Murthy-as-surgeon-general.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi/9271616568732/2021/1/2c29c511ab5922b8a699e3ba9f9a81d6/Senate-confirms-Vivek-Murthy-as-surgeon-general.jpg?enl=1" data-st_ss="1">
																		<img src="https://cdnph.upi.com/svc/sv/upi/9271616568732/2021/1/2c29c511ab5922b8a699e3ba9f9a81d6/Senate-confirms-Vivek-Murthy-as-surgeon-general.jpg" title="Dr. Vivek Murthy was confirmed Tuesday as surgeon general of the Public Health Service. Pool Photo by Tom Brenner/UPI" alt="Dr. Vivek Murthy was confirmed Tuesday as surgeon general of the Public Health Service. Pool Photo by Tom Brenner/UPI">
																		<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi/9271616568732/2021/1/2c29c511ab5922b8a699e3ba9f9a81d6/Senate-confirms-Vivek-Murthy-as-surgeon-general.jpg');background-size: 100% 100%;"></div>
		 
									<div class="slide-caption" style="">Dr. Vivek Murthy was confirmed Tuesday as surgeon general of the Public Health Service.    Pool Photo by Tom Brenner/UPI | <a href="/News_Photos/lp/2c29c511ab5922b8a699e3ba9f9a81d6/" target="_blank">License Photo</a></div>
		 
								</div>
								
							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

						</div>
						<div style="clear:both;"></div>					<div style="clear: both;"></div>
						<article itemprop="articleBody" class="">
						
<p><span class="story_dl">March 24 (UPI) --</span> The U.S. Senate has confirmed Dr. Vivek Murthy as surgeon general, returning him to the position he held under the former <a href="https://www.upi.com/topic/Barack_Obama/" title="Barack Obama" class="tpstyle">Obama</a> administration.</p>
<p>The Senate <a href="https://www.senate.gov/legislative/LIS/roll_call_lists/roll_call_vote_cfm.cfm?congress=117&amp;session=1&amp;vote=00131#position" target="_blank">voted</a> 57-43 on Tuesday mostly along party lines with seven Republicans crossing the aisle to cast ballots in his favor.
<div class="ad_slot"><div class='story-offset ad_slot inread'><span class="ad-tag">Advertisement</span><div id='div-ad-inread' class="ad-container"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>"I'm deeply grateful to be confirmed by the Senate to serve once again as your surgeon general," Murthy said in <a href="https://twitter.com/vivek_murthy/status/1374515721791627267?s=20" target="_blank">a statement</a>. "We've endured great hardship as a nation over the past year, and I look forward to working with you to help our nation heal and create a better future for our children."</p>
<p>According to the<a href="https://www.hhs.gov/surgeongeneral/index.html" target="_blank"> Office of the Surgeon General</a>, the so-called nation's doctor is tasked with providing Americans with the best scientific information to "improve their health and reduce the risk of injury" while overseeing the Public Health Service Commissioned Corps' more than 6,000 uniformed public health officers.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2021/03/22/Senate-swears-in-new-law-enforcement-leadership-after-Capitol-riot/6771616464834/" onclick="ga('send', 'event', 'Story', 'Related Article', 'U.S. News');"  title="Senate swears in new law enforcement leadership after Capitol riot">Senate swears in new law enforcement leadership after Capitol riot</a></div></p>
<p>Murthy, 43, served as surgeon general under the former Obama administration for which President <a href="https://www.upi.com/topic/Joe_Biden/" title="Joe Biden" class="tpstyle">Joe Biden</a> served as vice president.</p>
<p>Murthy was asked to resign in April 2017 by then President <a href="https://www.upi.com/topic/Donald_Trump/" title="Donald Trump" class="tpstyle">Donald Trump</a>.</p>
<p>Biden nominated Murthy for the position in December, saying the doctor would have expanded responsibilities under his administration amid the coronavirus pandemic.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2021/03/22/Senate-confirms-Boston-Mayor-Marty-Walsh-as-Labor-secretary/6691616458528/" onclick="ga('send', 'event', 'Story', 'Related Article', 'U.S. News');"  title="Senate confirms Boston Mayor Marty Walsh as Labor secretary">Senate confirms Boston Mayor Marty Walsh as Labor secretary</a></div></p>
<p>"He will be a key public voice on the COVID response to restore public trust and faith in science and medicine," Biden <a href="http://transcripts.cnn.com/TRANSCRIPTS/2012/08/cnr.11.html" target="_blank">said</a>, adding one of the reasons he nominated Murthy is because when he speaks people listen.</p>
<p>"They trust you," he said. "You have a way of communicating, they can just see it in your eyes."</p>
<p>Biden said Murthy would also advise him on leading a whole-of-government approach to health issues. 
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2021/03/22/Democrats-argue-for-DC-statehood-at-hearing-GOP-cites-power-grab/9461616412328/" onclick="ga('send', 'event', 'Story', 'Related Article', 'U.S. News');"  title="Democrats argue for D.C. statehood at hearing; GOP cites 'power grab'">Democrats argue for D.C. statehood at hearing; GOP cites 'power grab'</a></div></p>
<p>During his <a href="https://www.c-span.org/video/?509143-1/confirmation-hearing-surgeon-general-assistant-health-secretary-nominees" target="_blank">confirmation hearing</a> last month, Murthy told lawmakers the central job of the surgeon general is to communicate information that is backed by science, a goal that has been hampered during the pandemic as the understanding of the coronavirus has been constantly changing.</p>
<p>As surgeon general, he said he would work with federal medical agencies to ensure information that is delivered to the public is clear and science-based and that if guidance does change to explain why it was been altered.</p>
<p>"But I think perhaps more importantly ... public education actually starts not with speaking but with listening," he said. "I have learned far more by listening to the people that I have sought to serve than from reading textbooks.</p>
<p>"Understanding their concerns, their needs, understanding how they interpret information can help us do better as public servants and public educators and that would be the approach that I would seek to take if I had the privileged of serving."</p>
<p>Sen. <a href="https://www.upi.com/topic/Patty_Murray/" title="Patty Murray" class="tpstyle">Patty Murray</a>, D-Wash., congratulated Murthy on <a href="https://twitter.com/PattyMurray/status/1374488428704768000?s=20" target="_blank">Twitter</a>, calling him "a highly experienced, crisis-tested leader."</p>
<p>"I'm looking forward to working with him to address this pandemic and the underlying health inequities it has made way worse," she said.</p>
<p>Murthy will be replacing Susan Orsega, who has served as acting surgeon general since January when Jerome M. Adams <a href="https://www.upi.com/Top_News/US/2021/01/20/Surgeon-General-Jerome-Adams-resigns-to-make-way-for-Biden-nominee/8161611160416/" target="_blank">resigned</a> at the request of then-President-elect Biden.</p>
														<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center"><div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F7083983" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/7083983">0</span>) Leave a comment</button></div></div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/7083983f" onclick="ga('send', 'event', 'Story', 'Share', 'fb-b');"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7083983t&text=Senate+confirms+Vivek+Murthy+as+surgeon+general&via=upi" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-b');"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2021/03/24/Senate-confirms-Vivek-Murthy-suregon-general/9271616568732//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7083983&t=Senate+confirms+Vivek+Murthy+as+surgeon+general"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/7083983" onclick="ga('send', 'event', 'Story', 'Share', 'su-b');"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/7083983</div></button>
																					</div>
									</div>
															</div>
						</article>
						<div>
															<div class="read-more-about">
									<ul>
										<li>Topics</li>
										<li><a href="https://www.upi.com/topic/Joe_Biden/">Joe Biden</a></li><li><a href="https://www.upi.com/topic/Donald_Trump/">Donald Trump</a></li><li><a href="https://www.upi.com/topic/Patty_Murray/">Patty Murray</a></li><li><a href="https://www.upi.com/topic/Barack_Obama/">Barack Obama</a></li><li><a href="https://www.upi.com/topic/COVID-19/">COVID-19</a></li>
									</ul>
								</div>
														

								<div id="rcjs_load_x9cnswitch" data-rc-widget data-widget-id="170311" data-endpoint="trends.revcontent.com"></div><script src="https://assets.revcontent.com/master/delivery.js" defer></script><script type="text/javascript">var paramKey = 'utm_source';var wid = 170311;var config = [{value: "mp-fotoscapes",wid: 89205,},{value: "mp-metroweb",wid: 89205,},{value: "mp-cricketminus1",wid: 89205,},{value: "mp-metropcs",wid: 89205,},{value: "pushly",wid: 173884,}];function getParameterByName(name, url) {if (!url) {url = window.location.href;}name = name.replace(/[\[\]]/g, "\\$&");var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),results = regex.exec(url);if (!results) {return null;}if (!results[2]) {return '';}return decodeURIComponent(results[2].replace(/\+/g, " "));}var param = getParameterByName(paramKey);if (param) {for (var i = 0; i < config.length; i++) {if (param === config[i].value) {wid = config[i].wid;break;}}}var subids = {utm_campaign: getParameterByName('utm_campaign'),utm_source: getParameterByName('utm_source')};var el = document.getElementById('rcjs_load_x9cnswitch');if (el) {el.setAttribute('data-sub-ids', JSON.stringify(subids));el.setAttribute('data-widget-id', wid);}if (wid === null) {wid = config[i].wid;}</script>
	<br><br>
	<script>
  (function (d, s, n) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  js = d.createElement(s);
	  js.className = n;
	  js.src = "//player.ex.co/player/6692d5de-a5c7-4c22-b435-fbfa65ddc60a";
	  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'exco-player'));
</script>
<div id="6692d5de-a5c7-4c22-b435-fbfa65ddc60a"></div>
		<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			
			<div class="sections">
			  <div class="sections-header m-t-20">
									<div class="category-header">
										<h3 class="l-s-25">Latest Headlines</h3>
									</div>
								</div>
			<div class="row story list m-t-30">
										
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/24/Georgia-Indiana-Texas-open-vaccines-adults/5091616557778/" title="Georgia, Indiana, Texas expand vaccine eligibility to all adults" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/5091616557778/2021/upi/d8b7b9393a67c28f225e7c35bfe58ade/v1.2/Georgia-Indiana-Texas-expand-vaccine-eligibility-to-all-adults.jpg?stfi=1" title="Georgia, Indiana, Texas expand vaccine eligibility to all adults" alt="Georgia, Indiana, Texas expand vaccine eligibility to all adults" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 3 hours ago</i></div>
									<div class="title">Georgia, Indiana, Texas expand vaccine eligibility to all adults</div>
									<div class="content"> March 23 (UPI) -- Georgia, Indiana and Texas have announced all residents 16 years of age and older will be able to receive the COVID-19 vaccine, becoming the latests states to loosen restrictions on eligibility.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/23/Big-Hazard-gang-leader-Carlos-Hernandez-sentenced-firebombing/8901616553535/" title="Gang member sentenced for 2014 firebombing of Black families' homes" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8901616553535/2021/upi/5c1be4fbabde65ee4d0b70fdc7635c27/v1.2/Gang-member-sentenced-for-2014-firebombing-of-Black-families-homes.jpg?stfi=1" title="Gang member sentenced for 2014 firebombing of Black families' homes" alt="Gang member sentenced for 2014 firebombing of Black families' homes" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 5 hours ago</i></div>
									<div class="title">Gang member sentenced for 2014 firebombing of Black families' homes</div>
									<div class="content"> March 23 (UPI) -- A leader of a Hispanic-American street gang was sentenced to 16 years in prison on Tuesday for firebombing the homes of Black families to scare them from their East Los Angeles housing complex in 2014.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/23/colorado-boulder-shooting/8461616497076/" title="Police ID suspect, victims in Colorado attack; Biden calls on Congress to act" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8461616497076/2021/upi/b9db74e427d612fe3ee432a71553312f/v1.2/Police-ID-suspect-victims-in-Colorado-attack-Biden-calls-on-Congress-to-act.jpg?stfi=1" title="Police ID suspect, victims in Colorado attack; Biden calls on Congress to act" alt="Police ID suspect, victims in Colorado attack; Biden calls on Congress to act" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 21 hours ago</i></div>
									<div class="title">Police ID suspect, victims in Colorado attack; Biden calls on Congress to act</div>
									<div class="content"> March 23 (UPI) -- Colorado authorities on Tuesday identified the accused gunman in the Boulder supermarket shooting spree as a 21-year-old man whose premeditated attack killed 10 people, including the first police officer on the scene.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/23/HHS-requests-Pentagon-house-migrant-children/5931616546035/" title="HHS sends request to Pentagon to house migrant children at military bases" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/5931616546035/2021/upi/5c3de88cf507c305168181004e8c2505/v1.2/HHS-sends-request-to-Pentagon-to-house-migrant-children-at-military-bases.jpg?stfi=1" title="HHS sends request to Pentagon to house migrant children at military bases" alt="HHS sends request to Pentagon to house migrant children at military bases" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 6 hours ago</i></div>
									<div class="title">HHS sends request to Pentagon to house migrant children at military bases</div>
									<div class="content"> March 23 (UPI) -- The Department of Health and Human Services sent a request to the Pentagon to house migrant children at a vacant dorm at Joint Base San Antonio and land at Fort Bliss near El Paso, Texas.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/23/Kelsey-Lee-Kenney-18-months-Kelsey-Berreth-murder/3171616542471/" title="Krystal Lee Kenney resentenced to 18 months in plea deal" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3171616542471/2021/upi_com/830a2e71b919db25f1fb173bef20d156/v1.2/Krystal-Lee-Kenney-resentenced-to-18-months-in-plea-deal.jpg?stfi=1" title="Krystal Lee Kenney resentenced to 18 months in plea deal" alt="Krystal Lee Kenney resentenced to 18 months in plea deal" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 8 hours ago</i></div>
									<div class="title">Krystal Lee Kenney resentenced to 18 months in plea deal</div>
									<div class="content"> March 23 (UPI) -- Krystal Lee Kenney had her sentence for assisting Patrick Frazee in covering up the killing of his fiancee, Kelsey Berreth, shortened to 18 months on Tuesday.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/23/biden-ohio-affordable-care-act-rescue-plan/6131616497682/" title="Biden announces extension of ACA special enrollment to Aug. 15" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/6131616497682/2021/upi/68f81f945979a252ccf85090fa4d5d67/v1.2/Biden-announces-extension-of-ACA-special-enrollment-to-Aug-15.jpg?stfi=1" title="Biden announces extension of ACA special enrollment to Aug. 15" alt="Biden announces extension of ACA special enrollment to Aug. 15" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 20 hours ago</i></div>
									<div class="title">Biden announces extension of ACA special enrollment to Aug. 15</div>
									<div class="content"> March 23 (UPI) -- President Joe Biden announced Tuesday that his administration will extend the special enrollment period for Affordable Care Act healthcare plans for three months through Aug. 15.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/23/Timothy-Hale-Cusanelli-Capitol-rioter-detained-Nazi-racist-ideology/7741616535475/" title="Judge detains alleged Capitol rioter for 'near-Nazi racist ideology'" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7741616535475/2021/upi/17d9b89101e92457485b82f4f152e13c/v1.2/Judge-detains-alleged-Capitol-rioter-for-near-Nazi-racist-ideology.jpg?stfi=1" title="Judge detains alleged Capitol rioter for 'near-Nazi racist ideology'" alt="Judge detains alleged Capitol rioter for 'near-Nazi racist ideology'" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 10 hours ago</i></div>
									<div class="title">Judge detains alleged Capitol rioter for 'near-Nazi racist ideology'</div>
									<div class="content"> March 23 (UPI) -- Judge Trevor McFadden ordered Timothy Hale-Cusanelli to remain in custody as he awaits trial for charges related to the Jan. 6 Capitol riots citing concerns his "near-Nazi racist ideology" may escalate to violence.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/23/Dow-loses-308-points-travel-retail-fall-March-23/1951616530369/" title="Dow drops 308 points as travel, retail stocks fall" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/1951616530369/2021/upi/7d4857cd107c89adffa76af4960a37d4/v1.2/Dow-drops-308-points-as-travel-retail-stocks-fall.jpg?stfi=1" title="Dow drops 308 points as travel, retail stocks fall" alt="Dow drops 308 points as travel, retail stocks fall" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 11 hours ago</i></div>
									<div class="title">Dow drops 308 points as travel, retail stocks fall</div>
									<div class="content"> March 23 (UPI) -- The Dow Jones Industrial Average fell 308.05 points as U.S. markets declined behind a drop in travel and retail stocks.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/23/postmaster-general-louis-dejoy-plan/6011616526537/" title="Postmaster General DeJoy unveils 10-year plan to cut costs" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/6011616526537/2021/upi/966f98e08ae3cddf493d3a7326109cfb/v1.2/Postmaster-General-DeJoy-unveils-10-year-plan-to-cut-costs.jpg?stfi=1" title="Postmaster General DeJoy unveils 10-year plan to cut costs" alt="Postmaster General DeJoy unveils 10-year plan to cut costs" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 11 hours ago</i></div>
									<div class="title">Postmaster General DeJoy unveils 10-year plan to cut costs</div>
									<div class="content"> March 23 (UPI) -- Postmaster General Louis DeJoy unveiled Tuesday his 10-year plan to cut costs at the U.S. Postal Service.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2021/03/23/COVID-19-vaccine-National-Guard-Texas-holdup/4081616529211/" title="Man arrested for holding up Texas National Guard vans transporting vaccines" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'U.S. News');" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4081616529211/2021/i/16165310698299/v1.2/Man-arrested-for-holding-up-Texas-National-Guard-vans-transporting-vaccines.jpg?stfi=1" title="Man arrested for holding up Texas National Guard vans transporting vaccines" alt="Man arrested for holding up Texas National Guard vans transporting vaccines" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 12 hours ago</i></div>
									<div class="title">Man arrested for holding up Texas National Guard vans transporting vaccines</div>
									<div class="content"> March 23 (UPI) -- Police in northwest Texas have arrested a man they said forced three National Guard vans carrying COVID-19 vaccines to stop on a highway and held up 11 soldiers at gunpoint.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  										</div>
									</div>
		</div>
		<div style="clear: both;"></div>
						</div>
					</div>
					<script>jQuery(document).ready(function() {c_stat('/story/stat/9271616568732/', 'pv=1');});</script>
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 offset-md-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Top_News/US/2021/03/23/AstraZeneca-concerns-United-States-vaccine-trial/6671616489048/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									U.S. health officials raise concerns over AstraZeneca vaccine trial results								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/6671616489048/2021/upi/0b4d251b98800e729ca322b3869d2d7d/v1.5/US-health-officials-raise-concerns-over-AstraZeneca-vaccine-trial-results.jpg?rc=1"  title="U.S. health officials raise concerns over AstraZeneca vaccine trial results" alt="U.S. health officials raise concerns over AstraZeneca vaccine trial results" width="100" height="66">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2021/03/23/colorado-boulder-shooting/8461616497076/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Police ID suspect, victims in Colorado attack; Biden calls on Congress to act								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/8461616497076/2021/upi/b9db74e427d612fe3ee432a71553312f/v1.5/Police-ID-suspect-victims-in-Colorado-attack-Biden-calls-on-Congress-to-act.jpg?rc=1"  title="Police ID suspect, victims in Colorado attack; Biden calls on Congress to act" alt="Police ID suspect, victims in Colorado attack; Biden calls on Congress to act" width="100" height="66">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/World-News/2021/03/23/nkorea-North-Korea-multiple-rocket-launchers-South-Korea/8041616503074/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									North Korea's multiple rocket launchers not a violation, Seoul says								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/8041616503074/2021/upi_com/4e5956eccf6acfeebff974e968484a44/v1.5/North-Koreas-multiple-rocket-launchers-not-a-violation-Seoul-says.jpg?rc=1"  title="North Korea's multiple rocket launchers not a violation, Seoul says" alt="North Korea's multiple rocket launchers not a violation, Seoul says" width="100" height="66">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2021/03/23/COVID-19-vaccine-National-Guard-Texas-holdup/4081616529211/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Man arrested for holding up Texas National Guard vans transporting vaccines								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/4081616529211/2021/i/16165310698299/v1.5/Man-arrested-for-holding-up-Texas-National-Guard-vans-transporting-vaccines.jpg?rc=1"  title="Man arrested for holding up Texas National Guard vans transporting vaccines" alt="Man arrested for holding up Texas National Guard vans transporting vaccines" width="100" height="66">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/World-News/2021/03/23/Egypt-container-ship-blocks-Suez-Canal/4591616550164/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'U.S. News');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Grounded container ship blocks traffic on Suez Canal								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/4591616550164/2021/i/16165542878733/v1.5/Grounded-container-ship-blocks-traffic-on-Suez-Canal.jpg?rc=1"  title="Grounded container ship blocks traffic on Suez Canal" alt="Grounded container ship blocks traffic on Suez Canal" width="100" height="66">							</div>
						</div>
					</a>
				</div>
			</div>
			
				<div class="widget" style="margin-top: 53px;">
		<div class="widget-header">
			<h3 class="l-s-25">Follow Us</h3>
		</div>
		<span itemscope itemtype="http://schema.org/Organization">
		<link itemprop="url" href="http://www.upi.com"/>
		<link itemprop="logo" href="http://www.upi.com/img/upi_logo_ndc.png"/>
							<a itemprop="sameAs" href="https://facebook.com/UPI" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'f');" target="_blank" class="rc_social">
					<i class="fa fa-facebook-square"></i>
				</a>
							<a itemprop="sameAs" href="https://twitter.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 't');" target="_blank" class="rc_social">
					<i class="fa fa-twitter-square"></i>
				</a>
							<a itemprop="sameAs" href="https://instagram.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'is');" target="_blank" class="rc_social">
					<i class="fa fa-instagram"></i>
				</a>
							<a itemprop="sameAs" href="https://www.pinterest.com/upi/" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'p');" target="_blank" class="rc_social">
					<i class="fa fa-pinterest-square"></i>
				</a>
							<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'in');" target="_blank" class="rc_social">
					<i class="fa fa-linkedin-square"></i>
				</a>
				</span>
	</div>
	<div style="clear: both; margin-bottom: 30px;"></div>
			<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Top_News/World/Photos/Israeli-voters-cast-ballots-in-fourth-election-in-two-years/12628/" onclick="ga('send', 'event', 'Right Column', 'Photo Gallery', 'U.S. News');" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/9191616516771/1/v1.2/0bafefac20a1760a085cbb3e8b781d66/upi/Israeli-voters-cast-ballots-in-fourth-election-in-two-years.jpg?rc=1" style="width: 100%;" title="Israeli voters cast ballots in fourth election in two years" alt="Israeli voters cast ballots in fourth election in two years">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						Israeli voters cast ballots in fourth election in two years					</div>
				</a>
			</div>



				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
			
						<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
					clearInterval(adrfd);
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) {r1st = wnd_st;}
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(adrfd == null) {adrfd = setInterval(function() {gam_right1.clearTargeting("hb_bidder");gam_right1.clearTargeting("hb_pb");gam_right1.clearTargeting("amznbid");googletag.pubads().refresh([gam_right1]);}, 60000);}
				}else{
					if(adrfd != null) {
						clearInterval(adrfd);
					}
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div><div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery' align='center' style="margin: 0 auto;"></div>
			</div>
		</div>
	</div>
</div>
<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			
<div class="floating_footer_container">
	<div class="container">
		<div class="row align-items-center">
			<div class="col-lg-6 d-none d-lg-block justify-content-center">
				<form class="js-cm-form d-inline-block" id="subForm" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="2BE4EF332AA2E32596E38B640E90561902BDCEF467684D0576007943FA0FEA0D6149A7F531680953117381414096981AF5AB705DDBECFFD99E21F7D8DAF6C287">
				<div class="input-group d-flex align-items-center">
						<div class="input-group-prepend">
							<div class="group-title inline-flex d-none d-lg-inline-block d-sm-none d-md-none bold">
								<span>Sign up for our daily newsletter</span>
							</div>
						</div>
						<input autocomplete="Email" placeholder="email" aria-label="Email" class="lato js-cm-email-input qa-input-email" id="fieldEmail" maxlength="200" name="cm-sdtpk-sdtpk" required="" type="email">
						<button class="btn arimo">Sign Up</button>
					</div>
				</form>
				<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
			</div>
			<div class="col-md-12 col-lg-6 justify-content-center ad-center">
				<div id='div-ad-UPI_468x60_sticky_footer_desktop'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-ad-UPI_468x60_sticky_footer_desktop'); });
					</script>
				</div>
			</div>
		</div>
	</div>
</div>

<footer class="stories">
	<div class="container">
		<div class="row footer-logo">
			<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
			</div>
		</div>

		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
						<div class="app-store">
							<a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
					</div>
				</div>
			</div>

		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center">
				Copyright &copy; 2021 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Darryl Coote'); 
	ga('set', 'dimension5', '86'); 
	ga('send', 'pageview');	</script>
</body>
</html>