<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Barack Obama demands pro-Trump PAC pull 'misleading' ad that uses his voice - UPI.com</title>
	<meta name="description" content="Former President Barack Obama is demanding that a conservative group supporting President Donald Trump's re-election remove an advertisement he says uses past comments out of context to attack Democratic candidate." />
	<meta name="keywords" content="Top Stories, U.S., Politics, Joe Biden, Barack Obama, Donald Trump, Harold Washington" />
	<meta name="news_keywords" content="Top Stories, U.S., Politics, Joe Biden, Barack Obama, Donald Trump, Harold Washington">
	<link rel="canonical" href="https://www.upi.com/Top_News/US/2020/02/27/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice/6901582812809/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/US/2020/02/27/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice/6901582812809/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v157833552.css?st=1&no_inf=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	
	<script src="/inc/js/f.v1566914757.js?st=1&no_inf=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Former President Barack Obama is demanding that a conservative group supporting President Donald Trump's re-election remove an advertisement he says uses past comments out of context to attack Democratic candidate."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/US/2020/02/27/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice/6901582812809/"/>
	<meta property="og:title" content="Obama demands pro-Trump PAC pull 'misleading' ad that uses his voice"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/6901582812809/2020/1/0fc305d7640742fa7d2ebdb5c4c237e4/v1.5/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice.jpg"/>
	<meta property="og:image:width" content="500"/>
	<meta property="og:image:height" content="333"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Obama demands pro-Trump PAC pull 'misleading' ad that uses his voice">
	<meta name="twitter:description" content="Former President Barack Obama is demanding that a conservative group supporting President Donald Trump's re-election remove an advertisement he says uses past comments out of context to attack Democratic candidate.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/6901582812809/2020/upi/0fc305d7640742fa7d2ebdb5c4c237e4/v2.1/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice.jpg?lg=4">
	<meta itemprop="name" content="Obama demands pro-Trump PAC pull 'misleading' ad that uses his voice" />
	<meta itemprop="datePublished" content="2020-02-27T12:42:26-05:00" />
	<meta itemprop="description" content="Former President Barack Obama is demanding that a conservative group supporting President Donald Trump's re-election remove an advertisement he says uses past comments out of context to attack Democratic candidate." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/6901582812809/2020/1/0fc305d7640742fa7d2ebdb5c4c237e4/v1.5/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice.jpg" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/US/2020/02/27/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice/6901582812809/",
	"url":"https://www.upi.com/Top_News/US/2020/02/27/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice/6901582812809/"
	},
	 
	"headline": "Obama demands pro-Trump PAC pull 'misleading' ad that uses his voice",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/6901582812809/2020/upi/0fc305d7640742fa7d2ebdb5c4c237e4/v1.5/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice.jpg?lg=5","height": 1100,"width": 734},	"datePublished": "2020-02-27T12:42:26-05:00",
	"dateModified": "2020-02-27T12:42:26-05:00",
			"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "Former President Barack Obama is demanding that a conservative group supporting President Donald Trump's re-election remove an advertisement he says uses past comments out of context to attack Democratic candidate."	}
</script>
	<script src="//run.crtx.info/track.min.js" data-domain="upi.com" id="ADRIZER_JS"></script>	<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script><!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v158396161.js"></script>
<!-- END: Header Bidding -->	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	<script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/US/2020/02/27/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice/6901582812809/ph'+rr[1]+'/';}</script> 
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal = window.OneSignal || [];OneSignal.push(function() {OneSignal.init({appId: "b911d267-f3d0-4da9-913c-772765831522",});});</script><script src="//s.ntv.io/serve/load.js" async></script>	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='c4f151df-267a-427c-9284-a7c9425ce15c'></script>	<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://breakfastboat.com/v2/0/fvi6ilYfERIrZ-fy02Roy--Lkon7QYMjrVfwr6Cs8lisixxtzvP7vc",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");;!(function(i,n,e,o){var u=n[e];function a(i){if(i){var o=(i.data||{}).__uspapiCall;o&&u(o.command,o.version,function(n,e){i.source.postMessage({__uspapiReturn:{returnValue:n,success:e,callId:o.callId}},"*")})}}!(function t(){if(!window.frames[o]){var n=i.body;if(n){var e=i.createElement("iframe");e.style.display="none",e.name=o,n.appendChild(e)}else setTimeout(t,5)}})(),"function"!=typeof u&&(u=n[e]=function f(){if(0===arguments.length)return u.q;for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);u.q=u.q||[],u.q.push(n)},n.addEventListener?n.addEventListener("message",a,!1):n.attachEvent&&n.attachEvent("onmessage",a))})(document,window,"__uspapi","__uspapiLocator");</script></head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
	window.twttr = (function (d,s,id) {var t, js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });}(document, "script", "twitter-wjs"));
</script>	<header>
			
	<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/?nav=tn" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/?nav=tn_us" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/?nav=tn_wn" title="World News">World News</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Top_News/Voices/?nav=tn_an" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/?nav=on" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/?nav=en" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/?nav=en_mo" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/?nav=en_mu" title="Music">Music</a>
							<a href="/Entertainment_News/TV/?nav=en_tv" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/?nav=spn" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/?nav=scr" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/?nav=nfl" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/?nav=nba" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/?nav=mlb" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/?nav=ph" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/?nav=nw" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/?nav=en" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/?nav=sp" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/?nav=fe" title="Features">Features</a>

						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/?nav=dfn" title="Defense">Defense</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Science_News/?nav=scn" title="Science">Science</a>
							<a href="/Health_News/?nav=hn" title="Health">Health</a>
							<a href="/video/" title="Video">Video</a>
							<a href="/Archives/?nav=arc" title="Archive">Archive</a>
							<a href="/Almanac/" title="Almanac">Almanac</a>

							<div class="social show-mega pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"  class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
					<div class="menu-item no-hover hide-sm hide-md">
						<a href="/accounts/login/">
							<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
							<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
								c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
								C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
								S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
								s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
						</svg>
						</a>

					</div>
				</div>
			</div>
		</div>
		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>
			
		<div class="breaking-news">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;" onclick="upicc('no_bn_04af79a0854e2259cbd122ed85128d39', 1, 1);">
						<div class="content-container">
							<div class="title">Happening Now</div>
							<div class="content">
							<a href="https://www.upi.com/Top_News/US/2020/02/27/Watch-live-Conservative-lawmakers-Pence-speak-at-CPAC-Thursday/7501582770174/?sl=3?bn=1" title="Watch live: Vice President Mike Pence, conservative lawmakers speak at CPAC 2020" class="l" style="color: #dd0000">Watch live: Vice President Mike Pence, conservative lawmakers speak at CPAC 2020</a>							
							</div>
						</div>
						<span class="close-breaking fa fa-times-circle"></span>
					</div>
				</div>
			</div>
		</div>
	

	
	

		<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Science_News/2020/02/27/Exoplanet-twice-the-size-of-Earth-could-have-right-conditions-for-life/5671582804372/?tt=1" title="Exoplanet">Exoplanet</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/02/27/5-alleged-white-supremacists-arrested-for-targeting-journalists/9751582782457/?tt=2" title="White supremacists">White supremacists</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/02/27/Watch-live-Conservative-lawmakers-Mike-Pence-speak-at-CPAC/7501582770174/?tt=3" title="CPAC">CPAC </a></div>
					<div><a href="https://www.upi.com/Sports_News/NBA/2020/02/27/Lakers-star-LeBron-James-to-miss-matchup-vs-Warriors-with-sore-groin/5781582770947/?tt=4" title="LeBron James">LeBron James</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/02/27/24-states-consider-bills-to-ban-natural-hair-discrimination/2351582755705/?tt=5" title="Hair discrimination">Hair discrimination</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2020/02/27/Russia-successfully-test-fires-Tsirkon-hypersonic-cruise-missile/3851582801592/?tt=6" title="Russian missile">Russian missile</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/02/26/6-dead-including-gunman-in-Milwaukee-shooting-at-Molson-Coors/9981582752718/?tt=7" title="Milwaukee shooting">Milwaukee shooting</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/02/26/CDC-confirms-first-possible-US-community-transmission-of-COVID-19/3161582777655/?tt=8" title="Coronavirus">Coronavirus</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/02/26/House-passes-anti-lynching-bill-named-for-Emmett-Till/1131582761070/?tt=9" title="Lynching bill">Lynching bill</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/02/26/President-Trump-appoints-Vice-President-Pence-to-lead-COVID-19-response/2181582758990/?tt=10" title="COVID-19 response">COVID-19 response</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>

	</header>
		<div id="tc_b" class="tp_ad" align="center">
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>

		<div id='div-ad-1x1' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1');  });</script></div>
<div id='div-ad-1x1slider' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider');  });</script></div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["8121582824680","7501582770174","3961582819639","4091582815667","2581582790827"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Top_News/US/2020/02/27/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice/6901582812809/" data-story-title="Barack Obama demands pro-Trump PAC pull 'misleading' ad that uses his voice">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Top_News/US/" title="U.S. News">U.S. News</a>																	</div>
								<div class="article-date">										Feb. 27, 2020 / 12:42 PM										
										</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">Obama demands pro-Trump PAC pull 'misleading' ad that uses his voice</h1>
							<h2 class="sub-headline lato l-s-25" style="font-weight: normal">"This despicable ad is straight out of the Republican disinformation playbook," said Obama spokeswoman Katie Hill.</h2>							<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div>Don Jacobson</div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6987473f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6987473t&text=Obama+demands+pro-Trump+PAC+pull+%27misleading%27+ad+that+uses+his+voice&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2020/02/27/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice/6901582812809//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6987473&t=Obama+demands+pro-Trump+PAC+pull+%27misleading%27+ad+that+uses+his+voice"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6987473"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6987473" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/6987473">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
						<div class="upi-slider">

																				<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi/6901582812809/2020/1/0fc305d7640742fa7d2ebdb5c4c237e4/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi/6901582812809/2020/1/0fc305d7640742fa7d2ebdb5c4c237e4/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice.jpg?enl=1" data-st_ss="1">
																		<img src="https://cdnph.upi.com/svc/sv/upi/6901582812809/2020/1/0fc305d7640742fa7d2ebdb5c4c237e4/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice.jpg" title="President Barack Obama and Vice President Joe Biden walk along the White House Colonnade on November 9, 2016. File Photo by Mike Theiler/UPI" alt="President Barack Obama and Vice President Joe Biden walk along the White House Colonnade on November 9, 2016. File Photo by Mike Theiler/UPI">
																		<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi/6901582812809/2020/1/0fc305d7640742fa7d2ebdb5c4c237e4/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice.jpg');background-size: 100% 100%;"></div>
									<div class="slide-caption">President Barack Obama and Vice President Joe Biden walk along the White House Colonnade on November 9, 2016. File Photo by Mike Theiler/UPI | <span class="u_link" onclick="lic_photo('0fc305d7640742fa7d2ebdb5c4c237e4');">License Photo</span></div>
								</div>
								
							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

						</div>
						<div style="clear:both;"></div>						<article itemprop="articleBody">

												
<p><span class="story_dl">Feb. 27 (UPI) --</span> Former President <a href="https://www.upi.com/topic/Barack_Obama/?tps=1" title="Barack Obama" class="tpstyle">Barack Obama</a> is demanding that a conservative political group supporting President <a href="https://www.upi.com/topic/Donald_Trump/?tps=1" title="Donald Trump" class="tpstyle">Donald Trump</a>'s re-election campaign remove one of its advertisements that he says uses some of his past comments -- out of context -- to attack Democratic candidate <a href="https://www.upi.com/topic/Joe_Biden/?tps=1" title="Joe Biden" class="tpstyle">Joe Biden</a>.</p>
<p>Obama attorneys sent a cease-and-desist letter Wednesday to the Committee to Defend the President, a political action committee that promotes Trump's re-election and attacks opponents. The super PAC has aired the ad on television stations in South Carolina, which will stage its Democratic Party primary on Saturday.
<div class="ad_slot"><div class='story-offset ad_slot inread'><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>The <a href="https://www.documentcloud.org/documents/6787573-Demand-Letter-to-Committee-to-Defend-the-President.html#search/p1/Obama" target="_blank">2-page letter</a> demands that the PAC "immediately remove" the ad from its Facebook page and other social platforms and "refrain from airing this ad in any form or medium in the future."</p>
<p>In the advertisement, titled "Enough Empty Promises," the PAC uses Obama's remarks from an audio book of his 1995 memoir <i>Dreams from My Father </i>to imply he accuses Biden of "plantation politics."
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2020/02/26/Buttigieg-unveils-Asian-American-policy-focusing-on-education/7871582728220/?st_rec=6901582812809"  title="Buttigieg unveils Asian-American policy focusing on education">Buttigieg unveils Asian-American policy focusing on education</a></div></p>
<p>A narrator says, "Joe Biden promised to help our community. It was a lie. Here's President Obama" -- followed by audio in which Obama is heard to say, "Plantation politics. Black people in the worst jobs. The worst housing. Police brutality rampant. But when the so-called black committeemen came around election time, we'd all line up and vote the straight Democratic ticket. Sell our souls for a Christmas turkey."</p>
<p>The attorneys said the ad includes unauthorized use of Obama's voice and image and violates copyright and privacy laws at a critical time in the Democratic primary campaign when Biden is seeking support among African Americans.</p>
<slide class="upi-slider-container embed-object" data-collection-id="12383">
        <div class="slider-title"><h3>Democrats campaign for president in South Carolina</h3></div>        <div class="upi-slider">
            
            
					            <div class="slide" style="display:block;" data-cnt="1" data-url="https://cdnph.upi.com/collection/ph/upi/12383/ce6e3b69cdfa99e9dc07cd9c21d088a9/Democrats-campaign-for-president-in-South-Carolina_1_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/ce6e3b69cdfa99e9dc07cd9c21d088a9/Democrats-campaign-for-president-in-South-Carolina_1_1.jpg?enl=1" data-st_ss="1">
                <img src="https://cdnph.upi.com/collection/ph/upi/12383/ce6e3b69cdfa99e9dc07cd9c21d088a9/Democrats-campaign-for-president-in-South-Carolina_1_1.jpg">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/ce6e3b69cdfa99e9dc07cd9c21d088a9/Democrats-campaign-for-president-in-South-Carolina_1_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Sen. Bernie Sanders addresses a campaign rally at the Charleston Area Convention Center in North Charleston, S.C., on Wednesday.  Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('ce6e3b69cdfa99e9dc07cd9c21d088a9');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="2" data-url="https://cdnph.upi.com/collection/ph/upi/12383/ef1c86eceb3c46ec174f9c2b1df0229e/Democrats-campaign-for-president-in-South-Carolina_2_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/ef1c86eceb3c46ec174f9c2b1df0229e/Democrats-campaign-for-president-in-South-Carolina_2_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/ef1c86eceb3c46ec174f9c2b1df0229e/Democrats-campaign-for-president-in-South-Carolina_2_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Former 2020 presidential candidate Marianne Williamson <a href="https://www.upi.com/Top_News/US/2020/02/24/Marianne-Williamson-endorses-Bernie-Sanders-for-president/2811582519973/" target="_blank">endorsed Sanders</a> earlier this week.  Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('ef1c86eceb3c46ec174f9c2b1df0229e');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="3" data-url="https://cdnph.upi.com/collection/ph/upi/12383/26f332b78cbf43e2fecb4ce152ebe8bd/Democrats-campaign-for-president-in-South-Carolina_3_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/26f332b78cbf43e2fecb4ce152ebe8bd/Democrats-campaign-for-president-in-South-Carolina_3_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/26f332b78cbf43e2fecb4ce152ebe8bd/Democrats-campaign-for-president-in-South-Carolina_3_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Supporters of Sanders cheer during a campaign rally on Wednesday. Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('26f332b78cbf43e2fecb4ce152ebe8bd');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="4" data-url="https://cdnph.upi.com/collection/ph/upi/12383/8187362ba9ee3a73dc6915ae2f2da1fd/Democrats-campaign-for-president-in-South-Carolina_4_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/8187362ba9ee3a73dc6915ae2f2da1fd/Democrats-campaign-for-president-in-South-Carolina_4_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/8187362ba9ee3a73dc6915ae2f2da1fd/Democrats-campaign-for-president-in-South-Carolina_4_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Former Vice President Joe Biden (L) looks on as Rep. James Clyburn, D-S.C., announces his endorsement at Trident Tech on Wednesday in Charleston, S.C.  Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('8187362ba9ee3a73dc6915ae2f2da1fd');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="5" data-url="https://cdnph.upi.com/collection/ph/upi/12383/085a1ee85091ce87dd6336281a365b6e/Democrats-campaign-for-president-in-South-Carolina_5_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/085a1ee85091ce87dd6336281a365b6e/Democrats-campaign-for-president-in-South-Carolina_5_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/085a1ee85091ce87dd6336281a365b6e/Democrats-campaign-for-president-in-South-Carolina_5_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Seven candidates qualified to compete in the debate hosted Tuesday by  CBS News in Charleston: from left to right, former New York Mayor Michael Bloomberg, former South  Bend, Ind., Mayor Pete Buttigieg, Sen. Elizabeth Warren, Sanders, Biden, Sen. Amy Klobuchar and businessman Tom Steyer. Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('085a1ee85091ce87dd6336281a365b6e');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="6" data-url="https://cdnph.upi.com/collection/ph/upi/12383/eee799e60f91c07438cf882cdb45d4b9/Democrats-campaign-for-president-in-South-Carolina_6_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/eee799e60f91c07438cf882cdb45d4b9/Democrats-campaign-for-president-in-South-Carolina_6_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/eee799e60f91c07438cf882cdb45d4b9/Democrats-campaign-for-president-in-South-Carolina_6_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">From left to right, Bloomberg, Buttigieg and Warren look out to the crowd before the debate.  Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('eee799e60f91c07438cf882cdb45d4b9');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="7" data-url="https://cdnph.upi.com/collection/ph/upi/12383/8168eea8a6ef7ae421e09ffad7d1c63a/Democrats-campaign-for-president-in-South-Carolina_7_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/8168eea8a6ef7ae421e09ffad7d1c63a/Democrats-campaign-for-president-in-South-Carolina_7_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/8168eea8a6ef7ae421e09ffad7d1c63a/Democrats-campaign-for-president-in-South-Carolina_7_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Buttigieg's campaign unveiled a policy Wednesday to improve the lives of <a href="https://www.upi.com/Top_News/US/2020/02/26/Buttigieg-unveils-Asian-American-policy-focusing-on-education/7871582728220/" target="_blank">Asian Americans and Pacific Islanders,</a> focused heavily on education. Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('8168eea8a6ef7ae421e09ffad7d1c63a');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="8" data-url="https://cdnph.upi.com/collection/ph/upi/12383/ec710531ba0888cd57ff27372235bbef/Democrats-campaign-for-president-in-South-Carolina_8_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/ec710531ba0888cd57ff27372235bbef/Democrats-campaign-for-president-in-South-Carolina_8_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/ec710531ba0888cd57ff27372235bbef/Democrats-campaign-for-president-in-South-Carolina_8_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Steyer (R) waves as Klobuchar looks on before the debate. Steyer made his return to the debate stage after missing last week's in Las Vegas.  Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('ec710531ba0888cd57ff27372235bbef');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="9" data-url="https://cdnph.upi.com/collection/ph/upi/12383/59074ebff15e7c26e940efb92a4798cc/Democrats-campaign-for-president-in-South-Carolina_9_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/59074ebff15e7c26e940efb92a4798cc/Democrats-campaign-for-president-in-South-Carolina_9_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/59074ebff15e7c26e940efb92a4798cc/Democrats-campaign-for-president-in-South-Carolina_9_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Biden addresses a rally at the College of Charleston on Monday. Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('59074ebff15e7c26e940efb92a4798cc');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="10" data-url="https://cdnph.upi.com/collection/ph/upi/12383/9887bb66b2ad2fd3bf044009c6591960/Democrats-campaign-for-president-in-South-Carolina_10_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12383/9887bb66b2ad2fd3bf044009c6591960/Democrats-campaign-for-president-in-South-Carolina_10_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12383/9887bb66b2ad2fd3bf044009c6591960/Democrats-campaign-for-president-in-South-Carolina_10_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Biden poses for selfies with supporters following a rally on Monday.  Photo by Richard Ellis/UPI | <span class="u_link" onclick="lic_photo('9887bb66b2ad2fd3bf044009c6591960');">License Photo</span></div>
            </div>
            <div class="slider-controls">
                <div class="controls left-arrow" style="top: 206.5px;">
                    <i class="fa fa-chevron-left" aria-hidden="true"></i>
                </div>
                <div class="controls right-arrow" style="top: 206.5px;">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                </div>
                <div class="expand" style="top: 435px;">
                    <img src="/img/expand_gallery.svg">
                </div>
            </div>
        </div>
    </slide>

<p>The letter denounces the ad for suggesting, deceptively, that Obama was making a contemporary critique of his former vice president. The audio remarks, though, are from a part of his book in which he's quoting a barber who's explaining racial politics in Chicago before the election of Mayor <a href="https://www.upi.com/topic/Harold_Washington/?tps=1" title="Harold Washington" class="tpstyle">Harold Washington</a> in 1987.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2020/02/25/Democrats-slam-US-COVID-19-response-pitch-gun-control-in-SC-debate/5881582596144/?st_rec=6901582812809"  title="Democrats slam U.S. COVID-19 response, pitch gun control in S.C. debate">Democrats slam U.S. COVID-19 response, pitch gun control in S.C. debate</a></div></p>
<p>"This unauthorized use of President Obama's name, image, likeness, voice and book passage is clearly intended to mislead the target audience ... into believing that the passage from the audio book is a statement that was made by President Barack Obama during his presidency," wrote Obama attorney Patchen Haggerty in the letter, "when it was in fact made by a barber in a completely different context more than 20 years ago.</p>
<p>"To this end, the Committee to Defend the President must immediately remove this ad ... [and] agree on behalf of itself and all affiliated entities to refrain from future misuse of President Obama's intellectual property or right of publicity."</p>
<p>"This despicable ad is straight out of the Republican disinformation playbook," Obama spokeswoman Katie Hill <a href="https://www.cnn.com/2020/02/26/politics/obama-cease-and-desist/index.html" target="_blank">answered</a>. "It's clearly designed to suppress turnout among minority voters in South Carolina by taking President Obama's voice out of context and twisting his words to mislead viewers."
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2020/02/24/Marianne-Williamson-endorses-Bernie-Sanders-for-president/2811582519973/?st_rec=6901582812809"  title="Marianne Williamson endorses Bernie Sanders for president">Marianne Williamson endorses Bernie Sanders for president</a></div></p>
<p>The PAC says by supporting a controversial 1994 crime bill as a member of Congress, Biden "joined segregationists" and "wrote a bill that disproportionately jailed African Americans, and blamed black parents for inequality."</p>
<p>The ad still appeared on the committee's Facebook page by mid-Thursday.
<div class="embed-block embed-object" contenteditable="false" readonly="readonly"><emb><div wibbitz="wbtz-static-embed" wibbitz-clip-id="be5cc25a62b424a8cad71fccab75d4788" wibbitz-vdz-campaign="upi_main" wibbitz-autoplay="scroll" wibbitz-mute="true" wibbitz-next="auto" wibbitz-ads="mid"></div>
<script>(function(d, s, id) {
	if (d.getElementById(id)) return;
	var js = d.createElement(s); js.id = id;
	js.src = '//cdn4.wibbitz.com/static.js';
	d.getElementsByTagName('body')[0].appendChild(js);
}(document, 'script', 'wibbitz-static-embed'));</script>
</emb></p>
</div>
													</article>
												<div>
															<div class="read-more-about">
									<ul>
										<li>Topics</li>
										<li><a href="https://www.upi.com/topic/Politics/?tpl=1">Politics</a></li><li><a href="https://www.upi.com/topic/Joe_Biden/?tpl=1">Joe Biden</a></li><li><a href="https://www.upi.com/topic/Barack_Obama/?tpl=1">Barack Obama</a></li><li><a href="https://www.upi.com/topic/Donald_Trump/?tpl=1">Donald Trump</a></li><li><a href="https://www.upi.com/topic/Harold_Washington/?tpl=1">Harold Washington</a></li>
									</ul>
								</div>
																					<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center">
									<div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6987473" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/6987473">0</span>) Leave a comment</button></div>
									</div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6987473f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6987473t&text=Obama+demands+pro-Trump+PAC+pull+%27misleading%27+ad+that+uses+his+voice&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2020/02/27/Obama-demands-pro-Trump-PAC-pull-misleading-ad-that-uses-his-voice/6901582812809//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6987473&t=Obama+demands+pro-Trump+PAC+pull+%27misleading%27+ad+that+uses+his+voice"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6987473"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/6987473</div></button>
																					</div>
									</div>
															</div>
							
							<div class="revcontent">
								<div id="rcload_1726031"></div>
								<script type="text/javascript">
									(function() {
										var publisherCategory = "";
										var query = window.location.search.substring(1);
										var vars = query.split("&");
										for (var i=0;i<vars.length;i++) {
											var pair = vars[i].split("=");
											if(pair[0] == 'utm_source'){
												publisherCategory = pair[1];
											}
										}
										var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
										var rcDefaultWidgetID = 96899;
										var rcCatMap = {mobi:96897};
										var rcContextualCatID = rcCatMap[publisherCategory.toLowerCase()];
										if (typeof(rcContextualCatID) !== 'undefined') { rcDefaultWidgetID = rcContextualCatID; }
										function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode(" ")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
										ad_block_test(function(is_blocked){
											var widget_id = rcDefaultWidgetID;
											if (is_blocked === true) {
												widget_id = 65977;
											}
											var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
											var rcel = document.createElement("script");
											rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
											rcel.type = 'text/javascript';
											rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
											rcel.async = true;
											var rcds = document.getElementById("rcload_1726031"); rcds.appendChild(rcel);
										});
									})();
								</script>
							</div>						
									<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			
			<div class="sections">
			  <div class="sections-header m-t-20">
									<div class="category-header">
										<h3 class="l-s-25">Latest Headlines</h3>
									</div>
								</div>
			<div class="row story list m-t-30">
										
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/27/Poll-Americans-satisfaction-with-US-world-standing-at-17-year-high/8121582824680/?spt=slh&or=1" title="Poll: Americans' satisfaction with U.S. world standing at 17-year high" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8121582824680/2020/upi/ec5bac3d6eca2baf2401a99462b3a1f4/v1.2/Poll-Americans-satisfaction-with-US-world-standing-at-17-year-high.jpg" title="Poll: Americans' satisfaction with U.S. world standing at 17-year high" alt="Poll: Americans' satisfaction with U.S. world standing at 17-year high" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 22 minutes ago</i></div>
									<div class="title">Poll: Americans' satisfaction with U.S. world standing at 17-year high</div>
									<div class="content"> Feb. 27 (UPI) -- Americans are more satisfied today with the United States' present standing in the world than they have been in nearly 20 years, a new survey showed Thursday.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/27/SF-court-rejects-lawsuit-that-said-YouTube-violates-First-Amendment/3961582819639/?spt=slh&or=3" title="SF court rejects lawsuit that said YouTube violates First Amendment" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3961582819639/2020/upi_com/517d1a1cbd4a11cdb4ce868aa8cdd0da/v1.2/SF-court-rejects-lawsuit-that-said-YouTube-violates-First-Amendment.jpg" title="SF court rejects lawsuit that said YouTube violates First Amendment" alt="SF court rejects lawsuit that said YouTube violates First Amendment" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 1 hour ago</i></div>
									<div class="title">SF court rejects lawsuit that said YouTube violates First Amendment</div>
									<div class="content"> Feb. 27 (UPI) -- A federal appeals court has ruled against a conservative nonprofit that accused YouTube and its owner Google of violating its right to freedom of speech.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/27/Second-look-confirms-moderate-US-economic-growth-in-2019/4091582815667/?spt=slh&or=4" title="Second look confirms moderate U.S. economic growth in 2019" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4091582815667/2020/upi/24aeda5b048ee69ed89abf795b0aec03/v1.2/Second-look-confirms-moderate-US-economic-growth-in-2019.jpg" title="Second look confirms moderate U.S. economic growth in 2019" alt="Second look confirms moderate U.S. economic growth in 2019" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
									<div class="title">Second look confirms moderate U.S. economic growth in 2019</div>
									<div class="content"> Feb. 27 (UPI) -- The Commerce Department said the domestic economy grew moderately over the last three months of 2019 -- slightly more than 2 percent -- amid challenges for the rest of 2020 linked to the global spread of COVID-19.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/27/Watch-live-Conservative-lawmakers-Mike-Pence-speak-at-CPAC/7501582770174/?spt=slh&or=5" title="Watch live: Conservative lawmakers, Mike Pence speak at CPAC" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7501582770174/2020/upi/5520b93884c51871c8800959a7074eaf/v1.2/Watch-live-Conservative-lawmakers-Mike-Pence-speak-at-CPAC.jpg" title="Watch live: Conservative lawmakers, Mike Pence speak at CPAC" alt="Watch live: Conservative lawmakers, Mike Pence speak at CPAC" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 7 hours ago</i></div>
									<div class="title">Watch live: Conservative lawmakers, Mike Pence speak at CPAC</div>
									<div class="content"> Feb. 27 (UPI) -- The 2020 Conservative Political Action Conference, the annual gathering of conservative activists and politicians, is underway in Maryland and will include a number of speakers Thursday.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/27/ADL-Right-wing-extremists-killed-38-people-in-2019/2581582790827/?spt=slh&or=6" title="ADL: Right-wing extremists killed 38 people in 2019" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/2581582790827/2020/upi/80ad269f80cc0eba07bcdcb93c455a99/v1.2/ADL-Right-wing-extremists-killed-38-people-in-2019.jpg" title="ADL: Right-wing extremists killed 38 people in 2019" alt="ADL: Right-wing extremists killed 38 people in 2019" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 10 hours ago</i></div>
									<div class="title">ADL: Right-wing extremists killed 38 people in 2019</div>
									<div class="content"> Feb. 27 (UPI) -- The vast majority of domestic extremist-related killings in the United States last year were committed by right-wing extremists, according to a new report from the Anti-Defamation League.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/27/24-states-consider-bills-to-ban-natural-hair-discrimination/2351582755705/?spt=slh&or=7" title="24 states consider bills to ban natural hair discrimination" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/2351582755705/2020/i/15827560304382/v1.2/24-states-consider-bills-to-ban-natural-hair-discrimination.jpg" title="24 states consider bills to ban natural hair discrimination" alt="24 states consider bills to ban natural hair discrimination" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 10 hours ago</i></div>
									<div class="title">24 states consider bills to ban natural hair discrimination</div>
									<div class="content"> EVANSVILLE, Ind., Feb. 27 (UPI) -- Nearly half of state legislatures will consider bills in the near future to protect a person's right to wear their hair naturally.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/27/5-alleged-white-supremacists-arrested-for-targeting-journalists/9751582782457/?spt=slh&or=8" title="5 alleged white supremacists arrested for targeting journalists" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/9751582782457/2020/upi/5c1be4fbabde65ee4d0b70fdc7635c27/v1.2/5-alleged-white-supremacists-arrested-for-targeting-journalists.jpg" title="5 alleged white supremacists arrested for targeting journalists" alt="5 alleged white supremacists arrested for targeting journalists" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 12 hours ago</i></div>
									<div class="title">5 alleged white supremacists arrested for targeting journalists</div>
									<div class="content"> Feb. 27 (UPI) -- Federal officers have arrested five alleged members of the white supremacist group Atomwaffen Division across the country on charges of conspiring to harass and intimidate journalists and activists.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/26/CDC-confirms-first-possible-US-community-transmission-of-COVID-19/3161582777655/?spt=slh&or=9" title="CDC confirms first possible U.S. community transmission of COVID-19" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3161582777655/2020/upi_com/ceebe2268cfcf176ad09a3ec618e8695/v1.2/CDC-confirms-first-possible-US-community-transmission-of-COVID-19.jpg" title="CDC confirms first possible U.S. community transmission of COVID-19" alt="CDC confirms first possible U.S. community transmission of COVID-19" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 13 hours ago</i></div>
									<div class="title">CDC confirms first possible U.S. community transmission of COVID-19</div>
									<div class="content"> Feb. 26 (UPI) -- The U.S. Centers for Disease Control and Prevention announced Wednesday the first possible community transmission of the deadly coronavirus in the United States.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/26/6-dead-including-gunman-in-Milwaukee-shooting-at-Molson-Coors/9981582752718/?spt=slh&or=10" title="6 dead including gunman in Milwaukee shooting at Molson Coors" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/9981582752718/2020/i/15827751071118/v1.2/6-dead-including-gunman-in-Milwaukee-shooting-at-Molson-Coors.jpg" title="6 dead including gunman in Milwaukee shooting at Molson Coors" alt="6 dead including gunman in Milwaukee shooting at Molson Coors" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 20 hours ago</i></div>
									<div class="title">6 dead including gunman in Milwaukee shooting at Molson Coors</div>
									<div class="content"> Feb. 26 (UPI) -- Six people died, including the suspected gunman, in a shooting Wednesday at a Molson Coors campus in Milwaukee, local authorities said.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2020/02/26/Trump-administration-blacklists-Iraqi-militia-leader/1141582770958/?spt=slh&or=11" title="Trump administration blacklists Iraqi militia leader" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/1141582770958/2020/upi/3bb3409bae8c9cbbdd36b17e1ac23e33/v1.2/Trump-administration-blacklists-Iraqi-militia-leader.jpg" title="Trump administration blacklists Iraqi militia leader" alt="Trump administration blacklists Iraqi militia leader" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 15 hours ago</i></div>
									<div class="title">Trump administration blacklists Iraqi militia leader</div>
									<div class="content"> Feb. 26 (UPI) -- The Trump administration on Wednesday designated the leader of an Iran-backed militia that recently killed an American contractor in a rocket attack on an Iraqi military as a Global Terrorist.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  										</div>
									</div>
		</div>
		<div style="clear: both;"></div>
						</div>
					</div>
	
	
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 col-md-offset-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Top_News/US/2020/02/26/6-dead-including-gunman-in-Milwaukee-shooting-at-Molson-Coors/9981582752718/?mpst=1" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									6 dead including gunman in Milwaukee shooting at Molson Coors								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/9981582752718/2020/i/15827751071118/v1.5/6-dead-including-gunman-in-Milwaukee-shooting-at-Molson-Coors.jpg"  title="6 dead including gunman in Milwaukee shooting at Molson Coors" alt="6 dead including gunman in Milwaukee shooting at Molson Coors">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2020/02/26/CDC-confirms-first-possible-US-community-transmission-of-COVID-19/3161582777655/?mpst=2" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									CDC confirms first possible U.S. community transmission of COVID-19								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/3161582777655/2020/upi_com/ceebe2268cfcf176ad09a3ec618e8695/v1.5/CDC-confirms-first-possible-US-community-transmission-of-COVID-19.jpg"  title="CDC confirms first possible U.S. community transmission of COVID-19" alt="CDC confirms first possible U.S. community transmission of COVID-19">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/World-News/2020/02/26/North-Korea-touts-research-into-anti-viral-drugs/4191582738083/?mpst=3" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									North Korea touts research into anti-viral drugs								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/4191582738083/2020/upi/c29b6acf6ffce2a3004e081d23ded31e/v1.5/North-Korea-touts-research-into-anti-viral-drugs.jpg"  title="North Korea touts research into anti-viral drugs" alt="North Korea touts research into anti-viral drugs">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2020/02/27/5-alleged-white-supremacists-arrested-for-targeting-journalists/9751582782457/?mpst=4" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									5 alleged white supremacists arrested for targeting journalists								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/9751582782457/2020/upi/5c1be4fbabde65ee4d0b70fdc7635c27/v1.5/5-alleged-white-supremacists-arrested-for-targeting-journalists.jpg"  title="5 alleged white supremacists arrested for targeting journalists" alt="5 alleged white supremacists arrested for targeting journalists">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2020/02/26/Appeals-court-sides-with-Trump-in-sanctuary-cities-threat/3521582740913/?mpst=5" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Appeals court sides with Trump in sanctuary cities threat								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/3521582740913/2020/upi/1017b511e69ac128a71747937f817362/v1.5/Appeals-court-sides-with-Trump-in-sanctuary-cities-threat.jpg"  title="Appeals court sides with Trump in sanctuary cities threat" alt="Appeals court sides with Trump in sanctuary cities threat">							</div>
						</div>
					</a>
				</div>
			</div>
						<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Entertainment_News/Photos/Chelsea-Clinton-turns-40-A-look-back/12385/?rc_col=1" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/4981582813687/1/v1.2/f9ae2d725ffe85eca296f66aa04bae2a/upi/Chelsea-Clinton-turns-40-A-look-back.jpg" style="width: 100%;" title="Chelsea Clinton turns 40: A look back" alt="Chelsea Clinton turns 40: A look back">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						Chelsea Clinton turns 40: A look back					</div>
				</a>
			</div>

<!-- Insticator API Embed --><div id="insticator-container" class="embedid-a8f5d6fc-dd8c-414f-85dc-7ea31701d12d"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "a8f5d6fc-dd8c-414f-85dc-7ea31701d12d"})</script></div><!-- End Insticator API Embed -->

				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
						
			
			
			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				
				if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(adrfd == null) {
												adrfd = setTimeout(function() {
														googletag.pubads().refresh([gam_right1]);
						
						}, 30000);
					}
				}else{
					if(adrfd != null) {
						clearTimeout(adrfd);
											}
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div>	
<div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery'></div>
			</div>
		</div>
	</div>
</div>

<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			

<footer class="stories">
	<div class="container">
		<div class="row footer-logo">
			<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
			</div>
		</div>

		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
						<div class="app-store">
							<a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
					</div>
				</div>
			</div>

		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center">
				Copyright © 2020 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Don Jacobson'); 
	ga('set', 'dimension2', 'dw'); 
	ga('set', 'dimension5', '208'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	</script>
	
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';
    _sf_async_config.useCanonical = true;
	_sf_async_config.type = 'article';
	_sf_async_config.sections = 'article';
    _sf_async_config.authors = 'Don Jacobson';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
</body>
</html>