<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Reported U.S. vaping deaths taper off; popcorn lung diagnosed in Canada - UPI.com</title>
	<meta name="description" content="Reported vaping-related deaths and injuries appear to be tapering off in the United States, but a case with a new type of lung symptom was reported this week in a Canadian teenager." />
	<meta name="keywords" content="Top Stories, U.S., Business, Donald Trump, Food and Drug Administration, E-cigarettes" />
	<meta name="news_keywords" content="Top Stories, U.S., Business, Donald Trump, Food and Drug Administration, E-cigarettes">
	<link rel="canonical" href="https://www.upi.com/Top_News/US/2019/11/21/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada/1481574360497/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/US/2019/11/21/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada/1481574360497/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v1571846381.css?st=1&no_inf=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	
	<script src="/inc/js/f.v1566914757.js?st=1&no_inf=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Reported vaping-related deaths and injuries appear to be tapering off in the United States, but a case with a new type of lung symptom was reported this week in a Canadian teenager."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/US/2019/11/21/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada/1481574360497/"/>
	<meta property="og:title" content="Reported U.S. vaping deaths taper off; popcorn lung diagnosed in Canada"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/i/1481574360497/2019/1/15743641794141/v1.5/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada.jpg"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Reported U.S. vaping deaths taper off; popcorn lung diagnosed in Canada">
	<meta name="twitter:description" content="Reported vaping-related deaths and injuries appear to be tapering off in the United States, but a case with a new type of lung symptom was reported this week in a Canadian teenager.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/1481574360497/2019/i/15743641794141/v2.1/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada.jpg?lg=4">
	<meta itemprop="name" content="Reported U.S. vaping deaths taper off; popcorn lung diagnosed in Canada" />
	<meta itemprop="datePublished" content="2019-11-21T14:26:01-05:00" />
	<meta itemprop="author" content="Jean Lotus" /> 
	<meta itemprop="description" content="Reported vaping-related deaths and injuries appear to be tapering off in the United States, but a case with a new type of lung symptom was reported this week in a Canadian teenager." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/i/1481574360497/2019/1/15743641794141/v1.5/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada.jpg" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/US/2019/11/21/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada/1481574360497/",
	"url":"https://www.upi.com/Top_News/US/2019/11/21/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada/1481574360497/"
	},
	 
	"headline": "Reported U.S. vaping deaths taper off; popcorn lung diagnosed in Canada",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/1481574360497/2019/i/15743641794141/v1.5/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada.jpg?lg=5","height": 1100,"width": 732},	"datePublished": "2019-11-21T14:26:01-05:00",
	"dateModified": "2019-11-21T14:26:01-05:00",
		"author": {"@type": "Person","name": "Jean Lotus"},		"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "Reported vaping-related deaths and injuries appear to be tapering off in the United States, but a case with a new type of lung symptom was reported this week in a Canadian teenager."	}
</script>
	<script src="//run.crtx.info/track.min.js" data-domain="upi.com" id="ADRIZER_JS"></script>	<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script><!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v1573159323.js"></script>
<!-- END: Header Bidding --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	<script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/US/2019/11/21/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada/1481574360497/ph'+rr[1]+'/';}</script> 
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal = window.OneSignal || [];OneSignal.push(function() {OneSignal.init({appId: "b911d267-f3d0-4da9-913c-772765831522",});});</script><script src="//s.ntv.io/serve/load.js" async></script>	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='c4f151df-267a-427c-9284-a7c9425ce15c'></script>	<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://breakfastboat.com/v2/0/qtnj00jaXcLWjOG8NmTuLVp8_VCTbxJNV64Vguw54RUlEJmlmeXKcwKAwM5h6whxDRR",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");</script></head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
	window.twttr = (function (d,s,id) {var t, js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });}(document, "script", "twitter-wjs"));
</script>	<header>
			
	<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/?nav=tn" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/?nav=tn_us" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/?nav=tn_wn" title="World News">World News</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Top_News/Voices/?nav=tn_an" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/?nav=on" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/?nav=en" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/?nav=en_mo" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/?nav=en_mu" title="Music">Music</a>
							<a href="/Entertainment_News/TV/?nav=en_tv" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/?nav=spn" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/?nav=scr" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/?nav=nfl" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/?nav=nba" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/?nav=mlb" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/?nav=ph" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/?nav=nw" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/?nav=en" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/?nav=sp" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/?nav=fe" title="Features">Features</a>

						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/?nav=dfn" title="Defense">Defense</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Science_News/?nav=scn" title="Science">Science</a>
							<a href="/Health_News/?nav=hn" title="Health">Health</a>
							<a href="/video/" title="Video">Video</a>
							<a href="/Archives/?nav=arc" title="Archive">Archive</a>
							<a href="/Almanac/" title="Almanac">Almanac</a>

							<div class="social show-mega pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"  class="social-link">Feedback</a>
								<a href="about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
					<div class="menu-item no-hover hide-sm hide-md">
						<a href="/accounts/login/">
							<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
							<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
								c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
								C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
								S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
								s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
						</svg>
						</a>

					</div>
				</div>
			</div>
		</div>
		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>
		

	
	

		<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Top_News/US/2019/11/21/Judge-halts-Justice-Dept-plans-to-resume-federal-executions/2031574336951/?tt=1" title="Executions">Executions</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/Movies/2019/11/21/Crazy-Rich-Asians-director-voices-love-for-Brenda-Song-amid-audition-drama/4191574351449/?tt=2" title="Brenda Song">Brenda Song</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/11/20/Judge-orders-defamation-suit-against-Tesla-chief-Elon-Musk-to-trial/8521574270247/?tt=3" title="Elon Musk">Elon Musk</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/11/21/Impeachment-Ex-adviser-Fiona-Hill-says-GOP-Ukraine-narrative-harmful-fiction/6831574341635/?tt=4" title="Impeachment">Impeachment</a></div>
					<div><a href="https://www.upi.com/Sports_News/NFL/2019/11/20/Rob-Gronkowski-Venus-Williams-join-Laker-Girls-for-halftime-dance/3421574257463/?tt=5" title="Laker Girls">Laker Girls</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/11/20/SpaceXs-Starship-prototype-blows-its-top-during-Texas-test/6351574290792/?tt=6" title="SpaceX Starship">SpaceX Starship</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/11/20/10-Democrats-set-for-fifth-presidential-debate-in-Atlanta/4391574217876/?tt=7" title="Democratic debate">Democratic debate</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/11/21/Boeings-Starliner-capsule-rolls-out-for-first-spaceflight/1601574280406/?tt=8" title="Boeing Starliner">Boeing Starliner</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/11/21/UN-Security-Council-members-rebuke-US-policy-shift-on-Israeli-settlements/3971574330191/?tt=9" title="Israel">Israel</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/11/21/ACLU-sues-Trump-administration-for-tracking-interrogating-journalists-at-border/7471574323111/?tt=10" title="Border journalists">Border journalists</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/11/20/House-committee-passes-landmark-bill-to-decriminalize-marijuana/7721574308708/?tt=11" title="Marijuana">Marijuana</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>

	</header>
		<div id="tc_b" class="tp_ad" align="center">
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>

		<div id='div-ad-1x1' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1');  });</script></div>
<div id='div-ad-1x1slider' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider');  });</script></div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["9651574362703","7211574360081","9821574351003","8111574290437","6831574341635"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Top_News/US/2019/11/21/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada/1481574360497/" data-story-title="Reported U.S. vaping deaths taper off; popcorn lung diagnosed in Canada">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Top_News/US/" title="U.S. News">U.S. News</a>																	</div>
								<div class="article-date">									Nov. 21, 2019 / 2:26 PM																			
</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">Reported U.S. vaping deaths taper off; popcorn lung diagnosed in Canada</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div><a href="https://www.upi.com/author/Jean-Lotus/">Jean Lotus</a></div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6961145f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6961145t&text=Reported+U.S.+vaping+deaths+taper+off%3B+popcorn+lung+diagnosed+in+Canada&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2019/11/21/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada/1481574360497//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6961145&t=Reported+U.S.+vaping+deaths+taper+off%3B+popcorn+lung+diagnosed+in+Canada"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6961145"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6961145" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/6961145">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
						<div class="upi-slider">

																				<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/i/1481574360497/2019/1/15743641794141/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada.jpg" data-enl="https://cdnph.upi.com/svc/sv/i/1481574360497/2019/1/15743641794141/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada.jpg?enl=1" data-st_ss="1">
									<img src="https://cdnph.upi.com/svc/sv/i/1481574360497/2019/1/15743641794141/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada.jpg">
									<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/i/1481574360497/2019/1/15743641794141/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada.jpg');background-size: 100% 100%;"></div>

									<div class="slide-caption">The government reported Thursday that vaping-related deaths appear to be tapering off, but a new case reported in Canada showed different symptoms. Photo by silviarita/Pixabay</div>
								</div>
								
							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

						</div>
						<div style="clear:both;"></div>						<article itemprop="articleBody">
						
												
<p><span class="story_dl">Nov. 21 (UPI) --</span> Reported vaping-related deaths and injuries appear to be tapering off in the United States, but a case with a different type of lung symptom was reported this week in a Canadian teenager.</p>
<p>U.S. vaping related deaths rose by two, bringing the total to 49. The number of lung injury cases rose slightly to 2,290 from 2,172 last week, and were confirmed in 49 states, the U.S. Virgin Islands, Puerto Rico and Washington, D.C., the Centers for Disease Control and Prevention said Thursday.
<div class="ad_slot"><div class='story-offset ad_slot inread'><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>Meanwhile, a Canadian teenager treated for vaping-related lung problems showed a different type of symptoms, Ontario medical experts said.</p>
<p>"Popcorn lung" symptoms were found this spring in a 17-year old boy admitted into the ICU with a history of vaping both THC and nicotine e-cigarettes, doctors reported Thursday in the <a href="https://www.cmaj.ca/content/early/2019/11/20/cmaj.191402">Canadian Medical Association Journal</a>.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Health_News/2019/11/20/AMA-calls-for-ban-on-all-e-cigarette-vaping-products/2451574229222/?upi_ss=vaping?st_rec=1481574360497"  title="AMA calls for ban on all e-cigarette, vaping products">AMA calls for ban on all e-cigarette, vaping products</a></div></p>
<p>The lung injury first was noted 20 years ago in workers at a microwave popcorn factory and was traced back to inhaling diacetyl, a buttery flavoring.</p>
<p><b>More than one substance?</b></p>
<p>Medical officers at the CDC have said during the months-long investigation into vaping product use associated lung injury, or EVALI, that more than one substance could be responsible for the illnesses being reported.
<div class="story-offset related-article"><span class="bold">RELATED</span> <a href="https://www.upi.com/Top_News/US/2019/11/19/New-York-sues-Juul-for-deceptive-marketing/3391574196083/?upi_ss=vaping?st_rec=1481574360497"  title="New York sues Juul for deceptive marketing">New York sues Juul for deceptive marketing</a></div></p>
<p>The CDC and <a href="https://www.upi.com/topic/Food_and_Drug_Administration/?tps=1" title="Food and Drug Administration" class="tpstyle">Food and Drug Administration</a> have advised people to refrain from vaping THC products obtained through illicit or informal sources or online. They also advised people to refrain from vaping e-cigarettes until the cause of the outbreak is pinpointed.</p>
<p>On Wednesday, the American Medical Association <a href="https://www.upi.com/Health_News/2019/11/20/AMA-calls-for-ban-on-all-e-cigarette-vaping-products/2451574229222/?upi_ss=vaping" target="_blank">called for a ban</a> on all e-cigarette and vaping products that had not been approved by the FDA for smoking cessation.</p>
<p>A <a href="https://www.upi.com/Top_News/US/2019/09/11/Trump-administration-to-ban-flavored-e-cigarette-products/5501568223175/" target="_blank">proposed ban</a> on flavored vapes, promised in September by the Trump administration, has not materialized. President <a href="https://www.upi.com/topic/Donald_Trump/?tps=1" title="Donald Trump" class="tpstyle">Donald Trump</a> reportedly <a href="https://www.nbcwashington.com/news/health/Trump-Backing-Off-Banning-Vaping-Flavors-Popular-With-Teens-565099482.html" target="_blank">soured on the ban</a> after advisers said it could cause economic harm to owners of vaping stores and alienate voters.</p>
<p><b>'Chemical of concern'</b></p>
<p>Earlier this month, the CDC reported <a href="https://www.upi.com/Top_News/US/2019/11/08/Vitamin-E-acetate-cited-as-likely-suspect-in-vaping-lung-illness/3251573227960/">vitamin E acetate</a> as a "chemical of concern" found in lung fluid samples collected from patients in 10 states.</p>
<p>Vitamin E acetate, a common substance approved for foods and cosmetics, causes an immune reaction similar to pneumonia in the lungs when vaporized and inhaled.</p>
<p>Almost 90 percent of EVALI patients who have been identified by state health agencies had to spend time in the intensive care units of hospitals, and one teen patient underwent a double lung transplant. Outpatients showing symptoms of EVALI might actually have influenza, the CDC said.</p>
<p>Also, in the state of Washington, where recreational cannabis is legal, state Board of Health regulators moved this week to <a href="https://q13fox.com/2019/11/19/washington-bans-vape-products-containing-vitamin-e-acetate/" style="background-color: rgb(255, 255, 255);">ban any vaping products containing vitamin E acetate.</a></p>
<p>In another legal cannabis state, Colorado's health department has also put more stringent rules on THC vapes, banning vitamin E acetate, polyethylene glycol and medium-chain triglycerides (MCT oil).</p>
													</article>
												<div>
															<div class="read-more-about">
									<ul>
										<li>Topics</li>
										<li><a href="https://www.upi.com/topic/Business/?tpl=1">Business</a></li><li><a href="https://www.upi.com/topic/Donald_Trump/?tpl=1">Donald Trump</a></li><li><a href="https://www.upi.com/topic/Food_and_Drug_Administration/?tpl=1">Food and Drug Administration</a></li><li><a href="https://www.upi.com/topic/e-cigarettes/?tpl=1">E-cigarettes</a></li>
									</ul>
								</div>
																					<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center">
									<div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6961145" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/6961145">0</span>) Leave a comment</button></div>
									</div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6961145f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6961145t&text=Reported+U.S.+vaping+deaths+taper+off%3B+popcorn+lung+diagnosed+in+Canada&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2019/11/21/Reported-US-vaping-deaths-taper-off-popcorn-lung-diagnosed-in-Canada/1481574360497//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6961145&t=Reported+U.S.+vaping+deaths+taper+off%3B+popcorn+lung+diagnosed+in+Canada"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6961145"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/6961145</div></button>
																					</div>
									</div>
															</div>
							
							<div class="revcontent">
								<div id="rcload_8051443"></div>
								<script type="text/javascript">
									(function() {
										var publisherCategory = "";
										var query = window.location.search.substring(1);
										var vars = query.split("&");
										for (var i=0;i<vars.length;i++) {
											var pair = vars[i].split("=");
											if(pair[0] == 'utm_source'){
												publisherCategory = pair[1];
											}
										}
										var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
										var rcDefaultWidgetID = 96899;
										var rcCatMap = {mobi:96897};
										var rcContextualCatID = rcCatMap[publisherCategory.toLowerCase()];
										if (typeof(rcContextualCatID) !== 'undefined') { rcDefaultWidgetID = rcContextualCatID; }
										function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode(" ")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
										ad_block_test(function(is_blocked){
											var widget_id = rcDefaultWidgetID;
											if (is_blocked === true) {
												widget_id = 65977;
											}
											var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
											var rcel = document.createElement("script");
											rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
											rcel.type = 'text/javascript';
											rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
											rcel.async = true;
											var rcds = document.getElementById("rcload_8051443"); rcds.appendChild(rcel);
										});
									})();
								</script>
							</div>								
									<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			
			<div class="sections">
			  <div class="sections-header m-t-20">
									<div class="category-header">
										<h3 class="l-s-25">Latest Headlines</h3>
									</div>
								</div>
			<div class="row story list m-t-30">
										
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/Military-jet-mishap-leaves-2-airmen-dead-in-Oklahoma/9411574364408/?spt=slh&or=1" title="Military jet 'mishap' leaves 2 airmen dead in Oklahoma" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/9411574364408/2019/upi/9804a4c64bc5c90865d31baee252debb/v1.2/Military-jet-mishap-leaves-2-airmen-dead-in-Oklahoma.jpg" title="Military jet 'mishap' leaves 2 airmen dead in Oklahoma" alt="Military jet 'mishap' leaves 2 airmen dead in Oklahoma" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 3 minutes ago</i></div>
									<div class="title">Military jet 'mishap' leaves 2 airmen dead in Oklahoma</div>
									<div class="content"> Nov. 21 (UPI) -- An "aircraft mishap" during a training mission at Oklahoma's Vance Air Force Base left two airmen dead, military officials said Thursday.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/Ex-Baltimore-mayor-pleads-guilty-to-conspiracy-tax-evasion/2851574352025/?spt=slh&or=2" title="Ex-Baltimore mayor pleads guilty to conspiracy, tax evasion" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/2851574352025/2019/i/15743563307549/v1.2/Ex-Baltimore-mayor-pleads-guilty-to-conspiracy-tax-evasion.jpg" title="Ex-Baltimore mayor pleads guilty to conspiracy, tax evasion" alt="Ex-Baltimore mayor pleads guilty to conspiracy, tax evasion" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
									<div class="title">Ex-Baltimore mayor pleads guilty to conspiracy, tax evasion</div>
									<div class="content"> Nov. 21 (UPI) -- One day after she was indicted on 11 federal criminal charges, former Baltimore Mayor Catherine Pugh pleaded guilty Thursday to four counts of conspiracy and tax evasion as part of an agreement with prosecutors.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/Miami-area-health-officials-issue-alert-for-dengue/3211574361110/?spt=slh&or=3" title="Miami-area health officials issue alert for dengue" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3211574361110/2019/upi_com/830790d59dd96e12cc774db380037082/v1.2/Miami-area-health-officials-issue-alert-for-dengue.jpg" title="Miami-area health officials issue alert for dengue" alt="Miami-area health officials issue alert for dengue" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 50 minutes ago</i></div>
									<div class="title">Miami-area health officials issue alert for dengue</div>
									<div class="content"> Nov. 21 (UPI) -- Health officials in Miami-Dade County, Fla., issued a mosquito-borne illness alert after doctors diagnosed another resident with dengue, a virus that has been seen in record numbers in the Americas this year.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/Senate-passes-measure-to-avoid-shutdown-sends-it-to-Trump/9651574362703/?spt=slh&or=5" title="Senate passes measure to avoid shutdown, sends it to Trump" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/9651574362703/2019/upi/e052173c33f3ccd6da163cbb98fe90ab/v1.2/Senate-passes-measure-to-avoid-shutdown-sends-it-to-Trump.jpg" title="Senate passes measure to avoid shutdown, sends it to Trump" alt="Senate passes measure to avoid shutdown, sends it to Trump" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 1 hour ago</i></div>
									<div class="title">Senate passes measure to avoid shutdown, sends it to Trump</div>
									<div class="content"> Nov. 21 (UPI) -- President Donald Trump has a few hours to sign a spending bill and avoid a federal shutdown, after the measure was passed and sent by the Senate to his desk Thursday.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/Watch-live-Trump-honors-Alison-Krauss-Jon-Voight-others-with-National-Medal-of-the-Arts/7211574360081/?spt=slh&or=6" title="Watch live: Trump honors Alison Krauss, Jon Voight, others with National Medal of the Arts" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7211574360081/2019/upi/a8781eed362935b04ae6b2416c7a9c51/v1.2/Watch-live-Trump-honors-Alison-Krauss-Jon-Voight-others-with-National-Medal-of-the-Arts.jpg" title="Watch live: Trump honors Alison Krauss, Jon Voight, others with National Medal of the Arts" alt="Watch live: Trump honors Alison Krauss, Jon Voight, others with National Medal of the Arts" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 1 hour ago</i></div>
									<div class="title">Watch live: Trump honors Alison Krauss, Jon Voight, others with National Medal of the Arts</div>
									<div class="content"> Nov. 21 (UPI) -- President Donald Trump on Thursday will award the National Medal of the Arts and the National Humanities Medal for the first time since he took office.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/Impeachment-Ex-adviser-Fiona-Hill-says-GOP-Ukraine-narrative-harmful-fiction/6831574341635/?spt=slh&or=7" title="Impeachment: Ex-adviser Fiona Hill says GOP Ukraine narrative 'harmful fiction'" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/6831574341635/2019/upi/3074807127bb01ae509c2d0dffaf61ee/v1.2/Impeachment-Ex-adviser-Fiona-Hill-says-GOP-Ukraine-narrative-harmful-fiction.jpg" title="Impeachment: Ex-adviser Fiona Hill says GOP Ukraine narrative 'harmful fiction'" alt="Impeachment: Ex-adviser Fiona Hill says GOP Ukraine narrative 'harmful fiction'" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 6 hours ago</i></div>
									<div class="title">Impeachment: Ex-adviser Fiona Hill says GOP Ukraine narrative 'harmful fiction'</div>
									<div class="content"> Nov. 21 (UPI) -- A former White House expert on Russia and Europe testified in Congress Thursday that a Republican-backed narrative that says Ukraine -- not Russia -- may have interfered in the 2016 U.S. election is false and harmful.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/No-name-noreaster-buries-parts-of-Carolina-coast-in-sand/6241574341781/?spt=slh&or=8" title="'No-name nor'easter' buries parts of Carolina coast in sand" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/6241574341781/2019/i/15743421989366/v1.2/No-name-noreaster-buries-parts-of-Carolina-coast-in-sand.jpg" title="'No-name nor'easter' buries parts of Carolina coast in sand" alt="'No-name nor'easter' buries parts of Carolina coast in sand" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 7 hours ago</i></div>
									<div class="title">'No-name nor'easter' buries parts of Carolina coast in sand</div>
									<div class="content">  When folks across the eastern United States hear the term "nor'easter" they typically think of snow. But the recent storm that brushed the region's coast left some thinking of a different word -- sand.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/Texas-landowners-fight-government-seizure-of-property-for-border-wall/2841574340005/?spt=slh&or=9" title="Texas landowners fight government seizure of property for border wall" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/2841574340005/2019/upi/00bac4a46fcacb2ab2f74f4b9719f607/v1.2/Texas-landowners-fight-government-seizure-of-property-for-border-wall.jpg" title="Texas landowners fight government seizure of property for border wall" alt="Texas landowners fight government seizure of property for border wall" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 7 hours ago</i></div>
									<div class="title">Texas landowners fight government seizure of property for border wall</div>
									<div class="content"> EL PASO, Texas, Nov. 21 (UPI) -- In Laredo, Texas, border landowners are receiving letters from the federal government, requesting permission to enter their land for surveying. "Hell no, we're not signing anything," one recipient said.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/Judge-halts-Justice-Dept-plans-to-resume-federal-executions/2031574336951/?spt=slh&or=10" title="Judge halts Justice Dept. plans to resume federal executions" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/2031574336951/2019/upi_com/59be13572c602a7fea278a8f9e7cdd4b/v1.2/Judge-halts-Justice-Dept-plans-to-resume-federal-executions.jpg" title="Judge halts Justice Dept. plans to resume federal executions" alt="Judge halts Justice Dept. plans to resume federal executions" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 7 hours ago</i></div>
									<div class="title">Judge halts Justice Dept. plans to resume federal executions</div>
									<div class="content"> Nov. 21 (UPI) -- A federal judge ruled late Wednesday to impose a moratorium on all federal executions, freezing an attempt by the Trump administration to resume the death penalty at the national level.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/11/21/Boeings-Starliner-capsule-rolls-out-for-first-spaceflight/1601574280406/?spt=slh&or=11" title="Boeing's Starliner capsule rolls out for first spaceflight" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/1601574280406/2019/upi/4af8c00fdbf99e7a63268bff39fbe4ca/v1.2/Boeings-Starliner-capsule-rolls-out-for-first-spaceflight.jpg" title="Boeing's Starliner capsule rolls out for first spaceflight" alt="Boeing's Starliner capsule rolls out for first spaceflight" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 8 hours ago</i></div>
									<div class="title">Boeing's Starliner capsule rolls out for first spaceflight</div>
									<div class="content"> KENNEDY SPACE CENTER, Fla., Nov. 21 (UPI) -- The newest space capsule designed to carry people, Boeing's CST-100 Starliner, rolled out of its manufacturing building and headed toward a launch pad Thursday morning at Kennedy Space Center in Florida.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  										</div>
									</div>
		</div>
		<div style="clear: both;"></div>
						</div>
					</div>
	
	
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 col-md-offset-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Top_News/US/2019/11/21/Democrats-weigh-in-on-Trump-impeachment-foreign-policy-in-5th-debate/5681574306812/?mpst=1" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Democrats weigh in on Trump impeachment, foreign policy in 5th debate								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/5681574306812/2019/upi/02d1439be45a5caa825c48728ef2198a/v1.5/Democrats-weigh-in-on-Trump-impeachment-foreign-policy-in-5th-debate.jpg"  title="Democrats weigh in on Trump impeachment, foreign policy in 5th debate" alt="Democrats weigh in on Trump impeachment, foreign policy in 5th debate">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/11/20/SpaceXs-Starship-prototype-blows-its-top-during-Texas-test/6351574290792/?mpst=2" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									SpaceX's Starship prototype blows its top during Texas test								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/6351574290792/2019/i/15742916962102/v1.5/SpaceXs-Starship-prototype-blows-its-top-during-Texas-test.jpg"  title="SpaceX's Starship prototype blows its top during Texas test" alt="SpaceX's Starship prototype blows its top during Texas test">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/11/21/Boeings-Starliner-capsule-rolls-out-for-first-spaceflight/1601574280406/?mpst=3" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Boeing's Starliner capsule rolls out for first spaceflight								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/1601574280406/2019/upi/4af8c00fdbf99e7a63268bff39fbe4ca/v1.5/Boeings-Starliner-capsule-rolls-out-for-first-spaceflight.jpg"  title="Boeing's Starliner capsule rolls out for first spaceflight" alt="Boeing's Starliner capsule rolls out for first spaceflight">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/11/21/UN-Security-Council-members-rebuke-US-policy-shift-on-Israeli-settlements/3971574330191/?mpst=4" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									U.N. Security Council members rebuke U.S. policy shift on Israeli settlements								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/3971574330191/2019/upi/b753ef0691fd137fd89cf29c01962ddc/v1.5/UN-Security-Council-members-rebuke-US-policy-shift-on-Israeli-settlements.jpg"  title="U.N. Security Council members rebuke U.S. policy shift on Israeli settlements" alt="U.N. Security Council members rebuke U.S. policy shift on Israeli settlements">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/11/21/Impeachment-Ex-adviser-Fiona-Hill-says-GOP-Ukraine-narrative-harmful-fiction/6831574341635/?mpst=5" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Impeachment: Ex-adviser Fiona Hill says GOP Ukraine narrative 'harmful fiction'								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/6831574341635/2019/upi/3074807127bb01ae509c2d0dffaf61ee/v1.5/Impeachment-Ex-adviser-Fiona-Hill-says-GOP-Ukraine-narrative-harmful-fiction.jpg"  title="Impeachment: Ex-adviser Fiona Hill says GOP Ukraine narrative 'harmful fiction'" alt="Impeachment: Ex-adviser Fiona Hill says GOP Ukraine narrative 'harmful fiction'">							</div>
						</div>
					</a>
				</div>
			</div>
			<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Entertainment_News/Photos/Moments-from-the-Peoples-Choice-Awards/12266/?rc_col=1" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/8651573575080/3/v1.2/4f10b2b42646a40d2d1c216cddc169c1/upi/Moments-from-the-Peoples-Choice-Awards.jpg" style="width: 100%;" title="Moments from the People's Choice Awards" alt="Moments from the People's Choice Awards">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						Moments from the People's Choice Awards 					</div>
				</a>
			</div>

			<div class="widget-advertisement padded">
				<div class="ad_slot"><div id='div-ad-flex'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-flex');  });</script></div>
</div>			</div>
			<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Latest News</h3>
				</div>
				<div class="widget-image-list no-image">
								
					<a href="https://www.upi.com/Top_News/US/2019/11/21/Military-jet-mishap-leaves-2-airmen-dead-in-Oklahoma/9411574364408/?rc_fifo=1" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Military jet 'mishap' leaves 2 airmen dead in Oklahoma								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Odd_News/2019/11/21/Jumping-great-white-shark-startles-researcher/2361574367182/?rc_fifo=2" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Jumping great white shark startles researcher								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Top_News/World-News/2019/11/21/Australian-judge-finds-Johnson-Johnson-negligent-in-vaginal-mesh-lawsuit/6451574356843/?rc_fifo=3" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Australian judge finds Johnson & Johnson 'negligent' in vaginal mesh lawsuit								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Top_News/US/2019/11/21/Ex-Baltimore-mayor-pleads-guilty-to-conspiracy-tax-evasion/2851574352025/?rc_fifo=4" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Ex-Baltimore mayor pleads guilty to conspiracy, tax evasion								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Odd_News/2019/11/21/Maryland-woman-wins-two-50000-lottery-jackpots-26-years-apart/6991574364839/?rc_fifo=5" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Maryland woman wins two $50,000 lottery jackpots 26 years apart								</div>
							</div>
						</div>
					</a>
									</div>
			</div>
			
				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
			
			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				
				if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(adrfd == null) {
												adrfd = setTimeout(function() {
														googletag.pubads().refresh([gam_right1]);
						
						}, 30000);
					}
				}else{
					if(adrfd != null) {
						clearTimeout(adrfd);
											}
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div>	
<div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery'></div>
			</div>
		</div>
	</div>
</div>

<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			

<footer class="stories">
    <div class="container">
        <div class="row footer-logo">
            <div class="col-md-6 col-sm-6 col-xs-6">
                <svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
            </div>
            <div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
                <a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
            </div>
        </div>

        <div class="row footer-row arimo bold">
            <div class="footer-col-2">
                <div class="link-group row-eq-height arimo">
                    <div class="footer-inner-col-2 f-s-14">
                        <div class="app-store">
                            <a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-col-3 left f-s-15">
                <div class="link-group arimo text-right">
                    <div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
                    </div>
                </div>
            </div>

        </div>
        <div class="row row-divider arimo">
            <div class="col-md-8 col-sm-8 xs-text-center">
                Copyright &copy; 2019 United Press International, Inc. All Rights Reserved.
            </div>
            <div class="col-md-4 col-sm-4 legal text-right xs-text-center">
                <a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
            </div>
        </div>
    </div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Jean Lotus'); 
	ga('set', 'dimension2', 'gs'); 
	ga('set', 'dimension5', '64'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	</script>
	
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';
    _sf_async_config.useCanonical = true;
	_sf_async_config.type = 'article';
	_sf_async_config.sections = 'article';
    _sf_async_config.authors = 'Jean Lotus';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-hqtKxhsRLFLuJ"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-hqtKxhsRLFLuJ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script src='//assets.powr.com/build/powriframefix.js'></script>
</body>
</html>