<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Watch live: House wants answers on mental health of migrant children - UPI.com</title>
	<meta name="description" content="A House subcommittee will grill a Trump administration official Wednesday morning about the mental health needs of migrant children being held in detention centers." />
	<meta name="keywords" content="Top Stories, U.S." />
	<meta name="news_keywords" content="Top Stories, U.S.">
	<link rel="canonical" href="https://www.upi.com/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v1568644795.css?st=1&no_inf=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	
	<script src="/inc/js/f.v1566914757.js?st=1&no_inf=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="A House subcommittee will grill a Trump administration official Wednesday morning about the mental health needs of migrant children being held in detention centers."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205/"/>
	<meta property="og:title" content="Watch live: House wants answers on mental health of migrant children"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/ph/st/th/6821568814205/2019/upi/36792e7fe6aa8d582dd18ef4658aec54/v1.5/Watch-live-House-wants-answers-on-mental-health-of-migrant-children.jpg?lg=2"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Watch live: House wants answers on mental health of migrant children">
	<meta name="twitter:description" content="A House subcommittee will grill a Trump administration official Wednesday morning about the mental health needs of migrant children being held in detention centers.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/6821568814205/2019/upi/36792e7fe6aa8d582dd18ef4658aec54/v2.1/Watch-live-House-wants-answers-on-mental-health-of-migrant-children.jpg?lg=4">
	<meta itemprop="name" content="Watch live: House wants answers on mental health of migrant children" />
	<meta itemprop="datePublished" content="2019-09-18T10:01:22-04:00" />
	<meta itemprop="author" content="Nicholas Sakelaris" /> 
	<meta itemprop="description" content="A House subcommittee will grill a Trump administration official Wednesday morning about the mental health needs of migrant children being held in detention centers." />
	<meta itemprop="image" content="https://cdnph.upi.com/ph/st/th/6821568814205/2019/upi/36792e7fe6aa8d582dd18ef4658aec54/v1.5/Watch-live-House-wants-answers-on-mental-health-of-migrant-children.jpg?lg=2" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>
	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
	 
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205/",
	"url":"https://www.upi.com/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205/"
	},
	 
	"headline": "Watch live: House wants answers on mental health of migrant children",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/6821568814205/2019/upi/36792e7fe6aa8d582dd18ef4658aec54/v1.5/Watch-live-House-wants-answers-on-mental-health-of-migrant-children.jpg?lg=5","height": 1100,"width": 733},	"datePublished": "2019-09-18T10:01:22-04:00",
	"dateModified": "2019-09-18T10:01:22-04:00",
		"author": {"@type": "Person","name": "Nicholas Sakelaris"},		"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "A House subcommittee will grill a Trump administration official Wednesday morning about the mental health needs of migrant children being held in detention centers."	}
</script>
	<script src="//run.crtx.info/track.min.js" data-domain="upi.com" id="ADRIZER_JS"></script>
	<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script>
<!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v15684843.js"></script>
<!-- END: Header Bidding --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	<script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205/ph'+rr[1]+'/';}</script> 
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal = window.OneSignal || [];OneSignal.push(function() {OneSignal.init({appId: "b911d267-f3d0-4da9-913c-772765831522",});});</script><script src="//s.ntv.io/serve/load.js" async></script>
	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='c4f151df-267a-427c-9284-a7c9425ce15c'></script>
	<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://caringzinc.com/v2/0/cmemt4R0X4li_euH-eeDAbb_aE35UFDP5Ah_CvOGDyW4yh4oTcyF7Br4b8X2F_5PEEXqAU914uK",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
</head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
	window.twttr = (function (d,s,id) {var t, js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });}(document, "script", "twitter-wjs"));
</script>
	<header>
			
	<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/?nav=tn" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/?nav=tn_us" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/?nav=tn_wn" title="World News">World News</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Top_News/Voices/?nav=tn_an" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/?nav=on" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/?nav=en" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/?nav=en_mo" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/?nav=en_mu" title="Music">Music</a>
							<a href="/Entertainment_News/TV/?nav=en_tv" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/?nav=spn" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/?nav=scr" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/?nav=nfl" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/?nav=nba" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/?nav=mlb" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/?nav=ph" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/?nav=nw" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/?nav=en" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/?nav=sp" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/?nav=fe" title="Features">Features</a>
					
						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover mega-menu-open">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/?nav=dfn" title="Defense">Defense</a>
							<a href="/Featured/?nav=fea" title="Featured">Featured</a>
							<a href="/Science_News/?nav=scn" title="Science">Science</a>
							<a href="/Health_News/?nav=hn" title="Health">Health</a>
							<a href="/video/" title="Video">Video</a>
							<a href="/Archives/?nav=arc" title="Archive">Archive</a>
							<a href="https://www.upi.com/Top_News/2019/09/18/UPI-Almanac-for-Wednesday-Sept-18-2018/1461568728668/" title="Almanac">Almanac</a>
							
							<div class="social show-mega pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"  class="social-link">Feedback</a>
								<a href="about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
					<div class="menu-item no-hover hide-sm hide-md">
						<a href="/accounts/login/">
							<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
							<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
								c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
								C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
								S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
								s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
						</svg>
						</a>

					</div>
				</div>
			</div>
		</div>


				

	
	


				<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Top_News/US/2019/09/18/Dogs-find-citrus-greening-disease-faster-than-humans/5851568725355/?tt=1" title="Citrus disease">Citrus disease</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/09/15/Humberto-strengthens-into-Category-3-hurricane-off-East-Coast/3401568463294/?tt=2" title="Hurricane Humberto">Hurricane Humberto</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/09/18/Study-US-abortion-rate-lowest-since-1973-legalization/4731568789474/?tt=3" title="Abortion">Abortion</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2019/09/18/Gantz-holds-narrow-lead-over-Netanyahu-in-Israeli-election/3381568801383/?tt=4" title="Israel election">Israel election</a></div>
					<div><a href="https://www.upi.com/Odd_News/2019/09/17/Record-breaking-2663-pound-schnitzel-cooked-up-at-German-festival/7161568736923/?tt=5" title="Biggest schnitzel">Biggest schnitzel</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/Movies/2019/09/18/Stallone-explores-Rambos-emotions-in-Last-Blood/1931568735908/?tt=6" title="Rambo">Rambo</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/09/17/Judge-fined-debarred-30-months-for-violating-Hatch-Act/3721568749028/?tt=7" title="Judge disbarred">Judge disbarred</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/09/17/Pittsburgh-Pirates-pitcher-Felipe-Vazquez-arrested-on-child-solicitation-charges/8721568750770/?tt=8" title="Felipe Vazquez">Felipe Vazquez</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2019/09/17/Republican-Rep-Paul-Cook-to-retire-from-Congress-after-current-term/7081568766128/?tt=9" title="Paul Cook">Paul Cook</a></div>
							</div>
					</div>
				</div>
			</div>
		</div>



		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>	</header>
		<div id="tc_b" class="tp_ad" align="center">
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>

		<div id='div-ad-1x1' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1');  });</script></div>
<div id='div-ad-1x1slider' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider');  });</script></div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["7831568809254","4041568807990","8871568804725","3591568746621","4731568789474"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205/" data-story-title="Watch live: House wants answers on mental health of migrant children">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Top_News/US/" title="U.S. News">U.S. News</a>																	</div>
								<div class="article-date">									Sept. 18, 2019 / 10:01 AM																			
</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">Watch live: House wants answers on mental health of migrant children</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div><a href="https://www.upi.com/author/Nicholas-Sakelaris/">Nicholas Sakelaris</a></div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6940483f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6940483t&text=Watch+live%3A+House+wants+answers+on+mental+health+of+migrant+children&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6940483&t=Watch+live%3A+House+wants+answers+on+mental+health+of+migrant+children"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6940483"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6940483" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/6940483">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
						<div class="youtube-container story-offset">
							<iframe width="640" height="360" src="https://www.youtube.com/embed/QCxxbTAp4As" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>						</div>
											<article itemprop="articleBody">
						
												
<p><span class="story_dl">Sept. 18 (UPI) --</span> A House subcommittee will grill a Trump administration official Wednesday morning about the mental health needs of migrant children being held in detention centers.</p>
<p>The hearing starts at 10 a.m. EDT.
<div class="ad_slot"><div class='story-offset ad_slot'><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>Jonathan Hayes, director of the Health and Human Services Refugee Resettlement office, will talk about what the <a href="https://www.c-span.org/video/?464368-1/hearing-mental-health-migrant-children-custody" target="_blank">agency is doing</a> for the children. He will be questioned by the House Appropriations Subcommittee on Labor, Health and Human Services, Education and Related Agencies.</p>

										<div class="read-more-block lato"><h3 class="arimo bold">Read More</h3>
<a href="https://www.upi.com/Top_News/US/2019/09/11/Migrant-children-to-House-panel-Trump-is-cutting-life-saving-program/3731568216724/?st_rec=6821568814205"  title="Migrant children to House panel: Trump is cutting life-saving program">Migrant children to House panel: Trump is cutting life-saving program</a>
<a href="https://www.upi.com/Top_News/Voices/2019/09/10/Far-fewer-Mexican-immigrants-are-coming-to-US/3121568116571/?st_rec=6821568814205"  title="Far fewer Mexican immigrants are coming to U.S.">Far fewer Mexican immigrants are coming to U.S.</a>
<a href="https://www.upi.com/Top_News/World-News/2019/09/04/US-gives-120M-to-aid-fleeing-Venezuelan-migrants/1651567651521/?st_rec=6821568814205"  title="U.S. gives $120M to aid fleeing Venezuelan migrants">U.S. gives $120M to aid fleeing Venezuelan migrants</a></div>													</article>
												<div>
																					<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center">
									<div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6940483" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/6940483">0</span>) Leave a comment</button></div>
									</div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/6940483f"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F6940483t&text=Watch+live%3A+House+wants+answers+on+mental+health+of+migrant+children&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F6940483&t=Watch+live%3A+House+wants+answers+on+mental+health+of+migrant+children"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/6940483"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/6940483</div></button>
																					</div>
									</div>
															</div>
							
							<div class="revcontent">
								<div id="rcload_1003165"></div>
								<script type="text/javascript">
									(function() {
										var publisherCategory = "";
										var query = window.location.search.substring(1);
										var vars = query.split("&");
										for (var i=0;i<vars.length;i++) {
											var pair = vars[i].split("=");
											if(pair[0] == 'utm_source'){
												publisherCategory = pair[1];
											}
										}
										var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
										var rcDefaultWidgetID = 96899;
										var rcCatMap = {mobi:96897};
										var rcContextualCatID = rcCatMap[publisherCategory.toLowerCase()];
										if (typeof(rcContextualCatID) !== 'undefined') { rcDefaultWidgetID = rcContextualCatID; }
										function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode(" ")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
										ad_block_test(function(is_blocked){
											var widget_id = rcDefaultWidgetID;
											if (is_blocked === true) {
												widget_id = 65977;
											}
											var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
											var rcel = document.createElement("script");
											rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
											rcel.type = 'text/javascript';
											rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
											rcel.async = true;
											var rcds = document.getElementById("rcload_1003165"); rcds.appendChild(rcel);
										});
									})();
								</script>
							</div>
								
									<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			
			<div class="sections">
			  <div class="sections-header m-t-20">
									<div class="category-header">
										<h3 class="l-s-25">Latest Headlines</h3>
									</div>
								</div>
			<div class="row story list m-t-30">
										
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/18/Trump-names-attorney-Robert-OBrien-national-security-adviser/4061568814471/?spt=slh&or=1" title="Trump names attorney Robert O'Brien national security adviser" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4061568814471/2019/i/15688156457167/v1.2/Trump-names-attorney-Robert-OBrien-national-security-adviser.jpg" title="Trump names attorney Robert O'Brien national security adviser" alt="Trump names attorney Robert O'Brien national security adviser" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 4 minutes ago</i></div>
									<div class="title">Trump names attorney Robert O'Brien national security adviser</div>
									<div class="content"> Sept. 18 (UPI) -- President Donald Trump on Wednesday named attorney Robert C. O'Brien as new national security adviser, replacing the John Bolton.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/18/GM-UAW-strike-enters-3rd-day-automaker-ends-health-coverage/7831568809254/?spt=slh&or=3" title="GM-UAW strike enters 3rd day; automaker ends health coverage" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7831568809254/2019/i/15688099965742/v1.2/GM-UAW-strike-enters-3rd-day-automaker-ends-health-coverage.jpg" title="GM-UAW strike enters 3rd day; automaker ends health coverage" alt="GM-UAW strike enters 3rd day; automaker ends health coverage" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 1 hour ago</i></div>
									<div class="title">GM-UAW strike enters 3rd day; automaker ends health coverage</div>
									<div class="content"> Sept. 18 (UPI) -- A walkout involving tens of thousands of unionized workers at General Motors entered its third day Wednesday, following negotiations that have yet to produce a new labor deal.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/18/Beto-ORourkes-stance-on-assault-weapons-buyback-roils-Texas-politics/4041568807990/?spt=slh&or=4" title="Beto O'Rourke's stance on assault weapons buyback roils Texas politics" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4041568807990/2019/upi/0bd7dd719a7874e9a65bc8d01afe730c/v1.2/Beto-ORourkes-stance-on-assault-weapons-buyback-roils-Texas-politics.jpg" title="Beto O'Rourke's stance on assault weapons buyback roils Texas politics" alt="Beto O'Rourke's stance on assault weapons buyback roils Texas politics" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
									<div class="title">Beto O'Rourke's stance on assault weapons buyback roils Texas politics</div>
									<div class="content"> Sept. 18 (UPI) -- Beto O'Rourke's aggressive push for mandatory buybacks for assault weapons has upended the gun debate nationwide, but perhaps nowhere more dramatically than in Texas.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/18/Fed-expected-to-order-2nd-straight-interest-rate-cut/8871568804725/?spt=slh&or=5" title="Fed expected to order 2nd straight interest rate cut" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/8871568804725/2019/upi/46fad5160bf63f6419944a4c5071bbfe/v1.2/Fed-expected-to-order-2nd-straight-interest-rate-cut.jpg" title="Fed expected to order 2nd straight interest rate cut" alt="Fed expected to order 2nd straight interest rate cut" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 hours ago</i></div>
									<div class="title">Fed expected to order 2nd straight interest rate cut</div>
									<div class="content"> Sept. 18 (UPI) -- Many experts expect the Federal Reserve to again cut interest rates at the end of its policy meeting Wednesday, after weeks of criticism from President Donald Trump and the trade impasse between the  U.S. and China.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/17/Tropical-Depression-Imelda-moves-north-over-Texas/3591568746621/?spt=slh&or=6" title="Tropical Depression Imelda moves north over Texas" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3591568746621/2019/i/15687987137165/v1.2/Tropical-Depression-Imelda-moves-north-over-Texas.jpg" title="Tropical Depression Imelda moves north over Texas" alt="Tropical Depression Imelda moves north over Texas" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 19 hours ago</i></div>
									<div class="title">Tropical Depression Imelda moves north over Texas</div>
									<div class="content"> Sept. 18 (UPI) -- As Imelda moves farther inland over Texas Wednesday morning, the southeastern side of the state was bracing for heavy rains and flash floods.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/18/Study-US-abortion-rate-lowest-since-1973-legalization/4731568789474/?spt=slh&or=7" title="Study: U.S. abortion rate lowest since 1973 legalization" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/4731568789474/2019/upi/57b7ee29d7cbd39e9bfc134afc64cfa4/v1.2/Study-US-abortion-rate-lowest-since-1973-legalization.jpg" title="Study: U.S. abortion rate lowest since 1973 legalization" alt="Study: U.S. abortion rate lowest since 1973 legalization" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 6 hours ago</i></div>
									<div class="title">Study: U.S. abortion rate lowest since 1973 legalization</div>
									<div class="content"> Sept. 18 (UPI) -- Abortions in the United States have dropped to their lowest level since the practice was legalized 45 years ago amid recent increases in laws preventing access to the procedure, said a new study published Wednesday.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/18/Dogs-find-citrus-greening-disease-faster-than-humans/5851568725355/?spt=slh&or=8" title="Dogs find citrus greening disease faster than humans" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/5851568725355/2019/i/15687272734469/v1.2/Dogs-find-citrus-greening-disease-faster-than-humans.jpg" title="Dogs find citrus greening disease faster than humans" alt="Dogs find citrus greening disease faster than humans" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 7 hours ago</i></div>
									<div class="title">Dogs find citrus greening disease faster than humans</div>
									<div class="content"> ORLANDO, Fla., Sept. 18 (UPI) -- Citrus growers in Florida, California and elsewhere have a new tool available to find devastating  greening disease long before humans can spot it: dogs.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/15/Humberto-strengthens-into-Category-3-hurricane-off-East-Coast/3401568463294/?spt=slh&or=9" title="Humberto strengthens into Category 3 hurricane off East Coast" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3401568463294/2019/i/15687798474061/v1.2/Humberto-strengthens-into-Category-3-hurricane-off-East-Coast.jpg" title="Humberto strengthens into Category 3 hurricane off East Coast" alt="Humberto strengthens into Category 3 hurricane off East Coast" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 2 days ago</i></div>
									<div class="title">Humberto strengthens into Category 3 hurricane off East Coast</div>
									<div class="content"> Sept. 18 -- Humberto reached Category 3 major hurricane strength on Tuesday night as it tracked closer to Bermuda. The powerful hurricane is expected to skirt just north of the islands with rain, wind and pounding seas.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/17/Walker-Fire-96-percent-contained-evacuation-orders-lifted/3171568769664/?spt=slh&or=10" title="Walker Fire 96 percent contained, evacuation orders lifted" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/3171568769664/2019/i/15687712631981/v1.2/Walker-Fire-96-percent-contained-evacuation-orders-lifted.jpg" title="Walker Fire 96 percent contained, evacuation orders lifted" alt="Walker Fire 96 percent contained, evacuation orders lifted" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 12 hours ago</i></div>
									<div class="title">Walker Fire 96 percent contained, evacuation orders lifted</div>
									<div class="content"> Sept. 17 (UPI) -- California's largest wildfire, the Walker Fire, was 96 percent contained as of Tuesday morning, fire officials said.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  		
											<div class="col-md-12">
							<a href="https://www.upi.com/Top_News/US/2019/09/17/Republican-Rep-Paul-Cook-to-retire-from-Congress-after-current-term/7081568766128/?spt=slh&or=11" title="Republican Rep. Paul Cook to retire from Congress after current term" class="row">
																	<div class="col-md-4 col-sm-4 col-xs-4">
										<img src="https://cdnph.upi.com/ph/st/th/7081568766128/2019/i/15687678774320/v1.2/Republican-Rep-Paul-Cook-to-retire-from-Congress-after-current-term.jpg" title="Republican Rep. Paul Cook to retire from Congress after current term" alt="Republican Rep. Paul Cook to retire from Congress after current term" style="width:100%;">
									</div>
																<div class="col-md-8 col-sm-8 col-xs-8">
									<div class="category"><span>U.S. News</span> <i class="time-ago">// 13 hours ago</i></div>
									<div class="title">Republican Rep. Paul Cook to retire from Congress after current term</div>
									<div class="content"> Sept. 17 (UPI) -- Rep. Paul Cook will retire Congress at the end of this term to seek a seat on the San Bernadino County Board of Supervisors.</div>
								</div>
								<div class="col-md-12 col-sm-12 col-xs-12">
									<hr>
								</div>
							</a>
						</div>
		  										</div>
									</div>
		</div>
		<div style="clear: both;"></div>
						</div>
					</div>
	
	
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 col-md-offset-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Top_News/US/2019/09/18/Dogs-find-citrus-greening-disease-faster-than-humans/5851568725355/?mpst=1" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Dogs find citrus greening disease faster than humans								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/5851568725355/2019/i/15687272734469/v1.5/Dogs-find-citrus-greening-disease-faster-than-humans.jpg"  title="Dogs find citrus greening disease faster than humans" alt="Dogs find citrus greening disease faster than humans">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/09/17/Veteran-TV-journalist-political-analyst-Cokie-Roberts-dies-at-75/2731568732139/?mpst=2" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Veteran TV journalist, political analyst Cokie Roberts dies at 75								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/2731568732139/2019/upi/76c3883bc77b601aa698143e752ef0ca/v1.5/Veteran-TV-journalist-political-analyst-Cokie-Roberts-dies-at-75.jpg"  title="Veteran TV journalist, political analyst Cokie Roberts dies at 75" alt="Veteran TV journalist, political analyst Cokie Roberts dies at 75">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/09/17/Judge-fined-debarred-30-months-for-violating-Hatch-Act/3721568749028/?mpst=3" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Judge fined, debarred 30 months for violating Hatch Act								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/3721568749028/2019/upi_com/17c6275d18a65c7d0f54a21062150d58/v1.5/Judge-fined-debarred-30-months-for-violating-Hatch-Act.jpg"  title="Judge fined, debarred 30 months for violating Hatch Act" alt="Judge fined, debarred 30 months for violating Hatch Act">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/09/17/Trump-heads-to-California-for-campaign-events-in-Bay-Area-LA/6291568723447/?mpst=4" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Trump heads to California for campaign events in Bay Area, LA								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/6291568723447/2019/upi/5aae738b7a94c70136e9800afc479004/v1.5/Trump-heads-to-California-for-campaign-events-in-Bay-Area-LA.jpg"  title="Trump heads to California for campaign events in Bay Area, LA" alt="Trump heads to California for campaign events in Bay Area, LA">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Top_News/US/2019/09/17/Lewandowski-says-Trump-asked-him-to-pressure-Sessions-to-limit-the-Russia-probe/8481568729797/?mpst=5" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Lewandowski says Trump asked him to pressure Sessions to limit the Russia probe								</div>
							</div>
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/8481568729797/2019/upi/37624dbb5a52f8a74744aa74b5c6c747/v1.5/Lewandowski-says-Trump-asked-him-to-pressure-Sessions-to-limit-the-Russia-probe.jpg"  title="Lewandowski says Trump asked him to pressure Sessions to limit the Russia probe" alt="Lewandowski says Trump asked him to pressure Sessions to limit the Russia probe">							</div>
						</div>
					</a>
				</div>
			</div>
			<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Entertainment_News/Photos/Notable-deaths-of-2019/11909/?rc_col=1" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/9221568650782/1/v1.2/2cfb35b24d295b945106de36173046a5/upi/Notable-deaths-of-2019.jpg" style="width: 100%;" title="Notable deaths of 2019" alt="Notable deaths of 2019">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						Notable deaths of 2019					</div>
				</a>
			</div>

			<div class="widget-advertisement padded">
				<div class="ad_slot"><div id='div-ad-flex'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-flex');  });</script></div>
</div>			</div>
			<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Latest News</h3>
				</div>
				<div class="widget-image-list no-image">
								
					<a href="https://www.upi.com/Sports_News/2019/09/18/Judge-dismisses-ex-coachs-lawsuit-against-tennis-star-Naomi-Osaka/9481568813654/?rc_fifo=1" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Judge dismisses ex-coach's lawsuit against tennis star Naomi Osaka								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Top_News/US/2019/09/18/Trump-names-attorney-Robert-OBrien-national-security-adviser/4061568814471/?rc_fifo=2" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Trump names attorney Robert O'Brien national security adviser								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Top_News/US/2019/09/18/Watch-live-House-wants-answers-on-mental-health-of-migrant-children/6821568814205/?rc_fifo=3" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Watch live: House wants answers on mental health of migrant children								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Entertainment_News/2019/09/18/Katy-Perry-says-Orlando-Blooms-son-helped-her-mature/3241568812963/?rc_fifo=4" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Katy Perry says Orlando Bloom's son helped her mature								</div>
							</div>
						</div>
					</a>
													
					<a href="https://www.upi.com/Sports_News/Soccer/2019/09/18/Champions-League-soccer-Napoli-knocks-off-Liverpool/3981568802776/?rc_fifo=5" class="list-item">
						<div class="row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Champions League soccer: Napoli knocks off Liverpool								</div>
							</div>
						</div>
					</a>
									</div>
			</div>
			
				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
			
			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				
				if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(adrfd == null) {
												adrfd = setTimeout(function() {
														googletag.pubads().refresh([gam_right1]);
						
						}, 30000);
					}
				}else{
					if(adrfd != null) {
						clearTimeout(adrfd);
											}
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div>	
<div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery'></div>
			</div>
		</div>
	</div>
</div>

<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			

<footer class="stories">
    <div class="container">
        <div class="row footer-logo">
            <div class="col-md-6 col-sm-6 col-xs-6">
                <svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
            </div>
            <div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
                <a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
            </div>
        </div>

        <div class="row footer-row arimo bold">
            <div class="footer-col-2">
                <div class="link-group row-eq-height arimo">
                    <div class="footer-inner-col-2 f-s-14">
                        <div class="app-store">
                            <a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-col-3 left f-s-15">
                <div class="link-group arimo text-right">
                    <div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
                    </div>
                </div>
            </div>

        </div>
        <div class="row row-divider arimo">
            <div class="col-md-8 col-sm-8 xs-text-center">
                Copyright &copy; 2019 United Press International, Inc. All Rights Reserved.
            </div>
            <div class="col-md-4 col-sm-4 legal text-right xs-text-center">
                <a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
            </div>
        </div>
    </div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Nicholas Sakelaris'); 
	ga('set', 'dimension2', 'jl'); 
	ga('set', 'dimension5', '18'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	</script>
	
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';    
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'U.S. News';    _sf_async_config.authors = 'Nicholas Sakelaris';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-hqtKxhsRLFLuJ"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-hqtKxhsRLFLuJ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script src='//assets.powr.com/build/powriframefix.js'></script>
</body>
</html>