<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>N.J. Governor Phil Murphy signs executive order for state net neutrality - UPI.com</title>
	<meta name="description" content="New Jersey Gov. Phil Murphy signed an executive order on Monday to implement net neutrality rules in his state." />
	<meta name="keywords" content="Top Stories, U.S., Barack Obama, Andrew Cuomo" />
	<meta name="news_keywords" content="Top Stories, U.S., Barack Obama, Andrew Cuomo">
	<link rel="canonical" href="https://www.upi.com/Top_News/US/2018/02/05/NJ-governor-signs-executive-order-for-state-net-neutrality/7831517886220/" />
	<meta name="viewport" content="initial-scale=1, maximum-scale=1" />	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700i|Lato:400,700|Montserrat:400,700|Roboto:400,400i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/upi/dw/css/upi.v4.css?sv=1" />
	<link rel="stylesheet" type="text/css" href="/upi/dw/css/upi.v4.media.css?sv=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/upi/dw/js/jquery.ph_ss.v4.js"></script>
	<script src="https://www.upi.com/upi/dw/js/f.v4.js?sv=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/> 
	<meta property="fb:app_id" content="130795020312660"/>	
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="New Jersey Gov. Phil Murphy signed an executive order on Monday to implement net neutrality rules in his state."/>
	<meta property="og:url" content="https://www.upi.com/Top_News/US/2018/02/05/NJ-governor-signs-executive-order-for-state-net-neutrality/7831517886220/"/>
	<meta property="og:title" content="N.J. governor signs executive order for state net neutrality"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/7831517886220/2018/1/4629ade126233128ee2b2c5677bc69e7/v1.5/NJ-governor-signs-executive-order-for-state-net-neutrality.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="399"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="N.J. governor signs executive order for state net neutrality">
	<meta name="twitter:description" content="New Jersey Gov. Phil Murphy signed an executive order on Monday to implement net neutrality rules in his state.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/7831517886220/2018/upi/4629ade126233128ee2b2c5677bc69e7/v2.1/NJ-governor-signs-executive-order-for-state-net-neutrality.jpg?lg=4">
		
	<meta itemprop="name" content="N.J. governor signs executive order for state net neutrality" />
	<meta itemprop="datePublished" content="2018-02-05T22:25:00-05:00" />
	<meta itemprop="description" content="New Jersey Gov. Phil Murphy signed an executive order on Monday to implement net neutrality rules in his state." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/7831517886220/2018/1/4629ade126233128ee2b2c5677bc69e7/v1.5/NJ-governor-signs-executive-order-for-state-net-neutrality.jpg" />
	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
	 
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Top_News/US/2018/02/05/NJ-governor-signs-executive-order-for-state-net-neutrality/7831517886220/"
	},
	 
	"headline": "N.J. governor signs executive order for state net neutrality",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/7831517886220/2018/upi/4629ade126233128ee2b2c5677bc69e7/v1.5/NJ-governor-signs-executive-order-for-state-net-neutrality.jpg?lg=5","height": 1100,"width": 732},	"datePublished": "2018-02-05T22:25:00-05:00",
	"dateModified": "2018-02-05T22:25:00-05:00",
			"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "/img/upi_logo_ndc.png","width": 68,"height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "New Jersey Gov. Phil Murphy signed an executive order on Monday to implement net neutrality rules in his state."	}
</script>
<!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v151688187.js"></script>
<!-- END: Header Bidding --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application8/rss+xml" title="UPI.com - Latest Stories" href="http://rss.upi.com/news/news.rss" /><script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Top_News/US/2018/02/05/NJ-governor-signs-executive-order-for-state-net-neutrality/7831517886220/ph'+rr[1]+'/';}</script> 
	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' cnx-head=true data-connatix-token='ace0e068-2807-4f09-87e9-05290cb1eab0'></script>
	
 
</head>
<body>
<script>window.fbAsyncInit = function() {FB.init({appId : '130795020312660',autoLogAppEvents : true, xfbml : true, version : 'v2.9'});FB.AppEvents.logPageView();};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
		<header>
			
	
	<div id="tc_nav">
		<div style="max-width: 1195px; margin: 0 auto;">
			<div class="m_nav_ico" style="padding: 15px 15px 0 0; float: right;" onclick="mn_init();"><span></span></div>
			<a href="https://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo" class="main_logo"><img src="/upi/dw/img/upi_logo.svg" class="udc_logo"></a>
	<script>
	function upi_srch() {
		var cont = jQuery('nav #s_dd');
		if (cont.is(":visible")) {
			cont.fadeOut(100, function() {jQuery('nav #top_nav .tl_nav.f').fadeIn(100);});
		} else {
			jQuery('nav #top_nav .tl_nav.f').fadeOut(100, function() {cont.fadeIn(100, function() {jQuery('.ss_af').focus();});});
		}
	}
	</script>
	
	<nav>
		<ul id="top_nav">
			<li class="m" style="padding-top: 20px;">
			<a href="https://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo_m"><img src="/upi/dw/img/logo_clr.png"></a>
			<div class="m_nav_ico" style="float:right;margin-right:25px;" onclick="mn_init();"><span></span></div><div style="clear: both;"></div></li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Top_News/?utm_source=upi&utm_campaign=nav&utm_medium=tn" title="Top News">Top News</a>
				<span class="expand ps" data-uid="tn"></span>
				<ul class="sb_tns tn">
					<li class="tn_s"><a href="https://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=nav&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=nav&utm_medium=tn_wn" title="World News">World News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Top_News/Voices/?utm_source=upi&utm_campaign=nav&utm_medium=tn_an" title="Voices">Voices</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a>
				<span class="expand ps" data-uid="en"></span>
				<ul class="sb_tns en">
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/Movies/?utm_source=upi&utm_campaign=nav&utm_medium=en_mo" title="Movies">Movies</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/Music/?utm_source=upi&utm_campaign=nav&utm_medium=en_mu" title="Music">Music</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Entertainment_News/TV/?utm_source=upi&utm_campaign=nav&utm_medium=en_tv" title="TV">TV</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=nav&utm_medium=on" title="Odd News">Odd News</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=nav&utm_medium=dfn" title="Defense">Defense</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=nav&utm_medium=eng" title="Energy">Energy</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=nav&utm_medium=spn" title="Sports">Sports</a>
				<span class="expand ps" data-uid="spn"></span>
				<ul class="sb_tns spn">
					<li class="tn_s"><a href="https://www.upi.com/2018-Olympics/?utm_source=upi&utm_campaign=nav&utm_medium=oly" title="2018 Olympics">2018 Olympics</a></li>
					<li class="tn_s"><a href="https://www.upi.com/2017-fantasy-football/?utm_source=upi&utm_campaign=nav&utm_medium=ffb" title="Fantasy Football">Fantasy Football </a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NFL/?utm_source=upi&utm_campaign=nav&utm_medium=nfl" title="NFL">NFL</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NBA/?utm_source=upi&utm_campaign=nav&utm_medium=nba" title="NBA">NBA</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/MLB/?utm_source=upi&utm_campaign=nav&utm_medium=mlb" title="MLB">MLB</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/NHL/?utm_source=upi&utm_campaign=nav&utm_medium=nhl" title="NHL">NHL</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/Golf/?utm_source=upi&utm_campaign=nav&utm_medium=gf" title="Golf">Golf</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/Tennis/?utm_source=upi&utm_campaign=nav&utm_medium=te" title="Tennis">Tennis</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/College-Football/?utm_source=upi&utm_campaign=nav&utm_medium=fbc" title="College Football">College Football</a></li>
					<li class="tn_s"><a href="https://www.upi.com/Sports_News/College-Basketball/?utm_source=upi&utm_campaign=nav&utm_medium=bkc" title="College Basketball">College Basketball</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Science_News/?utm_source=upi&utm_campaign=nav&utm_medium=scn" title="Science">Science</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="https://www.upi.com/Health_News/?utm_source=upi&utm_campaign=nav&utm_medium=hn" title="Health">Health</a>
			</li>
			<li class="tl_nav f"><a href="https://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=nav&utm_medium=ph" title="Photos">Photos</a>
				<span class="expand ps" data-uid="ph"></span>
				<ul class="sb_tns ph">
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/latest/?utm_source=upi&utm_campaign=nav&utm_medium=la" title="Latest Photos">Latest Photos</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/2016-Olympics/?utm_source=upi&utm_campaign=nav&utm_medium=ol" title="2016 Olympics">2016 Olympics</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/News/?utm_source=upi&utm_campaign=nav&utm_medium=nw" title="News">News</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Entertainment/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Sports/?utm_source=upi&utm_campaign=nav&utm_medium=sp" title="Sports">Sports</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Features/?utm_source=upi&utm_campaign=nav&utm_medium=fe" title="Features">Features</a></li>
					<li class="tn_s"><a href="https://www.upi.com/News_Photos/collections/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=ar" title="Archives">Archives</a></li>
				</ul>
			</li>
			<li class="tl_nav f"><a href="https://www.upi.com/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=arc" title="Archive">Archive</a>
				<span class="expand ps" data-uid="arc"></span>
				<ul class="sb_tns arc">
					<li class="tn_s"><a href="https://www.upi.com/Top_News/2018/02/05/UPI-Almanac-for-Monday-Feb-5-2018/8001517371290/?utm_source=upi&utm_campaign=nav&utm_medium=al" title="The Almanac">The Almanac</a></li>
				</ul>
			</li>
						<li class="tl_nav m">
				<a href="https://www.upi.com/search/?utm_source=upi&utm_campaign=nav&utm_medium=search_m" title="Search">Search</a>
			</li>
			<li class="tl_nav m soc">
								<a href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
								<a href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
								<a href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
								<a href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
							</li>
										
			<li class="tl_nav f t_s_i nm">
				<a href="#" class="ip" onclick="upi_srch(); return false;" title="search"><img src="/upi/dw/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search"></a>
			</li>
					</ul>
		<div id="s_dd">
			<img src="/upi/dw/img/clear.gif" class="close upi_spr"  title="search" alt="search" onclick="upi_srch();">
			<form method="get" action="/search" id="t_srch">
				<img src="/upi/dw/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search" style="position: absolute; left: 10px; top: 7px; ">
				<input type="hidden" name="utm_source" value="upi">
				<input type="hidden" name="utm_campaign" value="nav">
				<input type="hidden" name="utm_medium" value="search">
				<input type="submit" value="FIND" class="btn">
				<input type="text" name="ss" value="" placeholder="Type in your Search Term" class="in no_style ss_af" id="upi_t_sb">
			</form>
			<script>jQuery(document).ready(function() {jQuery("#upi_t_sb").autocomplete({source: "/ac.io"}).on( "autocompleteselect", function( event, ui ) {} ).autocomplete("widget").addClass("stac");});</script>
		</div>
		<div style="clear: both;"></div>
	</nav>
	
			
			
		
			<div style="clear: both;"></div>
		</div>
	</div>
	</header>
	<div id="pgt"></div>
	<div id="tc_b" class="tp_ad" align="center">
	<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>
<div class="ad_slot">
		<div id='div-ad-1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1'); });</script></div>
<div id='div-ad-1x1GPT' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1GPT'); });</script></div>
<div id='div-ad-1x1slider' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider'); });</script></div>
</div>	<div style="clear: both;"></div>
	<div id="px_f">
		<div id="px" class="sv">
		<div style="clear: both;"></div>
	<div style="clear: both;"></div>
		<div class="c_p">
				<div class="breadcrumb grey">
			<a href="https://www.upi.com/" title="Home">Home</a> 
			 / 
			<a href="https://www.upi.com/Top_News/" title="Top News">Top News</a> 			 / <a href="https://www.upi.com/Top_News/US/" title="U.S. News">U.S. News</a>		</div>
				<h1 class="st_headline title" itemprop="headline">N.J. governor signs executive order for state net neutrality</h1>
				<div style="clear: both;"></div>
		<div class="meta grey">
By Ray Downs&nbsp;&nbsp;|&nbsp;&nbsp;Feb. 5, 2018 at 10:25 PM<div style="display: inline; padding: 0 10px;" class="tw_if"><a href="https://twitter.com/upi" class="twitter-follow-button" data-show-count="false">Follow @upi</a></div><style type="text/css">.tw_if iframe{vertical-align: bottom;}</style>		</div>
		<div style="clear: both;"></div>
					<div id="share_ico_c" class="fltl ico_s_1 top_sh_x story_shr">
											<div class="top_sh_in_x">
						<div class="ico sia_x cmt_top"><div class="cmt ib" onclick="upi_cmt_t();"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" onclick="return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="https://upi.com/6708325"></span></span> Comments</a></div></div>
						<div class="ico sib_x" onclick="upi_share_1.fb(); return false;"><div class="ib f"><img src="/img/clear.gif" class="upi_spr" title="share with facebook" alt="share with facebook"></div></div>
			<div class="ico sib_x"><a class="tw_btn_ln" href="https://twitter.com/intent/tweet?url=https://upi.com/6708325t&text=N.J.+Governor+Phil+Murphy+signs+executive+order+for+state+net+neutrality&via=upi"><div class="ib t"><img src="/img/clear.gif" class="upi_spr" title="share with twitter" alt="share with twitter"></div></a></div>
									<div class="ico sib_x" onclick="upi_ol.go('/email?ol=2&u=https%3A%2F%2Fupi.com%2F6708325&t='+encodeURIComponent(document.title), {iframe: 1, x: 500, y: 700, resize: 0}); return false;"><div class="ib e" title="email"><img src="/img/clear.gif" class="upi_spr"></div></div>
			<script>
				function jjGo() {
					upi_ol.go('<input type="text" value="https://upi.com/6708325" onclick="jQuery(this).select();">', {iframe: 0, x: 200, y: 30, df: 1});
				}
			</script>
			<div class="ico sib_x" onclick="jjGo();">
			
			<div class="ib emb" title="Short URL"><img src="/img/clear.gif" class="upi_spr"></div></div>
			<div class="ico sib_x print" onclick="window.open('https://www.upi.com/Top_News/US/2018/02/05/NJ-governor-signs-executive-order-for-state-net-neutrality/7831517886220/print', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" title="print"><div class="ib p"><img src="/img/clear.gif" class="upi_spr"></div></div>			<div class="ico sia_x cmt_btm"><div class="cmt ib" onclick="upi_cmt_t();"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" onclick="return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="https://upi.com/6708325"></span></span> Comments</a></div></div>
						<div style="clear: both;"></div>
		</div>
	</div>


	<div style="clear: both;"></div>
		<script>
	function chek_st_p() {
		var px = (wnd_x - jQuery('#px.sv').width())/2-75;
		
		if(wnd_st >= 300				&& wnd_st <= (wnd_y+jQuery('.st_text_c').height())
		
				
		) {
			jQuery('#share_ico_c.top_sh_x.fltl img').removeClass('upi_spr').addClass('upi_spr_v');
			jQuery('#share_ico_c.top_sh_x.fltl').addClass('fixed_fl');
			jQuery('#share_ico_c.top_sh_x.fltl.fixed_fl').css({left: px});
			jQuery('#share_ico_c.top_sh_x .cmt_top').fadeOut(1);
			jQuery('#share_ico_c.top_sh_x .cmt_btm').fadeIn(1);
		}else{
			jQuery('#share_ico_c.top_sh_x.fltl img').removeClass('upi_spr_v').addClass('upi_spr');
			jQuery('#share_ico_c.top_sh_x.fltl.fixed_fl').css({left: 'auto'});
			jQuery('#share_ico_c.top_sh_x.fltl').removeClass('fixed_fl');
			jQuery('#share_ico_c.top_sh_x .cmt_top').fadeIn(1);
			jQuery('#share_ico_c.top_sh_x .cmt_btm').fadeOut(1);
		}
	}		
	jQuery(document).ready(function() {
		chek_st_p();jQuery(window).resize(function () {chek_st_p();});}).scroll(function() {chek_st_p();});
	</script>
	
	
	<script>
		function upi_cmt_t() {
						if(jQuery('#share_ico_c').hasClass('fixed_fl')) {
				upi_ol.go('/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F6708325',  {iframe: 1, x: 650, y: jQuery(window).height()-50, resize: 1});
			}else{
				jQuery.scrollTo('.upi_c_top', {offset: {top: -100}})
			}
		}
		var	upi_share_1 = {
			su: 'https://upi.com/6708325',
			fb: function() {
				FB.ui({method: 'feed', link: upi_share_1.su+'f'}, function(response) {});
			},
			hvr: null
		}
				window.twttr = (function (d,s,id) {
		  var t, js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
		  js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
		  return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
		}(document, "script", "twitter-wjs"));				
			</script>
	</div>
		<div class="c_ab">
			<div class="c_p">
				<script type="text/javascript">function resize_st_if() {var st_x = jQuery('.st_text_c').width();jQuery('#c_story .st_text_c iframe').each(function(k, v) {var s_tdd = '';if(jQuery(this).attr('id')) {s_tdd = jQuery(this).attr('id');}if (s_tdd.search(/google_ads/) != 0 && !jQuery(this).hasClass('twitter-tweet') && !jQuery(this).hasClass('norz')) {jQuery(this).css({width: st_x,height: (st_x / (jQuery(this).width() / jQuery(this).height()))});}});}jQuery(document).ready(function() {jQuery(window).resize(function () {resize_st_if();});});</script>
				<div id="c_story">
					
							<div style="margin-bottom: 10px; border-bottom: 1px solid #cccccc;">
			<div id="ph_sS" class="sPh7831517886220">
				<div class="ph mxy">
															<div class="pi"></div>
					<div class="ph_c">
						<div class="img" id="ph1"><img src="https://cdnph.upi.com/svc/sv/upi/7831517886220/2018/1/4629ade126233128ee2b2c5677bc69e7/NJ-governor-signs-executive-order-for-state-net-neutrality.jpg" ></div>
						<div class="img2" id="ph2"><img src="/img/clear.gif"  style="display: none;"></div>
						<div id="ph_emb" align="center"></div>
						<div style="clear: both;"></div>
					</div>
				</div>
								<div class="caption" style="padding: 10px 10px 0 10px;">
								<script type="text/javascript">
					document.write('New Jersey Gov. Phil Murphy arrives at a memorial service for Gov. Brendan Byrne in Milburn, NJ on January 8. On Monday, he signed an executive order for the state to follow net neutrality rules. File Photo by John Angelillo/UPI');
				</script>
								<div class="lp" onclick="lic_photo('4629ade126233128ee2b2c5677bc69e7');"> | <span class="blu_l">License Photo</span></div>				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
	<div style="clear: both;"></div>
	<script type="text/javascript">
		sS_jssPh7831517886220 = {"t":1,"photos":{"1":{"p":"https:\/\/cdnph.upi.com\/svc\/sv\/upi\/7831517886220\/2018\/1\/4629ade126233128ee2b2c5677bc69e7\/NJ-governor-signs-executive-order-for-state-net-neutrality.jpg","id":"4629ade126233128ee2b2c5677bc69e7","src":"upi","c":"New Jersey Gov. Phil Murphy arrives at a memorial service for Gov. Brendan Byrne in Milburn, NJ on January 8. On Monday, he signed an executive order for the state to follow net neutrality rules. File Photo by John Angelillo\/UPI","xy":[600,399],"lp":1}}};
	</script>
	<script type="text/javascript" src="/upi/dw/js/photo_ss.v2.js?u=https%3A%2F%2Fwww.upi.com%2FTop_News%2FUS%2F2018%2F02%2F05%2FNJ-governor-signs-executive-order-for-state-net-neutrality%2F7831517886220%2F&js_f=sPh7831517886220&c=1"></script>
					
											<div class="st_text_c">
																							<article itemprop="articleBody" style=""><div id="article">
<p><span class="story_dl">Feb. 5 (UPI) --</span> New Jersey Gov. Phil Murphy signed an executive order on Monday to implement net neutrality rules in his state.</p>
<p>The <a class="tpstyle" href="http://nj.gov/infobank/eo/056murphy/pdf/EO-9.pdf" target="_blank">order requires</a> that any Internet service provider that contracts with the state cannot block legal content, "throttle, impair or degrade" Internet traffic, or engage in paid prioritization.<div class="ad_slot"><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div>
</div></p>
<p>The order signed by Murphy, a Democrat, is a direct response to the Federal Communications Commission's recent decision to rescind net neutrality rules imposed under former President <a href="https://www.upi.com/topic/Barack_Obama/" title="Barack Obama" class="tpstyle">Barack Obama</a>.</p>
<p>"This basically says the Trump administration wants to make the Internet really expensive for consumers, prioritize who gets access [and] what you see. We've said, 'Not New Jersey,'" Murphy said in a video statement posted on Twitter.</p>
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">We all deserve free, open, and equal access to the internet. <br><br>The FCC's repeal of net neutrality was arbitrary and dangerous and will give outsized power to a few big companies to control the free flow of information. <a href="https://twitter.com/hashtag/NetNeutrality?src=hash&amp;ref_src=twsrc%5Etfw">#NetNeutrality</a> <a href="https://t.co/X8nkv86G4O">pic.twitter.com/X8nkv86G4O</a></p>&mdash; Governor Phil Murphy (@GovMurphy) <a href="https://twitter.com/GovMurphy/status/960599466033205249?ref_src=twsrc%5Etfw">February 5, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>Murphy became the third governor to sign an executive order that requires ISPs with state contracts to follow net neutrality rules.</p>
<p>Last month, Montana Gov. Steve Bullock and New York Gov. <a href="https://www.upi.com/topic/Andrew_Cuomo/" title="Andrew Cuomo" class="tpstyle">Andrew Cuomo</a>, both Democrats, also signed orders rebuking the FCC's net neutrality rollback</p>
<p>Also on Monday, New Jersey Attorney General Gurbir Grewal said the state would join 21 others in a lawsuit against the FCC.</p>
<p>"We are committed to taking whatever legal action we can to preserve the internet rights of New Jersey consumers, and to challenge the federal government's misguided attack on a free and open internet," Grewal <a class="tpstyle" href="http://nj.gov/oag/newsreleases18/pr20180205a.html" target="_blank">said in a statement</a>.</p>
</div></article>			<div style="clear: both; margin-bottom: 10px;"></div>

<div style="width: 320px; float: right;"></div>

	<div style="">
		<div style="font-size: 16px; color: #224455; font-weight: bold;">Related UPI Stories</div>
		<style type="text/css">
		.rec_stories_sp	{ margin-top: 5px; list-style: disc; }
		.rec_stories_sp li	{ margin-bottom: 10px; padding-left: 10px;  margin-left: 20px; }
		</style>
		
		<ul class="rec_stories_sp">
		
		
		<li class=""><a href="http://www.upi.com/Top_News/US/2018/01/22/Montana-governor-signs-executive-order-to-restore-net-neutrality-in-state/7141516669410/?st_rec=7831517886220"  title="Montana governor signs executive order to restore net neutrality in state">Montana governor signs executive order to restore net neutrality in state</a>
		
		<li class=""><a href="http://www.upi.com/Top_News/US/2018/01/05/FCC-releases-net-neutrality-repeal-order/7121515177388/?st_rec=7831517886220"  title="FCC releases net neutrality repeal order">FCC releases net neutrality repeal order</a>
		
		<li class=""><a href="http://www.upi.com/Top_News/US/2018/01/16/21-states-sue-FCC-for-repealing-net-neutrality/9831516151734/?st_rec=7831517886220"  title="21 states sue FCC for repealing net neutrality">21 states sue FCC for repealing net neutrality</a>
				</ul>
		
		</div>
							<div style="clear: both;"></div>
						<div style="clear: both;"></div>
						<div style="font-size: 10pt; margin-top: 10px;">Topics: <a href="https://www.upi.com/topic/Barack_Obama/">Barack Obama</a>, <a href="https://www.upi.com/topic/Andrew_Cuomo/">Andrew Cuomo</a></div>	</div>
							<script type="text/javascript">c_stat('/story/stat/7831517886220/', 'bl=Ray Downs');</script> 
												<div style="clear: both; margin: 20px 0;"></div>
						<div id="rcjsload_be1744"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=56408&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_be1744"); rcds.appendChild(rcel);
})();
</script>						<div style="clear: both; margin-top: 20px;"></div>
						<div id="ld-6900-9374"></div>
							<div class="upi_c_top"></div>
	<a name="comments" id="comments_top"></a>
	<div id="fb_comments"><div class="fb-comments" data-href="https://upi.com/6708325" data-version="v2.3" data-width="100%"></div></div>
		<div style="margin: 10px 0 ; padding: 10px 0 20px 0; border-bottom: 1px solid #cccccc;" class="feat_rel">
			<div style="float: left; width: 50%;" class="ph_ol_grad">
				<div style="margin-right: 10px; position: relative;">
					<div style="width: 100%;">
						<div class="sec_tg">Trending</div>
						<a href="https://www.upi.com/Top_News/US/2016/11/07/UPI-Pulitzer-Prizes-The-stories-behind-the-pictures-and-words/9451467828359/?spt=rec_feat&or=1&r=7831517886220">
						<div class="ph">
													<div style="max-height: 150px; overflow: hidden;"><img src="https://cdnph.upi.com/related/3751499436245/1/v2.1/14732495562407/i/UPI-Pulitzer-Prizes-The-stories-behind-the-pictures-and-words.jpg" style="width: 100%;" class="photo"></div>							<div class="t_desc">UPI Pulitzer Prizes: The stories behind the pictures and words</div>
						</div>
						
						</a>
					</div>
				</div>
			</div>
						<div style="float: left; width: 50%;" class="ph_ol_grad">
				<div style="margin-left: 10px; position: relative;">
					<div style="width: 100%;">
						<div class="sec_tg">Next Article</div>
						<a href="https://www.upi.com/Top_News/US/2018/02/05/1-deputy-dead-2-injured-in-Colorado-Springs-shooting/5791517875732/?spt=rec_feat&or=2&r=7831517886220">
						<div class="ph">
													<div style="max-height: 150px; overflow: hidden;"><img src="https://cdnph.upi.com/ph/st/th/5791517875732/2018/upi_com/50f8a14f4f2eb3183b231ba5d78b52c4/v2.1/1-deputy-dead-2-injured-in-Colorado-Springs-shooting.jpg" style="width: 100%;" class="photo"></div>							<div class="t_desc">1 deputy dead, 2 injured in Colorado Springs shooting</div>
						</div>
						
						</a>
					</div>
				</div>
			</div>
						<div style="clear: both;"></div>
		</div>
						<div style="clear: both;"></div>
			<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			<div class="h_dbl_l">Latest Headlines</div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/06/Pentagon-Two-top-Guantanamo-Bay-officials-fired/5441517891086/?spt=slh&or=1';">
		<a href="https://www.upi.com/Top_News/US/2018/02/06/Pentagon-Two-top-Guantanamo-Bay-officials-fired/5441517891086/?spt=slh&or=1" title="Pentagon: Two top Guantanamo Bay officials fired">
		<img src="https://cdnph.upi.com/ph/st/th/5441517891086/2018/upi/ddf4089e099f3a7f1552b553208091ed/v1.2/Pentagon-Two-top-Guantanamo-Bay-officials-fired.jpg?lg=1" class="photo" title="Pentagon: Two top Guantanamo Bay officials fired" alt="Pentagon: Two top Guantanamo Bay officials fired">		    		    <span class="hl">Pentagon: Two top Guantanamo Bay officials fired</span>
		    		    <span class="p">14 minutes ago ago</span>
		    		    		    <div class="desc">Feb. 5 (UPI) -- A pair of top Guantanamo Bay officials were fired from their positions Monday, according to the Pentagon.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/05/At-least-one-killed-in-70-car-pileup-on-Iowa-interstate/9101517876741/?spt=slh&or=4';">
		<a href="https://www.upi.com/Top_News/US/2018/02/05/At-least-one-killed-in-70-car-pileup-on-Iowa-interstate/9101517876741/?spt=slh&or=4" title="At least one killed in 70-car pileup on Iowa interstate">
		<img src="https://cdnph.upi.com/ph/st/th/9101517876741/2018/i/15178796096505/v1.2/At-least-one-killed-in-70-car-pileup-on-Iowa-interstate.jpg?lg=1" class="photo" title="At least one killed in 70-car pileup on Iowa interstate" alt="At least one killed in 70-car pileup on Iowa interstate">		    		    <span class="hl">At least one killed in 70-car pileup on Iowa interstate</span>
		    		    <span class="p">3 hours ago ago</span>
		    		    		    <div class="desc">Feb. 5 (UPI) -- At least one person died in a crash involving up to 70 vehicles on Iowa's Interstate 35 on Monday, local authorities said.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/05/LA-police-want-to-interview-Robert-Wagner-about-Natalie-Wood-drowning/4611517868300/?spt=slh&or=5';">
		<a href="https://www.upi.com/Top_News/US/2018/02/05/LA-police-want-to-interview-Robert-Wagner-about-Natalie-Wood-drowning/4611517868300/?spt=slh&or=5" title="LA police want to interview Robert Wagner about Natalie Wood drowning">
		<img src="https://cdnph.upi.com/ph/st/th/4611517868300/2018/upi/52601c925fbc0223f011adc4d4892f6e/v1.2/LA-police-want-to-interview-Robert-Wagner-about-Natalie-Wood-drowning.jpg?lg=1" class="photo" title="LA police want to interview Robert Wagner about Natalie Wood drowning" alt="LA police want to interview Robert Wagner about Natalie Wood drowning">		    		    <span class="hl">LA police want to interview Robert Wagner about Natalie Wood drowning</span>
		    		    <span class="p">5 hours ago ago</span>
		    		    		    <div class="desc">Feb. 5 (UPI) -- Los Angeles officials on Monday described actor Robert Wagner a person of interest in the 37-year-old mysterious death of Natalie Wood.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
<div class="ad_slot">
<div id='div-ad-1x1sponsored' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1sponsored'); });</script></div></div>	<div class="upi_item" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/05/Alito-allows-Pa-court-ruling-requiring-redrawn-congressional-map/7821517857171/?spt=slh&or=6';">
		<a href="https://www.upi.com/Top_News/US/2018/02/05/Alito-allows-Pa-court-ruling-requiring-redrawn-congressional-map/7821517857171/?spt=slh&or=6" title="Alito allows Pa. court ruling requiring redrawn congressional map">
		<img src="https://cdnph.upi.com/ph/st/th/7821517857171/2018/upi/020e85245b742e088d83edc21165ebcf/v1.2/Alito-allows-Pa-court-ruling-requiring-redrawn-congressional-map.jpg?lg=1" class="photo" title="Alito allows Pa. court ruling requiring redrawn congressional map" alt="Alito allows Pa. court ruling requiring redrawn congressional map">		    		    <span class="hl">Alito allows Pa. court ruling requiring redrawn congressional map</span>
		    		    <span class="p">9 hours ago ago</span>
		    		    		    <div class="desc">Feb. 5 (UPI) -- Supreme Court Justice Samuel Alito denied Republicans' efforts to halt Pennsylvania high court's ruling requiring the state to redraw its congressional map.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item last" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/05/Watch-live-Trump-talks-tax-bills-impact-on-economy-in-Cincinnati/5551517857386/?spt=slh&or=7';">
		<a href="https://www.upi.com/Top_News/US/2018/02/05/Watch-live-Trump-talks-tax-bills-impact-on-economy-in-Cincinnati/5551517857386/?spt=slh&or=7" title="Watch live: Trump talks tax bill's impact on economy in Cincinnati">
		<img src="https://cdnph.upi.com/ph/st/th/5551517857386/2018/upi/ce8e42c8a6986ccdecaba23086780313/v1.2/Watch-live-Trump-talks-tax-bills-impact-on-economy-in-Cincinnati.jpg?lg=1" class="photo" title="Watch live: Trump talks tax bill's impact on economy in Cincinnati" alt="Watch live: Trump talks tax bill's impact on economy in Cincinnati">		    		    <span class="hl">Watch live: Trump talks tax bill's impact on economy in Cincinnati</span>
		    		    <span class="p">9 hours ago ago</span>
		    		    		    <div class="desc">Feb. 5 (UPI) -- President Donald Trump traveled to Cincinnati, Ohio, on Monday to discuss Republicans' recent tax overhaul and tout its affect on the U.S. economy.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
		</div>
		<div style="clear: both;"></div>
					<div style="clear: both;"></div>
														</div>
				<div style="clear: both;"></div>
			</div>
		</div>
	
	
		
	
	
		<div class="c_c sv"><div class="c_p_20"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r'); });</script></div>
</div>				<div class="h_dbl_l">Trending Stories</div>
						<div class="upi_item rc_mp mp mpr1" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/05/Trump-dismisses-bipartisan-immigration-bill-as-waste-of-time/7531517838543/?utm_source=upi&utm_campaign=mp&utm_medium=1';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/7531517838543/2018/upi/4b52ad6d853200f88b50de69a495f0bf/v1.2/Trump-dismisses-bipartisan-immigration-bill-as-waste-of-time.jpg?lg=1" title="Trump dismisses bipartisan immigration bill as 'waste of time'" alt="Trump dismisses bipartisan immigration bill as 'waste of time'">
											<span class="hl"><a href="https://www.upi.com/Top_News/US/2018/02/05/Trump-dismisses-bipartisan-immigration-bill-as-waste-of-time/7531517838543/?utm_source=upi&utm_campaign=mp&utm_medium=1" title="Trump dismisses bipartisan immigration bill as 'waste of time'">Trump dismisses bipartisan immigration bill as 'waste of time'</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr2" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/05/Intelligence-committee-votes-to-release-rebuttal-memo/3811517832052/?utm_source=upi&utm_campaign=mp&utm_medium=2';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/3811517832052/2018/upi/a49f263e32e0804a3128b35e4a8133a8/v1.2/Intelligence-committee-votes-to-release-rebuttal-memo.jpg?lg=1" title="Intelligence committee votes to release rebuttal memo" alt="Intelligence committee votes to release rebuttal memo">
											<span class="hl"><a href="https://www.upi.com/Top_News/US/2018/02/05/Intelligence-committee-votes-to-release-rebuttal-memo/3811517832052/?utm_source=upi&utm_campaign=mp&utm_medium=2" title="Intelligence committee votes to release rebuttal memo">Intelligence committee votes to release rebuttal memo</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr3" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/05/Ex-gymnastics-doctor-Nassar-again-sentenced-gets-minimum-of-40-years/5111517843143/?utm_source=upi&utm_campaign=mp&utm_medium=3';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/5111517843143/2018/upi_com/d18d6e67c819fac1552e9dd1f5707946/v1.2/Ex-gymnastics-doctor-Nassar-again-sentenced-gets-minimum-of-40-years.jpg?lg=1" title="Ex-gymnastics doctor Nassar again sentenced, gets minimum of 40 years" alt="Ex-gymnastics doctor Nassar again sentenced, gets minimum of 40 years">
											<span class="hl"><a href="https://www.upi.com/Top_News/US/2018/02/05/Ex-gymnastics-doctor-Nassar-again-sentenced-gets-minimum-of-40-years/5111517843143/?utm_source=upi&utm_campaign=mp&utm_medium=3" title="Ex-gymnastics doctor Nassar again sentenced, gets minimum of 40 years">Ex-gymnastics doctor Nassar again sentenced, gets minimum of 40 years</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr4" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/05/Dow-Jones-closes-with-historic-drop-of-more-than-1000-points/7411517848664/?utm_source=upi&utm_campaign=mp&utm_medium=4';" style="">
											<img src="https://cdnph.upi.com/ph/st/th/7411517848664/2018/upi/04156acddb81bc252e83e6609fac3c0a/v1.2/Dow-Jones-closes-with-historic-drop-of-more-than-1000-points.jpg?lg=1" title="Dow Jones closes with historic drop of more than 1,000 points" alt="Dow Jones closes with historic drop of more than 1,000 points">
											<span class="hl"><a href="https://www.upi.com/Top_News/US/2018/02/05/Dow-Jones-closes-with-historic-drop-of-more-than-1000-points/7411517848664/?utm_source=upi&utm_campaign=mp&utm_medium=4" title="Dow Jones closes with historic drop of more than 1,000 points">Dow Jones closes with historic drop of more than 1,000 points</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr5" onclick="window.location = 'https://www.upi.com/Top_News/US/2018/02/05/NTSB-Amtrak-train-on-wrong-track-in-South-Carolina-crash/1441517829840/?utm_source=upi&utm_campaign=mp&utm_medium=5';" style=" border-bottom: 0px;">
											<img src="https://cdnph.upi.com/ph/st/th/1441517829840/2018/i/15178305673549/v1.2/NTSB-Amtrak-train-on-wrong-track-in-South-Carolina-crash.jpg?lg=1" title="NTSB: Amtrak train on 'wrong track' in South Carolina crash" alt="NTSB: Amtrak train on 'wrong track' in South Carolina crash">
											<span class="hl"><a href="https://www.upi.com/Top_News/US/2018/02/05/NTSB-Amtrak-train-on-wrong-track-in-South-Carolina-crash/1441517829840/?utm_source=upi&utm_campaign=mp&utm_medium=5" title="NTSB: Amtrak train on 'wrong track' in South Carolina crash">NTSB: Amtrak train on 'wrong track' in South Carolina crash</a></span>
						<div style="clear: both;"></div>
					</div>
			<div style="clear: both;"></div>
			
			<style type="text/css">
	#more_collections .blk2_1, 
	#more_collections .blk2_2	{ width: 47%; float: left; margin-bottom: 10px; }
	#more_collections .blk2_1	{ clear: left; }
	#more_collections .blk2_1.mr	{ margin-right: 6%;}
			
			</style>
			
			
			<div id="more_collections">
				<div class="h_dbl_l">Photos</div>
				<a href="https://www.upi.com/Entertainment_News/Photos/Prince-William-and-Kate-Middleton-tour-Norway/fp/11400/?spt=rel_sp&cnt=&or=tn_us" title="Prince William and Kate Middleton tour Norway">
				<div class=" mr">
					<img src="https://cdnph.upi.com/related/5731517850718/1/v1.2/99d6843ee71594383b06df015ede0e29/upi/Prince-William-and-Kate-Middleton-tour-Norway.jpg" title="Prince William and Kate Middleton tour Norway" alt="Prince William and Kate Middleton tour Norway" style="width: 100%;">
					<div class="t_desc">Prince William and Kate Middleton tour Norway </div>
				</div>
				</a>
			</div>
			<div style="clear: both; margin-bottom: 20px;"></div>
			<div id="rcst"></div>
			<div id="rc_r1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1'); });</script></div>
</div></div>
						<style type="text/css">
			.rcf	{ position: fixed; top: 100px; margin-left: 10px; z-index: 5; }
			</style>

			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rcft = jQuery('#p_footer').position();
				if(wnd_st+jQuery('#rc_r1').height()+200 > rcft.top) {
					jQuery('#rc_r1').removeClass('rcf');
				} else if (
				wnd_st > rcst.top-100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_r1').addClass('rcf');
					if(!adrfd && (r1st+1000) < wnd_st) {
						setTimeout(function() {googletag.pubads().refresh([gam_right1]);}, 65000);
						adrfd = 1;
					}
				}else{
					jQuery('#rc_r1').removeClass('rcf');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>
		
			
	
	
</div></div>						<div style="clear: both;"></div>


	</div>
	
	
	</div>
</div>


		<div style="text-align: center;width: 730px; margin: 0 auto 50px auto;">
			<div class="ad_slot"><div id='div-ad-btf' style='margin: 20px auto;' align='center'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-btf'); });</script></div>
</div>		</div>
	
	<div id="p_footer">
		<div class="xy">
			<div class="ip">
				<div class="c_a">
					<div class="hdr">Explore UPI</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Top_News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn" title="Top News">Top News</a></li>						 
							<li><a href="https://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=ftr&utm_medium=en" title="Entertainment News">Entertainment News</a></li>						 
							<li><a href="https://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=ftr&utm_medium=on" title="Odd News">Odd News</a></li>						 
							<li><a href="https://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=ftr&utm_medium=spn" title="Sports News">Sports News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Science_News/?utm_source=upi&utm_campaign=ftr&utm_medium=scn" title="Science News">Science News</a></li>						 
							<li><a href="https://www.upi.com/Health_News/?utm_source=upi&utm_campaign=ftr&utm_medium=hn" title="Health News">Health News</a></li>						 
							<li><a href="https://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=ftr&utm_medium=ph" title="News Photos">News Photos</a></li>						 
							<li><a href="https://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_wn" title="World News">World News</a></li>						 
							<li><a href="https://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="https://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=ftr&utm_medium=eng" title="Energy News">Energy News</a></li>						 
							<li><a href="https://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=ftr&utm_medium=dfn" title="Defense News">Defense News</a></li>						 
							<li><a href="https://www.upi.com/Archives/?utm_source=upi&utm_campaign=ftr&utm_medium=arch" title="UPI Archives">UPI Archives</a></li>						 
							<li><a href="http://espanol.upi.com/?utm_source=upi&utm_campaign=ftr&utm_medium=es" title="UPI Espanol" target="_blank">UPI Espanol</a></li>
												</ul>
					</div>
										<div style="clear: both;"></div>
					<div style="margin: 30px 0; display: block;">
												<a itemprop="sameAs" href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
												<a itemprop="sameAs" href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
												<a itemprop="sameAs" href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
												<a itemprop="sameAs" href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
												<a itemprop="sameAs" href="https://www.pinterest.com/upicom/" target="_blank" title="Pinterest"><img src="/upi/dw/img/clear.gif" class="rf_ico w p"  title="Pinterest" alt="Pinterest"></a>
												<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" target="_blank" title="Linkedin"><img src="/upi/dw/img/clear.gif" class="rf_ico w in"  title="Linkedin" alt="Linkedin"></a>
												<div style="clear: both;"></div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div class="c_b">
					<div class="hdr">United Press International</div>
					<div class="desc">
						<p>United Press International is a leading provider of news, photos and information to millions of readers around the globe via UPI.com and its licensing services.
						<p>With a history of reliable reporting dating back to 1907, today's UPI is a credible source for the most important stories of the day, continually updated  - a one-stop site for U.S. and world news, as well as entertainment, trends, science, health and stunning photography. UPI also provides insightful reports on key topics of geopolitical importance, including energy and security.
					</div>
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div class="c_fa">
			<div class="xy">
				<div class="ip">
					<form method="post" action="/accounts/register/?spt=fp" id="ftr_mailer">
					<input type="hidden" name="from_rc" value="1">
					<div class="ca">Stay up to Date</div>
					<div class="cb"><input type="name" name="name" placeholder="Your name" class="txt" required="1"></div>
					<div class="cc"><input type="email" name="email" placeholder="Email address" class="txt" required="1"></div>
					<div class="cd"><input type="submit" value="Subscribe" class="btn"></div></form>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fb">
			<div class="xy">
				<div class="ip">
					<a href="/"><img src="/upi/dw/img/logo_clr.png" class="logo"></a>
					<ul>
						<li><a href="https://www.upi.com/accounts/" target="_blank">Login</a></li>
						<li><a href="https://about.upi.com/contact/" target="_blank">Contact</a></li>
						<li><a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertise Online with UPI</a></li>
						<li><a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a></li>
						<li><span class="u_link" style="color: #ffffff !important;" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');">Feedback</span></li>
					</ul>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fc">
			<div class="xy">
				<div class="ip">
					Copyright &copy; 2018 United Press International, Inc. All Rights Reserved.
					<div style="float: right;"><a href="https://about.upi.com/terms" target="_blank">TERMS OF USE</a> | <a href="https://about.upi.com/privacy-policy" target="_blank">PRIVACY POLICY</a></div>
				</div>
			</div>
		</div>
	</div>

	<script type="text/javascript">(function () {var po = document.createElement('script');po.type = 'text/javascript';po.async = true;po.src = 'https://plus.google.com/js/client:plusone.js?onload=start';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po, s);})();</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Ray Downs'); 
	ga('set', 'dimension5', '21'); 
	ga('send', 'pageview');	</script>
		
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    	_sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';    
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'U.S. News';    _sf_async_config.authors = 'Ray Downs';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
 

		<script type="text/javascript">
		function chk_cxy() {fn_cxy(jQuery('.c_ab'), jQuery('.c_c'), 360);}		jQuery(document).ready(function() {chk_cxy();jQuery(window).resize(function() {chk_cxy();});}).resize(function() {chk_cxy();});
	</script>
	</body>
</html>