<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Olympics: U.S. beach volleyball's April Ross, Alix Klineman top Germany, reach semis - UPI.com</title>
	<meta name="description" content="United States women's beach volleyball stars April Ross and Alix Klineman are now two wins away from their first Olympic gold medals after defeating Germany in the quarterfinals Tuesday in Japan." />
	<meta name="keywords" content="Sports, 2020 Olympics" />
	<meta name="news_keywords" content="Sports, 2020 Olympics">
	<link rel="canonical" href="https://www.upi.com/Sports_News/2021/08/02/Olympics-Tokyo-womens-beach-volleyball-April-Ross-Alix-Klineman/2161627952794/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Sports_News/2021/08/02/Olympics-Tokyo-womens-beach-volleyball-April-Ross-Alix-Klineman/2161627952794/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700|Lato:300,400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'"> 
	<link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<link rel="stylesheet" type="text/css" href="/inc/css/site.v1623352239.css" />
	<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="United States women's beach volleyball stars April Ross and Alix Klineman are now two wins away from their first Olympic gold medals after defeating Germany in the quarterfinals Tuesday in Japan."/>
	<meta property="og:url" content="https://www.upi.com/Sports_News/2021/08/02/Olympics-Tokyo-womens-beach-volleyball-April-Ross-Alix-Klineman/2161627952794/"/>
	<meta property="og:title" content="Olympics: U.S. beach volleyball's April Ross, Alix Klineman top Germany, reach semis"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/2161627952794/2021/1/1cc65ea01f8b5b95aabbd878dab2e741/v1.5/Olympics-US-beach-volleyballs-April-Ross-Alix-Klineman-top-Germany-reach-semis.jpg"/>
	<meta property="og:image:width" content="700"/>
	<meta property="og:image:height" content="467"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Olympics: U.S. beach volleyball's April Ross, Alix Klineman top Germany, reach semis">
	<meta name="twitter:description" content="United States women's beach volleyball stars April Ross and Alix Klineman are now two wins away from their first Olympic gold medals after defeating Germany in the quarterfinals Tuesday in Japan.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/2161627952794/2021/upi/1cc65ea01f8b5b95aabbd878dab2e741/v2.1/Olympics-US-beach-volleyballs-April-Ross-Alix-Klineman-top-Germany-reach-semis.jpg?lg=4">
	<meta itemprop="name" content="Olympics: U.S. beach volleyball's April Ross, Alix Klineman top Germany, reach semis" />
	<meta itemprop="datePublished" content="2021-08-02T21:52:54-04:00" />
	<meta itemprop="author" content="Connor Grott" /> 
	<meta itemprop="description" content="United States women's beach volleyball stars April Ross and Alix Klineman are now two wins away from their first Olympic gold medals after defeating Germany in the quarterfinals Tuesday in Japan." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/2161627952794/2021/1/1cc65ea01f8b5b95aabbd878dab2e741/v1.5/Olympics-US-beach-volleyballs-April-Ross-Alix-Klineman-top-Germany-reach-semis.jpg" />
	<script>_upi_st_id = '2161627952794';</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Sports_News/2021/08/02/Olympics-Tokyo-womens-beach-volleyball-April-Ross-Alix-Klineman/2161627952794/",
	"url":"https://www.upi.com/Sports_News/2021/08/02/Olympics-Tokyo-womens-beach-volleyball-April-Ross-Alix-Klineman/2161627952794/"
	},
		
	
	 
	"headline": "Olympics: U.S. beach volleyball's April Ross, Alix Klineman top Germany, reach semis",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/2161627952794/2021/upi/1cc65ea01f8b5b95aabbd878dab2e741/v1.5/Olympics-US-beach-volleyballs-April-Ross-Alix-Klineman-top-Germany-reach-semis.jpg?lg=5","height": 1100,"width": 734},	"datePublished": "2021-08-02T21:52:54-04:00",
	"dateModified": "2021-08-02T21:52:54-04:00",
		"author": {"@type": "Person","name": "Connor Grott"},		"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "United States women's beach volleyball stars April Ross and Alix Klineman are now two wins away from their first Olympic gold medals after defeating Germany in the quarterfinals Tuesday in Japan."	}
</script> 
	<script type='text/javascript'>_sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 4027;_sf_async_config.domain = 'www.upi.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.type = 'article';_sf_async_config.sections = 'Sports News';_sf_async_config.authors = 'Connor Grott';function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}</script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	 
</head>
<body>


<header class="mega-menu">
	<div class="container container-fix">
		<div class="row">
			<div class="header">
				<div class="container container-fix position-relative">
					<nav class="main-menu" id="main-menu">
						<label for="mobile" id="mobile-menu">
							<a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a>
							<span class="main-menu-dropdown-icon"><i class="hamburger"></i></span>
						</label>
						<input type="checkbox" id="mobile">
						<ul class="main-menu align-items-center">
							<li><div class="main-menu-logo text-center d-none d-lg-block"><a href="/" title="UPI"><svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg></a></div></li>						
							<li class="main-menu-dropdown">
								<a href="/Top_News/" title="Top News">Top News <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-1">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Top_News/US/" title="U.S. News">U.S. News</a></li>
									<li><a href="/Top_News/World-News/" title="World News">World News</a></li>
									<li><a href="/Featured/" title="Featured">Featured</a></li>
								</ul>
							</li>
							<li><a href="/Odd_News/" title="Odd News">Odd News</a></li>
							<li class="main-menu-dropdown">
								<a href="/Entertainment_News/" title="Entertainment News">Entertainment <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-2"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-2">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Entertainment_News/Movies/" title="Movies">Movies</a></li>
									<li><a href="/Entertainment_News/Music/" title="Music">Music</a></li>
									<li><a href="/Entertainment_News/TV/" title="TV">TV</a></li>
								</ul>
							</li>
							<li><a href="/Science_News/" title="Science">Science</a></li>
							<li><a href="/Health_News/" title="Health">Health</a></li>
							<li class="main-menu-dropdown">
								<a href="/Sports_News/" title="Sports">Sports <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-3"><i class="arrow-down arrow-down-mobile"></i></label>
								<input type="checkbox" id="main-menu-dropdown-list-3">
								<ul class="main-menu-dropdown-list">
									<li><a href="/topic/2020-Olympics" title="2020 Olympics">2020 Olympics</a></li>
									<li><a href="/Sports_News/Soccer/" title="Soccer">Soccer</a></li>
									<li><a href="/Sports_News/NFL/" title="NFL">NFL</a></li>
									<li><a href="/Sports_News/NBA/" title="NBA">NBA</a></li>
									<li><a href="/Sports_News/MLB/" title="MLB">MLB</a></li>
								</ul>
							</li>
							<li><a href="/Defense-News/" title="Defense">Defense</a></li>
							<li><a href="/Voices/" title="Voices">Voices</a></li>
							<li class="main-menu-dropdown"><a href="/News_Photos/" title="Photos">Photos <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-4"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-4">
								<ul class="main-menu-dropdown-list">
									
									<li><a href="/News_Photos/collections/2020-Olympics/" title="2020 Olympics">2020 Olympics</a></li>
									<li><a href="/News_Photos/collections/News/" title="News">News</a></li>
									<li><a href="/News_Photos/collections/Entertainment/" title="Entertainment">Entertainment</a></li>
									<li><a href="/News_Photos/collections/Sports/" title="Sports">Sports</a></li>
									<li><a href="/News_Photos/collections/Features/" title="Features">Features</a></li>
								</ul>
							</li>
							<li class="main-menu-dropdown">
								<a href="/Archives/" title="Archive">Archive <span class="main-menu-dropdown-icon"></span></a><label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-5"><i class="arrow-down arrow-down-mobile"></i></label><input type="checkbox" id="main-menu-dropdown-list-5">
								<ul class="main-menu-dropdown-list">
									<li><a href="/Almanac/" title="Almanac">Almanac</a></li>
								</ul>
							</li>
							<li class="main-menu-right pointer menu_search">
								<input type="checkbox" id="show-search" class="d-none">
								<label title="Search" class="bold d-inline" for="show-search"><svg class="search-svg" width="18" height="18" version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 54 54" style="margin-right:3px;enable-background:new 0 0 54 54;" xml:space="preserve"><path class="search-icon" style="fill:#000000;" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"></path></svg></label>
								<div id="nav-search" class="d-none">
									<form method="get" action="/search" class="d-inline-block">
										<input class="form-control" name="ss" placeholder="Search">
										<button type="submit" class="d-none"></button>
									</form>
									<label for="show-search" class="close_search d-inline-block"><svg xmlns:xlink="https://www.w3.org/1999/xlink" width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve"><g><path class="search-clear-icon" style="fill:#0084b4;" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996L39.996,79.996z"></path><path class="search-clear-x-icon" style="fill:#fff" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516L42.508,40.179z"></path></g></svg></label>
								</div>
							</li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</div>
</header>

	




<div class="trending-news active">
	<div class="container">
		<div class="row">
			<div class="col-md-12 position-relative">
				<div class="content-container">
					<div>Trending</div>
					<div><a href="https://www.upi.com/Voices/2021/08/02/iran-China-Russia-losing-patience-Iran/1551627905950/" title="Iran">Iran</a></div>
					<div><a href="https://www.upi.com/Sports_News/2021/08/02/japan-Olympics-Team-USA-Jade-Carey-wins-gold-floor-gymnastics/5541627900873/" title="Jade Carey">Jade Carey </a></div>
					<div><a href="https://www.upi.com/Top_News/US/2021/08/02/spirit-delays-cancellations-long-lines-weather-operational-challenges-american-cancellation-storm/5801627927130/" title="Spirit Airlines">Spirit Airlines</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2021/08/02/covid-eviction-moratorium-expires/2311627908384/" title="Evictions">Evictions</a></div>
					<div><a href="https://www.upi.com/Odd_News/2021/08/02/bear-restaurant-Gatlinburg-Tennessee-Crawdaddys/5301627930524/" title="Restaurant bear">Restaurant bear</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2021/08/02/china-Chinese-fishing-trawler-detain-South-Korea-North-Korea/6481627913688/" title="North Korea">North Korea</a></div>
					<div><a href="https://www.upi.com/Top_News/World-News/2021/08/02/lebanon-Lebanon-shortages-electricity-medicine-fuel/3611627672820/" title="Lebanon">Lebanon</a></div>
					<div><a href="https://www.upi.com/Sports_News/Soccer/2021/08/02/japan-Olympics-Canada-upsets-USWNT-soccer-advances-gold-medal-game/5031627895281/" title="Women's soccer">Women's soccer</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/2021/08/02/Kathy-Griffin-lung-cancer/1281627908483/" title="Kathy Griffin">Kathy Griffin</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/2021/08/02/Fetty-Wap-daughter-death/4741627910348/" title="Fetty Wap">Fetty Wap</a></div>
					</div>
			</div>
		</div>
	</div>
</div>

	
<div class="container">
	<div class="row">
		<div class="col-md-12 text-center">
			<div class="">
				<div class="ad_tag">Advertisement</div>
				<div class="top_ad" style="min-height: 262px; min-width: 982px;"><div class="ad_slot"><div align='center'>
								<div class="proper-ad-unit"> <div id="proper-ad-upi_leaderboard"></div> </div>
								</div></div></div>
			</div>
		</div>
	</div>
</div>

	
	
	
<div class="container mt-5">
	<div class="row">
		<div class="col-md-12 col-lg-7 col-lg-mod-7">
			<div class="fs-11 text-uppercase semi-bold">
				<div class="breadcrumb">  <a href="https://www.upi.com/Sports_News/" title="Sports News">Sports News</a></div>
				<div class="article-date">										Aug. 2, 2021 / 9:52 PM										</span>
				</div>
			</div>

			<h1 class="headline montserrat bold" itemprop="headline">Olympics: U.S. beach volleyball's April Ross, Alix Klineman top Germany, reach semis</h1>
			
			<div class="row author-social d-flex align-items-center ta_th">
				<div class="col-xl-6 col-lg-5 col-md-5 col-sm-12">
					<div class="author montserrat semi-bold"><span>By</span> <div><a href="https://www.upi.com/author/Connor-Grott/">Connor Grott</a></div>					</div>
				</div>
				<div class="col-xl-6 col-lg-7 col-md-7 col-sm-12 text-md-right text-sm-left mt-2 mt-md-2">
					<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://upi.com/7119080f', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" data-id="" onclick="ga('send', 'event', 'Story', 'Share', 'fb-b');"><i class="fa fa-facebook"></i></button>
						<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7119080t&text=Olympics%3A+U.S.+beach+volleyball%27s+April+Ross%2C+Alix+Klineman+top+Germany%2C+reach+semis&via=upi" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-b');"><i class="fa fa-twitter"></i></a>
						<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Sports_News/2021/08/02/Olympics-Tokyo-womens-beach-volleyball-April-Ross-Alix-Klineman/2161627952794//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
						<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" onclick="window.open('/email?ol=2&u=https%3A%2F%2Fupi.com%2F7119080&t=Olympics%3A+U.S.+beach+volleyball%27s+April+Ross%2C+Alix+Klineman+top+Germany%2C+reach+semis', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"
						data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7119080&t=Olympics%3A+U.S.+beach+volleyball%27s+April+Ross%2C+Alix+Klineman+top+Germany%2C+reach+semis"><i class="fa fa-envelope-o"></i></button>
																						</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-12 col-lg-7">
			<div class="article-image-container">
				<div class="upi-slider">
												
						
					<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi/2161627952794/2021/1/1cc65ea01f8b5b95aabbd878dab2e741/Olympics-US-beach-volleyballs-April-Ross-Alix-Klineman-top-Germany-reach-semis.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi/2161627952794/2021/1/1cc65ea01f8b5b95aabbd878dab2e741/Olympics-US-beach-volleyballs-April-Ross-Alix-Klineman-top-Germany-reach-semis.jpg?enl=1" data-st_ss="1">
												<img src="https://cdnph.upi.com/svc/sv/upi/2161627952794/2021/1/1cc65ea01f8b5b95aabbd878dab2e741/Olympics-US-beach-volleyballs-April-Ross-Alix-Klineman-top-Germany-reach-semis.jpg" title="USA's Alix Klineman (L) and teammate April Ross celebrate after their victory against China's Chen Xue and Xinxin Wang on July 25 at the 2020 Summer Games in Tokyo. File Photo by Mike Theiler/UPI" alt="USA's Alix Klineman (L) and teammate April Ross celebrate after their victory against China's Chen Xue and Xinxin Wang on July 25 at the 2020 Summer Games in Tokyo. File Photo by Mike Theiler/UPI" width="650" height="434">
						<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi/2161627952794/2021/1/1cc65ea01f8b5b95aabbd878dab2e741/Olympics-US-beach-volleyballs-April-Ross-Alix-Klineman-top-Germany-reach-semis.jpg');background-size: 100% 100%;"></div>
											
						<div class="slide-caption">USA's Alix Klineman (L) and teammate April Ross celebrate after their victory against China's Chen Xue and Xinxin Wang on July 25 at the 2020 Summer Games in Tokyo. File Photo by Mike Theiler/UPI | <a href="/News_Photos/lp/1cc65ea01f8b5b95aabbd878dab2e741/" target="_blank">License Photo</a></div>
					</div>
										<div class="slider-controls">
														<div class="expand">
							<img class="lazy" data-src="/img/expand_gallery.svg" title="Enlarge Photo">
						</div>
					</div>

				</div>
			</div>
					<style type="text/css">
						article.trun	{ height: 800px; overflow: hidden; position:relative; }
						.trun:after{ position:absolute; left:0; right:0; height: 400px; top:400px; content:''; background: -moz-linear-gradient(top, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100%); background: -webkit-linear-gradient(top, rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%); background: linear-gradient(to bottom, rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=0 );}
					</style>
					
			<article itemprop="articleBody" class="trun">

<p><span class="story_dl">Aug. 2 (UPI) --</span> United States women's beach volleyball stars April Ross and Alix Klineman are now two wins away from their first Olympic gold medals after defeating Germany in the quarterfinals Tuesday in Japan.</p>
<p>The top women's beach volleyball duo in the United States, also known as the "A-Team," edged Margareta Kozuch and reigning Olympic gold medalist Laura Ludwig to reach the semifinals at the Summer Games in Tokyo.
<div class="mt-5 text-center mb-5"><div class="ad_tag">Advertisement</div>
					<div class="upi-content"></div>
					</div></p>
<p>The Americans defeated the Germans in straight sets, 21-19, 21-19. Ross and Klineman will face the winner of the matchup between Brazil's duo of Ana Patricia Silva Ramos and Rebecca Cavalcanti Barbossa Silva and Switzerland's pair of Joana Heidrich and Anouk Verge-Depre in Thursday's semifinal.<div class="embed-block embed-object" contenteditable="false" readonly="readonly"><emb><blockquote class="twitter-tweet"></p>
<p>.<a href="https://twitter.com/AprilRossBeach?ref_src=twsrc%5Etfw">@AprilRossBeach</a> and <a href="https://twitter.com/alixklineman?ref_src=twsrc%5Etfw">@alixklineman</a> secure the win for <a href="https://twitter.com/TeamUSA?ref_src=twsrc%5Etfw">@TeamUSA</a>!</p>
<p>The A-Team has advanced to the women&#39;s semifinal. <a href="https://twitter.com/hashtag/TokyoOlympics?src=hash&amp;ref_src=twsrc%5Etfw">#TokyoOlympics</a></p>
<p>NBC
<a href="https://t.co/ZOFdXC4e4u">https://t.co/ZOFdXC4e4u</a>
NBC Sports App <a href="https://t.co/7zVJyDfyCO">pic.twitter.com/7zVJyDfyCO</a>&mdash; #TokyoOlympics (@NBCOlympics) <a href="https://twitter.com/NBCOlympics/status/1422359074495209473?ref_src=twsrc%5Etfw">August 3, 2021</a></blockquote> <script async data-delay="3000" data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></emb></p>
</div>
<p>Ross, who won a silver medal at the 2012 Olympic Games in London, and Klineman -- an Olympic first-timer -- earned their quarterfinal spot with a 2-0 win over Cuba's Lidianny Echevarria Benitez and Leila Martinez Ortega on Monday at Shiokaze Park.
<br><br><div class="mt-5 text-center mb-5"><div class="ad_tag">Advertisement</div>
									<div class="upicontentad"></div> 
									</div></p>
<p>The gold medal match is scheduled for Friday.</p>
<p>Ross and Klineman are the United States' last hopes for a medal in beach volleyball at the Tokyo Games. Americans have never been shut out of an Olympic medal in the sport.</p>

							<div class="read-more-block lato"><h3 class="arimo bold">Read More</h3>
<a href="https://www.upi.com/Sports_News/2021/08/02/Olympics-USA-track-and-fields-Harrison-Allman-part-of-5-medal-Day-10/8831627919654/" onclick="ga('send', 'event', 'Story', 'Related Article', 'Sports News');"  title="Olympics: USA track and field's Harrison, Allman part of 5-medal Day 10">Olympics: USA track and field's Harrison, Allman part of 5-medal Day 10</a>
<a href="https://www.upi.com/Sports_News/2021/08/02/Gymnast-Jade-Carey-wins-gold-for-Team-USA-in-floor-exercise/5541627900873/" onclick="ga('send', 'event', 'Story', 'Related Article', 'Sports News');"  title="Gymnast Jade Carey wins gold for Team USA in floor exercise">Gymnast Jade Carey wins gold for Team USA in floor exercise</a>
<a href="https://www.upi.com/Top_News/World-News/2021/08/02/Belarus-sprinter-Krystsina-Tsimanouskaya-seeks-asylum-at-Tokyo-Olympics/6141627902518/" onclick="ga('send', 'event', 'Story', 'Related Article', 'Sports News');"  title="Belarus sprinter Krystsina Tsimanouskaya seeks asylum at Tokyo Olympics">Belarus sprinter Krystsina Tsimanouskaya seeks asylum at Tokyo Olympics</a></div>			</article>

						<div style="height: 40px; padding: 0 20px 0 20px; text-align: center; background-color: #fff; position: relative; top: -20px; width:100%;" class="st_ct_reading"><button class='btn btn-primary' style="display:block; width:100%; font-size:18px; background: #12679b;">Continue Reading</button></div>
						
															<div class="read-more-about">
									<ul>
										<li>Topics</li>
										<li><a href="https://www.upi.com/topic/2020-Olympics/">2020 Olympics</a></li>
									</ul>
								</div>
										<div id="rcjs_load_x9cnswitch" data-rc-widget data-widget-id="170311" data-endpoint="trends.revcontent.com"></div>
						<div id="4d25d2d8-9091-49ff-8049-f867cc981c30"></div>
						
									<div class="sections">
				<div class="sections-header m-t-20"><div class="widget-header"><h3 class="l-s-25">Latest Headlines</h3></div></div>
				<div class="row story list m-t-30">
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/NBA/2021/08/02/NBA-Free-Agency-roundup-Miami-Heat-acquiring-Toronto-Raptors-guard-Kyle-Lowry/3461627947464/" title="2021 NBA Free Agency: Heat to add Raptors' Kyle Lowry; Lonzo Ball to Bulls" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/3461627947464/2021/upi/7d96a5ffc61ae154fa720c7fa4aa3390/v1.2/2021-NBA-Free-Agency-Heat-to-add-Raptors-Kyle-Lowry-Lonzo-Ball-to-Bulls.jpg?stfi=1" title="2021 NBA Free Agency: Heat to add Raptors' Kyle Lowry; Lonzo Ball to Bulls" alt="2021 NBA Free Agency: Heat to add Raptors' Kyle Lowry; Lonzo Ball to Bulls" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>NBA</span> <i class="time-ago">// 1 hour ago</i></div>
										<div class="title">2021 NBA Free Agency: Heat to add Raptors' Kyle Lowry; Lonzo Ball to Bulls</div>
										<div class="content"> Aug. 2 (UPI) -- After spending the past nine seasons in Toronto, Raptors star point guard Kyle Lowry is joining the Miami Heat in a sign-and-trade deal.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/NFL/2021/08/02/NFL-Indianapolis-Colts-quarterback-Carson-Wentz-out-foot-surgery/5021627944444/" title="Indianapolis Colts QB Carson Wentz to undergo foot surgery, out 5-12 weeks" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/5021627944444/2021/upi/93c7285c51d094d742736ebe60118a2e/v1.2/Indianapolis-Colts-QB-Carson-Wentz-to-undergo-foot-surgery-out-5-12-weeks.jpg?stfi=1" title="Indianapolis Colts QB Carson Wentz to undergo foot surgery, out 5-12 weeks" alt="Indianapolis Colts QB Carson Wentz to undergo foot surgery, out 5-12 weeks" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>NFL</span> <i class="time-ago">// 2 hours ago</i></div>
										<div class="title">Indianapolis Colts QB Carson Wentz to undergo foot surgery, out 5-12 weeks</div>
										<div class="content"> Aug. 2 (UPI) -- Indianapolis Colts starting quarterback Carson Wentz will have foot surgery Monday and be sidelined for about five to 12 weeks, head coach Frank Reich said.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/2021/08/02/japan-Olympics-track-field-Harrison-Allman-medal-USA/8831627919654/" title="Olympics: USA track and field's Harrison, Allman part of 5-medal Day 10" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/8831627919654/2021/upi/07eb56b5f990aa31d09938e37ac8d1e6/v1.2/Olympics-USA-track-and-fields-Harrison-Allman-part-of-5-medal-Day-10.jpg?stfi=1" title="Olympics: USA track and field's Harrison, Allman part of 5-medal Day 10" alt="Olympics: USA track and field's Harrison, Allman part of 5-medal Day 10" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Sports News</span> <i class="time-ago">// 8 hours ago</i></div>
										<div class="title">Olympics: USA track and field's Harrison, Allman part of 5-medal Day 10</div>
										<div class="content"> Aug. 2 (UPI) -- Team USA won five more medals at the 10th day of the 2020 Summer Games on Monday in Tokyo. Athletes from track and field, gymnastics, weightlifting and wrestling reached the podium.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/2021/08/02/soccer-CONCACAF-Mexico-United-States/5201627914684/" title="Soccer: U.S. beats Mexico 1-0, wins CONCACAF Gold Cup" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/5201627914684/2021/i/16279154707078/v1.2/Soccer-US-beats-Mexico-1-0-wins-CONCACAF-Gold-Cup.jpg?stfi=1" title="Soccer: U.S. beats Mexico 1-0, wins CONCACAF Gold Cup" alt="Soccer: U.S. beats Mexico 1-0, wins CONCACAF Gold Cup" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Sports News</span> <i class="time-ago">// 10 hours ago</i></div>
										<div class="title">Soccer: U.S. beats Mexico 1-0, wins CONCACAF Gold Cup</div>
										<div class="content"> Aug. 2 (UPI) -- The U.S. men's national team beat Mexico 1-0 in extra time in the CONCACAF Gold Cup final at Allegiant Stadium in Las Vegas on Sunday.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/MLB/2021/08/02/japan-Olympics-Team-USA-baseball-quarterfinals/6071627908134/" title="Japan beats Team USA, advances to Olympic baseball semifinals" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/6071627908134/2021/upi_com/23095dfc4bab5fe472f09950710591cf/v1.2/Japan-beats-Team-USA-advances-to-Olympic-baseball-semifinals.jpg?stfi=1" title="Japan beats Team USA, advances to Olympic baseball semifinals" alt="Japan beats Team USA, advances to Olympic baseball semifinals" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>MLB</span> <i class="time-ago">// 11 hours ago</i></div>
										<div class="title">Japan beats Team USA, advances to Olympic baseball semifinals</div>
										<div class="content"> Aug. 2 (UPI) -- Japan edged Team USA in extra innings in a baseball quarterfinal at the 2020 Summer Games on Monday in Yokohama, Japan. The Americans must win their next game to stay in medal contention in the double-elimination format.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/2021/08/02/japan-Olympics-Team-USA-Jade-Carey-wins-gold-floor-gymnastics/5541627900873/" title="Gymnast Jade Carey wins gold for Team USA in floor exercise" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/5541627900873/2021/upi/3685f528982b3dd48732ac1c55b7aacc/v1.2/Gymnast-Jade-Carey-wins-gold-for-Team-USA-in-floor-exercise.jpg?stfi=1" title="Gymnast Jade Carey wins gold for Team USA in floor exercise" alt="Gymnast Jade Carey wins gold for Team USA in floor exercise" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Sports News</span> <i class="time-ago">// 13 hours ago</i></div>
										<div class="title">Gymnast Jade Carey wins gold for Team USA in floor exercise</div>
										<div class="content"> Aug. 2 (UPI) -- Jade Carey claimed Team USA's fifth medal from women's gymnastics at the 2020 Summer Games with a first place finish in the floor exercise Monday in Tokyo.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/Soccer/2021/08/02/japan-Olympics-Canada-upsets-USWNT-soccer-advances-gold-medal-game/5031627895281/" title="Canada shocks U.S. women's soccer team to advance to Olympic final" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/5031627895281/2021/upi/030bc7659785a97a817d8b69c1d6a1d0/v1.2/Canada-shocks-US-womens-soccer-team-to-advance-to-Olympic-final.jpg?stfi=1" title="Canada shocks U.S. women's soccer team to advance to Olympic final" alt="Canada shocks U.S. women's soccer team to advance to Olympic final" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Soccer</span> <i class="time-ago">// 15 hours ago</i></div>
										<div class="title">Canada shocks U.S. women's soccer team to advance to Olympic final</div>
										<div class="content"> Aug. 2 (UPI) -- Jessie Fleming netted a 75th-minute penalty kick Monday to lift Canada to a 1-0 upset of the U.S. Women's National Team in the soccer semifinals of the 2020 Summer Olympics in Tokyo.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/2021/08/02/Japan-Olympics-Simone-Biles-to-compete-in-balance-beam/2741627895452/" title="American Simone Biles will return for balance beam final at Tokyo Olympics" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/2741627895452/2021/upi/1f6b95139b3a8ddc0a3e45aba4f7b61e/v1.2/American-Simone-Biles-will-return-for-balance-beam-final-at-Tokyo-Olympics.jpg?stfi=1" title="American Simone Biles will return for balance beam final at Tokyo Olympics" alt="American Simone Biles will return for balance beam final at Tokyo Olympics" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Sports News</span> <i class="time-ago">// 16 hours ago</i></div>
										<div class="title">American Simone Biles will return for balance beam final at Tokyo Olympics</div>
										<div class="content"> Aug. 2 (UPI) -- U.S. gymnastics officials said Monday that star gymnast Simone Biles will compete in Tuesday's balance beam final at the Tokyo Olympics, which will be her final event at the 2020 Summer Games.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/2021/08/02/horse-racing-Lexitonian-Dr-Schivel-Jackies-Warrior/1271627875749/" title="Lexitonian, Dr. Schivel, Jackie's Warrior win big sprints in weekend horse racing" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/1271627875749/2021/i/16278936286683/v1.2/Lexitonian-Dr-Schivel-Jackies-Warrior-win-big-sprints-in-weekend-horse-racing.jpg?stfi=1" title="Lexitonian, Dr. Schivel, Jackie's Warrior win big sprints in weekend horse racing" alt="Lexitonian, Dr. Schivel, Jackie's Warrior win big sprints in weekend horse racing" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Sports News</span> <i class="time-ago">// 17 hours ago</i></div>
										<div class="title">Lexitonian, Dr. Schivel, Jackie's Warrior win big sprints in weekend horse racing</div>
										<div class="content"> Aug. 2 (UPI) -- Lexitonian, Dr. Schivel and Jackie's Warrior all posted big wins and potentially previewed a choice Breeders' Cup showdown as top-class sprints highlighted weekend horse racing.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
							<div class="col-md-12">
								<a href="https://www.upi.com/Sports_News/2021/08/02/japan-Olympics-Team-USA-beats-France-in-womens-basketball/3031627880245/" title="USA women's Olympic basketball team downs France 93-82" onclick="ga('send', 'event', 'Story', 'Latest Headline', 'Sports News');" class="row">
									<div class="col-md-4 col-sm-4 col-xs-4">
										<img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/3031627880245/2021/i/16278882881555/v1.2/USA-womens-Olympic-basketball-team-downs-France-93-82.jpg?stfi=1" title="USA women's Olympic basketball team downs France 93-82" alt="USA women's Olympic basketball team downs France 93-82" width="200" height="166" style="width:100%;">
									</div>
									<div class="col-md-8 col-sm-8 col-xs-8">
										<div class="category"><span>Sports News</span> <i class="time-ago">// 18 hours ago</i></div>
										<div class="title">USA women's Olympic basketball team downs France 93-82</div>
										<div class="content"> Aug. 2 (UPI) -- In their final group-stage game of women's Olympic basketball in Tokyo on Monday, Team USA defeated France in a closely contested match on the shooting power of their stars.</div>
									</div>
									<div class="col-md-12 col-sm-12 col-xs-12"><hr></div>
								</a>
							</div>
				</div>
			</div>
		</div>
		
		
		
		
		<div class="col-md-12 col-lg-4 col-lg-offset-1 offset-0 offset-lg--5">
			<div class="text-center mb-5">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
								<div class="proper-ad-unit"> <div id="proper-ad-upi_right_1"></div> </div>
								</div>
			</div>
							
			<div class="widget">
				<div class="widget-header"><h3 class="l-s-25">Trending Stories</h3></div>
				<div class="widget-image-list">
					<a href="https://www.upi.com/Sports_News/2021/08/02/japan-Olympics-Team-USA-Jade-Carey-wins-gold-floor-gymnastics/5541627900873/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Sports News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Gymnast Jade Carey wins gold for Team USA in floor exercise								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/5541627900873/2021/upi/3685f528982b3dd48732ac1c55b7aacc/v1.5/Gymnast-Jade-Carey-wins-gold-for-Team-USA-in-floor-exercise.jpg?rc=1"  title="Gymnast Jade Carey wins gold for Team USA in floor exercise" alt="Gymnast Jade Carey wins gold for Team USA in floor exercise" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Sports_News/2021/08/02/Japan-Olympics-Simone-Biles-to-compete-in-balance-beam/2741627895452/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Sports News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									American Simone Biles will return for balance beam final at Tokyo Olympics								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/2741627895452/2021/upi/1f6b95139b3a8ddc0a3e45aba4f7b61e/v1.5/American-Simone-Biles-will-return-for-balance-beam-final-at-Tokyo-Olympics.jpg?rc=1"  title="American Simone Biles will return for balance beam final at Tokyo Olympics" alt="American Simone Biles will return for balance beam final at Tokyo Olympics" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Sports_News/2021/08/02/soccer-CONCACAF-Mexico-United-States/5201627914684/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Sports News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Soccer: U.S. beats Mexico 1-0, wins CONCACAF Gold Cup								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/5201627914684/2021/i/16279154707078/v1.5/Soccer-US-beats-Mexico-1-0-wins-CONCACAF-Gold-Cup.jpg?rc=1"  title="Soccer: U.S. beats Mexico 1-0, wins CONCACAF Gold Cup" alt="Soccer: U.S. beats Mexico 1-0, wins CONCACAF Gold Cup" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Sports_News/MLB/2021/08/02/japan-Olympics-Team-USA-baseball-quarterfinals/6071627908134/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Sports News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Japan beats Team USA, advances to Olympic baseball semifinals								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/6071627908134/2021/upi_com/23095dfc4bab5fe472f09950710591cf/v1.5/Japan-beats-Team-USA-advances-to-Olympic-baseball-semifinals.jpg?rc=1"  title="Japan beats Team USA, advances to Olympic baseball semifinals" alt="Japan beats Team USA, advances to Olympic baseball semifinals" width="100" height="66"></div>
						</div>
					</a>
					<a href="https://www.upi.com/Sports_News/2021/08/02/japan-Olympics-Jasmine-Camacho-Quinn-wins-Puerto-Ricos-second-gold-medal-in-history/1391627868523/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Sports News');" class="list-item">
						<div class="d-flex align-items-center">
							<div class="widget-content-container">
								<div class="widget-content">
									Puerto Rico's Jasmine Camacho-Quinn wins gold in 100-m hurdles								</div>
							</div>
							<div class="widget-image"><img class="lazy" data-src="https://cdnph.upi.com/ph/st/th/1391627868523/2021/upi/878371882e820dbdcd5f78864a0273ba/v1.5/Puerto-Ricos-Jasmine-Camacho-Quinn-wins-gold-in-100-m-hurdles.jpg?rc=1"  title="Puerto Rico's Jasmine Camacho-Quinn wins gold in 100-m hurdles" alt="Puerto Rico's Jasmine Camacho-Quinn wins gold in 100-m hurdles" width="100" height="66"></div>
						</div>
					</a>
				</div>
			</div>				

						<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0">Advertisement</div>
				<div class="ad_slot_inread">
				<div class="proper-ad-unit"> <div id="proper-ad-upi_right_2"></div> </div>
				</div>
			</div>
			

				<div class="widget mt-5">
		<div class="widget-header"><h3 class="l-s-25">Follow Us</h3></div>
		<span itemscope itemtype="https://schema.org/Organization">
			<link itemprop="url" href="https://www.upi.com">
			<link itemprop="logo" href="https://www.upi.com/img/upi_logo_ndc.png">
				<a itemprop="sameAs" href="https://facebook.com/UPI" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'f');" target="_blank" class="rc_social" title="Follow UPI on Facebook"><i class="fa fa-facebook-square"></i></a>
				<a itemprop="sameAs" href="https://twitter.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 't');" target="_blank" class="rc_social" title="Follow UPI on Twitter"><i class="fa fa-twitter-square"></i></a>
				<a itemprop="sameAs" href="https://instagram.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'is');" target="_blank" class="rc_social" title="Follow UPI on Instagram"><i class="fa fa-instagram"></i></a>
				<a itemprop="sameAs" href="https://www.pinterest.com/upi/" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'p');" target="_blank" class="rc_social" title="Follow UPI on Pinterest"><i class="fa fa-pinterest-square"></i></a>
				<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'in');" target="_blank" class="rc_social" title="Follow UPI on Linkedin"><i class="fa fa-linkedin-square"></i></a>
			</span>
	</div>

						<style type="text/css">
			.rc_fxd		{ position: fixed; top: 0px; z-index: 5; }
			</style>
						<div id="rcst"></div>
			<div class="text-center mb-5" style="position: relative;">
				<div class="ad_tag rail mt-0 rcst">Advertisement</div>
				<div class="ad_slot_inread rc_rc1" id="rc_rc1">
					<div id="proper-ad-upi_right_3"></div>
				</div>
			</div>
								


						

		</div>
	</div>
</div>	


<div id="eos"></div><footer class="stories">
	<div class="container">
		<div class="row footer-logo">
			<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="https://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<span class="scroll-top" style="cursor: pointer;"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></span>
			</div>
		</div>

		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
						<div class="app-store">
							<a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img class="lazy" data-src="/img/clear.gif" width="1" height="1" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img class="lazy" data-src="/img/clear.gif" width="1" height="1" class="ftr_app_ico as"></a>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="https://about.upi.com/contact/corrections">Corrections</a>
						<a href="/feedback" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&amp;x='+wnd_x+'&amp;y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" target="_blank">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
					</div>
				</div>
			</div>

		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center" style="color: #707375;">
				Copyright &copy; 2021 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>

<div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery' align='center' style="margin: 0 auto;"></div>
			</div>
		</div>
	</div>
</div>
<script>
	
function set_gam_targeting() {
	googletag.pubads().setTargeting('ArticleID', '2161627952794');
		googletag.pubads().setTargeting('PageType', 'Article');
		googletag.pubads().setTargeting('Section', 'sports');	googletag.pubads().setTargeting('Author', 'Connor Grott');}</script>
<script data-delay="1000" data-src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script data-delay="2000" data-src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<div class="proper-ad-unit ad-sticky"> <div id="proper-ad-upi_sticky"> </div> </div>





	<script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Connor Grott'); 
	ga('set', 'dimension2', 'gs'); 
	ga('set', 'dimension5', '46'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	
	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>

<script data-delay="3000" data-src="https://cdn.p-n.io/pushly-sdk.min.js?domain_key=si5maBoKqKuV2EnMkReTWgLs2x1JnVyCAxVm"></script><script data-delay="3000" data-src="https://assets.revcontent.com/master/delivery.js"></script>


<script data-delay="2500" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-delay="3000" data-src="/inc/js/site.v1781483897.js?ads[r]=1&ads[r1]=1&proper=1&ads[top]=1&ads[inread]=1&inr_ct=1&st_rc=1&exco=1&rcst=1"></script>


<script>
     var properSpecialOps = properSpecialOps || {};
          properSpecialOps.tags = ['article', 'Connor Grott', 'Sports News', '2020 Olympics'];
          
     properSpecialOps.post_id = 2161627952794;</script>
<script>
	var propertag = propertag || {}; propertag.cmd = propertag.cmd || []; (function() { var pm = document.createElement('script'); pm.async = true; pm.type = 'text/javascript'; var is_ssl = 'https:' == document.location.protocol; pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/upi.min.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(pm, node); })();
	propertag.cmd.push(function() { proper_display('upi_leaderboard'); });
	propertag.cmd.push(function() { proper_display('upi_right_1'); });
	propertag.cmd.push(function() { proper_display('upi_right_2'); });
 	propertag.cmd.push(function() { proper_display('upi_content_1'); });
 	propertag.cmd.push(function() { proper_display('upi_sticky'); });
 	propertag.cmd.push(function() { proper_display('upi_right_3'); });
 	
</script>
<script>
	!function (window) {
		var $q = function (q, res) {if (document.querySelectorAll) {res = document.querySelectorAll(q);} else {var d = document, a = d.styleSheets[0] || d.createStyleSheet();a.addRule(q, 'f:b');for (var l = d.all, b = 0, c = [], f = l.length; b < f; b++) {l[b].currentStyle.f && c.push(l[b]);}a.removeRule(0);res = c;}return res;}, addEventListener = function (evt, fn) {window.addEventListener ? this.addEventListener(evt, fn, false) : (window.attachEvent) ? this.attachEvent('on' + evt, fn): this['on' + evt] = fn;}, _has = function (obj, key) {return Object.prototype.hasOwnProperty.call(obj, key);};
		function loadImage(el, fn) {var img = new Image(), src = el.getAttribute('data-src');img.onload = function () { if (!!el.parent) {el.parent.replaceChild(img, el);} else {el.src = src;}fn ? fn() : null;};img.src = src;}
		function elementInViewport(el) {var rect = el.getBoundingClientRect();return (rect.top >= 0 && rect.left >= 0 && rect.top <= (window.innerHeight || document.documentElement.clientHeight));}
		var images = new Array(), query = $q('img.lazy'), processScroll = function () {for (var i = 0; i < images.length; i++) {if (elementInViewport(images[i])) {loadImage(images[i], function () {images.splice(i, i);});}};};for (var i = 0; i < query.length; i++) {images.push(query[i]);};processScroll();addEventListener('scroll', processScroll);
	}(this);
</script>
<script id="inline-scripts-loader-js">
	!function (t) {function e(n) {if (r[n]) return r[n].exports;var a = r[n] = {i: n, l: !1, exports: {}};return t[n].call(a.exports, a, a.exports, e), a.l = !0, a.exports}var r = {};e.m = t, e.c = r, e.d = function (t, r, n) {e.o(t, r) || Object.defineProperty(t, r, {configurable: !1, enumerable: !0, get: n});}, e.n = function (t) {var r = t && t.__esModule ? function () {return t.default;} : function () {return t;};return e.d(r, "a", r), r;}, e.o = function (t, e) {return Object.prototype.hasOwnProperty.call(t, e);}, e.p = "", e(e.s = 28);}
	({28: function (t, e, r) {"use strict";function n(t) {if (Array.isArray(t)) {for (var e = 0, r = Array(t.length); e < t.length; e++) {r[e] = t[e];};return r;}return Array.from(t);}window.addEventListener("load", function () {function t(t) {t.dataset.src && (t.setAttribute("src", t.dataset.src), delete t.dataset.src);};[].concat(n(document.querySelectorAll("script[data-delay]"))).forEach(function (e) {var r = parseInt(e.dataset.delay, 10);delete e.dataset.delay, setTimeout(t, r, e);});});}});
</script>
<script id="inline-iframe-loader-js">
	!function (t) {function e(n) {if (r[n]) return r[n].exports;var a = r[n] = {i: n, l: !1, exports: {}};return t[n].call(a.exports, a, a.exports, e), a.l = !0, a.exports;}var r = {};e.m = t, e.c = r, e.d = function (t, r, n) {e.o(t, r) || Object.defineProperty(t, r, {configurable: !1, enumerable: !0, get: n});}, e.n = function (t) {var r = t && t.__esModule ? function () {return t.default;} : function () {return t;};return e.d(r, "a", r), r;}, e.o = function (t, e) {return Object.prototype.hasOwnProperty.call(t, e);}, e.p = "", e(e.s = 28);}
	({28: function (t, e, r) {"use strict";function n(t) {if (Array.isArray(t)) {for (var e = 0, r = Array(t.length); e < t.length; e++) r[e] = t[e];return r;}return Array.from(t);}window.addEventListener("load", function () {function t(t) {t.dataset.src && (t.setAttribute("src", t.dataset.src), delete t.dataset.src);};[].concat(n(document.querySelectorAll("iframe[data-delay]"))).forEach(function (e) {var r = parseInt(e.dataset.delay, 10);delete e.dataset.delay, setTimeout(t, r, e);});});}});
</script>

</body>
</html>