<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>Lady Gaga to perform at 2020 VMAs - UPI.com</title>
	<meta name="description" content="Lady Gaga announced Thursday that she will perform a song from her new album &quot;Chromatica&quot; live at the MTV Video Music Awards on Aug. 30." />
	<meta name="keywords" content="Entertainment, Music, Keke Palmer, Ariana Grande, Billie Eilish, Lady Gaga" />
	<meta name="news_keywords" content="Entertainment, Music, Keke Palmer, Ariana Grande, Billie Eilish, Lady Gaga">
	<link rel="canonical" href="https://www.upi.com/Entertainment_News/Music/2020/08/13/Lady-Gaga-to-perform-at-2020-VMAs/3861597347692/" />
	<link rel="amphtml" href="https://www.upi.com/amp/Entertainment_News/Music/2020/08/13/Lady-Gaga-to-perform-at-2020-VMAs/3861597347692/">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link href="//fonts.googleapis.com/css?family=Arimo:400,700|Montserrat:400,500,600,700|Lato:300,400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/inc/css/upi.v159285626.css?st=1&no_inf=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script>jQuery(document).bind("mobileinit", function() {jQuery.mobile.ignoreContentEnabled = true;jQuery.mobile.keepNative = "select,input";});</script>
	<script src="/inc/js/f.v1596573483.js?st=1&no_inf=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta name="apple-itunes-app" content="app-id=1304339835">
	<meta property="og:site_name" content="UPI"/>
	<meta property="fb:app_id" content="130795020312660"/>
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="Lady Gaga announced Thursday that she will perform a song from her new album &quot;Chromatica&quot; live at the MTV Video Music Awards on Aug. 30."/>
	<meta property="og:url" content="https://www.upi.com/Entertainment_News/Music/2020/08/13/Lady-Gaga-to-perform-at-2020-VMAs/3861597347692/"/>
	<meta property="og:title" content="Lady Gaga to perform at 2020 VMAs"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://cdnph.upi.com/sv/ph/og/upi/3861597347692/2020/1/9db115488392c4f2c3d422800a16c2eb/v1.5/Lady-Gaga-to-perform-at-2020-VMAs.jpg"/>
	<meta property="og:image:width" content="521"/>
	<meta property="og:image:height" content="347"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="Lady Gaga to perform at 2020 VMAs">
	<meta name="twitter:description" content="Lady Gaga announced Thursday that she will perform a song from her new album &quot;Chromatica&quot; live at the MTV Video Music Awards on Aug. 30.">
	<meta name="twitter:image" content="https://cdnph.upi.com/ph/st/th/3861597347692/2020/upi/9db115488392c4f2c3d422800a16c2eb/v2.1/Lady-Gaga-to-perform-at-2020-VMAs.jpg?lg=4">
	<meta itemprop="name" content="Lady Gaga to perform at 2020 VMAs" />
	<meta itemprop="datePublished" content="2020-08-13T15:59:03-04:00" />
	<meta itemprop="author" content="Fred Topel" /> 
	<meta itemprop="description" content="Lady Gaga announced Thursday that she will perform a song from her new album &quot;Chromatica&quot; live at the MTV Video Music Awards on Aug. 30." />
	<meta itemprop="image" content="https://cdnph.upi.com/sv/ph/og/upi/3861597347692/2020/1/9db115488392c4f2c3d422800a16c2eb/v1.5/Lady-Gaga-to-perform-at-2020-VMAs.jpg" />
	<script type="text/javascript" src="//d3terveqlssriz.cloudfront.net/script.js"></script>	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_ev(a, b) {ga('send', 'event', a, b);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"NewsArticle",
	"url":"https://www.upi.com",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"https://www.upi.com/Entertainment_News/Music/2020/08/13/Lady-Gaga-to-perform-at-2020-VMAs/3861597347692/",
	"url":"https://www.upi.com/Entertainment_News/Music/2020/08/13/Lady-Gaga-to-perform-at-2020-VMAs/3861597347692/"
	},
	 
	"headline": "Lady Gaga to perform at 2020 VMAs",
		"image": {"@type": "ImageObject","url": "https://cdnph.upi.com/ph/st/th/3861597347692/2020/upi/9db115488392c4f2c3d422800a16c2eb/v1.5/Lady-Gaga-to-perform-at-2020-VMAs.jpg?lg=5","height": 1100,"width": 730},	"datePublished": "2020-08-13T15:59:03-04:00",
	"dateModified": "2020-08-13T15:59:03-04:00",
		"author": {"@type": "Person","name": "Fred Topel"},		"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "https://www.upi.com/img/upi-sm-logo.png","width": 68, "height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "https://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "Lady Gaga announced Thursday that she will perform a song from her new album &quot;Chromatica&quot; live at the MTV Video Music Awards on Aug. 30."	}
</script>
	<script async src="//js-sec.indexww.com/ht/p/185646-27948212525613.js"></script><!-- BEGIN: Header Bidding -->
<script type="text/javascript">
/* A9 Load Lib */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="/inc/js/prebid.v15976442.js"></script>
<!-- END: Header Bidding -->	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UPI.com - Latest Stories" href="https://rss.upi.com/news/news.rss" />
	<script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'https://www.upi.com/Entertainment_News/Music/2020/08/13/Lady-Gaga-to-perform-at-2020-VMAs/3861597347692/ph'+rr[1]+'/';}</script> 
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal = window.OneSignal || [];OneSignal.push(function() {OneSignal.init({appId: "b911d267-f3d0-4da9-913c-772765831522",});});</script>	<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='c4f151df-267a-427c-9284-a7c9425ce15c'></script>	<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://breakfastboat.com/v2brfs7n3ZuIJ8h3o_qUtagCAczbw8HmKc70jieAZ-yDMz8jukRm-LKu6wsjEt6tJ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://breakfastboat.com/v2uuwPpptUfMzczp8Jw82euLanMYOFBPwCul8yhp4gGu98vNXxKjyVkw_YEdh2MefyOX1QlNxjYE52NQplQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script>
<script type='text/javascript'>(function() {var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 4027;_sf_async_config.domain = 'www.upi.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.type = 'article';_sf_async_config.sections = 'article';_sf_async_config.authors = 'Fred Topel';function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}loadChartbeat();})();</script>

</head>
<body>
<script>
	(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=130795020312660&autoLogAppEvents=1';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
	window.twttr = (function (d,s,id) {var t, js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });}(document, "script", "twitter-wjs"));
</script>	<style type="text/css">#div-ad-top.active{position:fixed;top:0;padding:30px 0;background-color:rgba(0,0,0,0.5);margin:0 auto;width:100%;z-index:999;}#div-ad-top iframe{background:#fff;}</style>
	<script>jQuery(function ($) {var sticky_advertisement = {init: function () {this.top_ad = $("#div-ad-top");console.log("Sticky Initialized");googletag.cmd.push(function () {googletag.pubads().addEventListener('slotRenderEnded', function (event) {console.log("Sticky Slot Render Ended");var google_object = event.slot.u;for (var i = 0; i < 5; i++) {setTimeout(function() {if (typeof google_object.o !== "undefined") {return;}}, 50);}if (google_object.o === "div-ad-top") {console.log("Sticky Slot Found");var iframe = sticky_advertisement.top_ad.find("iframe");iframe.on("load", function () {console.log("Sticky Loaded");$(window).on("scroll", sticky_advertisement.check_ad.bind(sticky_advertisement));});}});});}, check_ad: function (x) {var windowTop = $(window).scrollTop();var adTop = this.top_ad.parent().offset().top;this.top_ad.parent().css("min-height", this.top_ad.height());if (!this.top_ad.hasClass("active") && !this.top_ad.hasClass("completed")) {if ((adTop - 30) < windowTop) {this.top_ad.addClass("active");setTimeout(function () {this.top_ad.removeClass("active");this.top_ad.addClass("completed");}.bind(this), 4000);} else {this.top_ad.removeClass("active");}}}};sticky_advertisement.init();})</script>
	<header>
			
	<nav class="white">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="mobile-menu-button pull-left">
					<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
					<span class="hide-xs">Sections</span>
				</div>
				<div class="logo">
					<a href="/">
						<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve">
							<g>
								<g>
									<g>
										<path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71
											c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"/>
										<path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22
											c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464
											c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"/>
										<path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"/>
									</g>
								</g>
							</g>
						</svg>
					</a>
				</div>
				<div class="menu">
					<div class="show-sm mobile-menu-header">
						<div>
							<a href="/accounts/login/">
								<svg class="user-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 89.784 90.216" style="enable-background:new 0 0 89.784 90.216;" xml:space="preserve">
										<path class="user-icon" d="M56.392,57.431h-23.2c-17.5,0-31.8,13.5-33.2,30.6c-0.1,1.2,0.8,2.2,2,2.2c1,0,1.9-0.8,2-1.8
											c1.2-15.2,13.8-27,29.2-27h23.3c15.4,0,28,11.9,29.3,26.9c0.1,1,0.9,1.8,2,1.8c1.2,0,2.1-1,2-2.2
											C88.292,70.831,73.892,57.431,56.392,57.431z M44.792,43.977c12.178,0,21.996-9.891,21.996-21.949S56.97-0.015,44.792-0.015
											S22.796,9.876,22.796,22.028S32.614,43.977,44.792,43.977z M44.792,3.931c9.979,0,18,8.114,18,18c0,9.979-8.114,18-18,18
											s-18-8.021-18-17.907C26.792,12.045,34.813,3.931,44.792,3.931z"/>
									</svg>
								Log in
							</a>
						</div>

						<div>
							<div class="mobile-menu-header-social social">
								<div class="social-button-container">
									<a href="#" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="#" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Top_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Top News');" title="Top News">Top News</a>
						<div class="menu-item-content">
							<a href="/Top_News/US/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'U.S. News');" title="U.S. News">U.S. News</a>
							<a href="/Top_News/World-News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'World News');" title="World News">World News</a>
							<a href="/Featured/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Featured');" title="Featured">Featured</a>
							<a href="/Top_News/Voices/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Voices');" title="Voices">Voices</a>
						</div>
					</div>
					<div class="menu-item mega-block hide-mega">
						<a href="/Odd_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Odd News');" title="Odd News">Odd News</a>
					</div>
					<div class="menu-item mega-block">
						<a href="/Entertainment_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Entertainment');" title="Entertainment">Entertainment</a>
						<div class="menu-item-content">
							<a href="/Entertainment_News/Movies/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Movies');" title="Movies">Movies</a>
							<a href="/Entertainment_News/Music/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Music');" title="Music">Music</a>
							<a href="/Entertainment_News/TV/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'TV');" title="TV">TV</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/Sports_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Sports');" title="Sports">Sports</a>
						<div class="menu-item-content">
							<a href="/Sports_News/Soccer/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Soccer');" title="Soccer">Soccer</a>
							<a href="/Sports_News/NFL/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'NFL');" title="NFL">NFL</a>
							<a href="/Sports_News/NBA/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'NBA');" title="NBA">NBA</a>
							<a href="/Sports_News/MLB/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'MLB');" title="MLB">MLB</a>
						</div>
					</div>
					<div class="menu-item mega-block">
						<a href="/News_Photos/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Photos');" title="Photos">Photos</a>
						<div class="menu-item-content">
							<a href="/News_Photos/collections/News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'News');" title="News">News</a>
							<a href="/News_Photos/collections/Entertainment/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Entertainment');" title="Entertainment">Entertainment</a>
							<a href="/News_Photos/collections/Sports/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Sports');" title="Sports">Sports</a>
							<a href="/News_Photos/collections/Features/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Features');" title="Features">Features</a>

						</div>
					</div>
					<div class="menu-item mega-more mobile-spacer no-hover">
						<div class="hide-mega">
							<span class="show-sm-inline">More</span><span class="show-mega show-sm-inline">...</span>
						</div>
						<div class="menu-item-content">
							<a href="/Defense-News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Defense');" title="Defense">Defense</a>
							<a href="/Featured/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Featured');" title="Featured">Featured</a>
							<a href="/Science_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Science');" title="Science">Science</a>
							<a href="/Health_News/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Health');" title="Health">Health</a>
							<a href="/video/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Video');" title="Video">Video</a>
							<a href="/Archives/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Archive');" title="Archive">Archive</a>
							<a href="/Almanac/" onclick="ga('send', 'event', 'Homepage', 'Navigation', 'Almanac');" title="Almanac">Almanac</a>

							<div class="social show-mega pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;" class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
								<div class="social-button-container">
									<a href="https://facebook.com/UPI" class="social-link social-button"><i class="fa fa-facebook"></i></a>
									<a href="https://twitter.com/upi" class="social-link social-button"><i class="fa fa-twitter"></i></a>
								</div>
							</div>
						</div>
					</div>
					<div class="menu-item mega-more hide-mega no-hover">
						<div class="hide-mega mega-menu-icon">
							<span class="hide-sm">
								<svg class="hamburger-svg" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 74.376 74.376" style="enable-background:new 0 0 74.376 74.376;" xml:space="preserve">
									<g>
										<circle class="hamburger-icon" cx="37.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="37.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="67.188" cy="67.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="37.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="7.188" r="7.2"/>
										<circle class="hamburger-icon" cx="7.188" cy="67.188" r="7.2"/>
									</g>
								</svg>
							</span>
						</div>
					</div>
					<div class="show-sm ">
						<div class="social">
							<div class="mobile-spacer"></div>
							<div class="social-mobile-menu pull-left">
								<a href="https://about.upi.com" class="social-link">About</a>
								<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;"  class="social-link">Feedback</a>
								<a href="https://about.upi.com/privacy-policy" class="social-link">Privacy Policy</a>
							</div>
						</div>
					</div>

				</div>
				<div class="menu pull-right tablet-search">
					<div class="menu-item  tablet-search-menu-item no-hover" data-ic-class="search-trigger">
						<div class="icon-search-container">
							<div class="search-block" data-ic-class="search-trigger">
								<span data-ic-class="search-trigger">

								<svg class="search-svg" data-ic-class="search-trigger" width="20" height="20" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px" viewBox="0 0 54 54" style="enable-background:new 0 0 54 54;" xml:space="preserve">
									<path class="search-icon" d="M10,22c0,12.1,9.9,22,22,22s22-9.9,22-22S44.1,0,32,0C19.9,0,10,9.9,10,22z M14,22c0-9.9,8.1-18,18-18
										s18,8.1,18,18s-8.1,18-18,18S14,31.9,14,22z M2,54c0.5,0,1-0.2,1.3-0.6l15.9-15.9c0.4-0.4,0.6-0.9,0.6-1.4s-0.2-1-0.6-1.4
										c-0.8-0.8-2-0.8-2.8,0L0.6,50.6C0.2,51,0,51.5,0,52s0.2,1,0.6,1.4C1,53.8,1.5,54,2,54z"/>
								</svg>
								<span class="search-text hide-xs" data-ic-class="search-trigger">Search</span>
								</span>
								<form method="get" action="/search">
									<input type="text" name="ss" class="search-input" data-ic-class="search-input" placeholder="Search UPI"/>
									<button type="submit" style="visibility:hidden;"></button>
								</form>
								<svg width="20" height="20" class="search-close" data-ic-class="search-clear" version="1.1" id="Isolation_Mode" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 79.992 79.992" style="enable-background:new 0 0 79.992 79.992;" xml:space="preserve">

									<g>
										<path class="search-clear-icon" data-ic-class="search-clear" d="M39.996,79.996c22.092,0,40-17.908,40-40s-17.908-40-40-40s-40,17.908-40,40S17.904,79.996,39.996,79.996
											L39.996,79.996z"/>
										<path class="search-clear-x-icon" data-ic-class="search-clear" d="M42.508,40.179l9.997-9.996c0.7-0.7,0.695-1.821,0-2.517c-0.697-0.7-1.818-0.691-2.513,0l-9.996,9.996
											L30,27.666c-0.7-0.7-1.821-0.695-2.513,0c-0.7,0.701-0.695,1.821,0,2.517l9.997,9.996l-9.997,9.991c-0.7,0.7-0.695,1.821,0,2.516
											c0.697,0.701,1.818,0.697,2.513,0l9.996-9.995l9.996,9.996c0.7,0.701,1.821,0.697,2.513,0c0.7-0.7,0.695-1.821,0-2.516
											L42.508,40.179z"/>
									</g>
								</svg>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="mega-menu" style="display:none;">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

					</div>
				</div>
			</div>
		</div>
	</div>
</nav>
		

	
	

		<div class="trending-news active">
			<div class="container">
				<div class="row">
					<div class="col-md-12" style="position:relative;">
						<div class="content-container">
							<div>Trending</div>
					<div><a href="https://www.upi.com/Top_News/World-News/2020/08/10/Nigerian-gospel-singer-22-sentenced-to-death-for-blasphemy-in-Sharia-court/5191597098185/" title="Nigerian blasphemy">Nigerian blasphemy</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/08/13/USDA-finds-noxious-weeds-bug-larva-in-unsolicited-seeds-from-China/5191597263487/" title="Unsolicited seeds">Unsolicited seeds </a></div>
					<div><a href="https://www.upi.com/Health_News/2020/08/12/Narcissists-are-blind-to-their-own-mistakes-study-says/9461597182183/" title="Narcissists">Narcissists</a></div>
					<div><a href="https://www.upi.com/Defense-News/2020/08/12/B-2-bombers-fly-to-Diego-Garcia-in-Indian-Ocean/6961597251622/" title="B-2 bombers">B-2 bombers</a></div>
					<div><a href="https://www.upi.com/Odd_News/2020/08/12/Mosquito-Flag-out-of-the-running-for-Mississippis-new-state-flag/6931597257895/" title="'Mosquito Flag'">'Mosquito Flag'  </a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/08/11/US-reports-under-50000-new-COVID-19-cases-for-2nd-day/7701597140576/" title="U.S. COVID-19">U.S. COVID-19 </a></div>
					<div><a href="https://www.upi.com/Odd_News/2020/08/12/German-circus-sells-jars-of-lion-poop-for-gardening/5381597264179/" title="German circus">German circus  </a></div>
					<div><a href="https://www.upi.com/Defense-News/2020/08/11/Army-testing-new-air-defense-system-laser-weapons/9061597190140/" title="Army weapons">Army weapons</a></div>
					<div><a href="https://www.upi.com/Top_News/US/2020/08/12/Federal-judge-declines-to-block-new-Title-IX-rule/6321597270149/" title="Title IX">Title IX</a></div>
					<div><a href="https://www.upi.com/Entertainment_News/TV/2020/08/11/Malia-White-says-it-was-her-duty-to-report-Hannah-Ferrier-for-taking-Valium/6231597156027/" title="Malia White">Malia White </a></div>
							</div>
					</div>
				</div>
			</div>
		</div>

	</header>
		<div id="tc_b" class="tp_ad" align="center">
<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>
<div id='div-ad-1x1slider' style='width:0px; height:0px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider');  });</script></div>
	<div style="clear: both;"></div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<script>
				var nil_stories = ["6251597336771","7061597334587","2081597330309","8841597322762","3881597256627"];
			</script>
		
		<div class="row">
			<div class="col-md-7 lato">
				<div class="news-container l-s-25" data-story-id="" data-xtra="">
										<div class="news-block share-block" data-story-url="https://www.upi.com/Entertainment_News/Music/2020/08/13/Lady-Gaga-to-perform-at-2020-VMAs/3861597347692/" data-story-title="Lady Gaga to perform at 2020 VMAs">
						<div class="news-head">
							<div class="montserrat f-s-11 text-uppercase semi-bold l-s-25">
								<div class="breadcrumb">
																																							  <a href="https://www.upi.com/Entertainment_News/Music/" title="Music">Music</a>																	</div>
								<div class="article-date">										Aug. 13, 2020 / 3:59 PM										
										</div>
							</div>
							<h1 class="headline montserrat bold" itemprop="headline">Lady Gaga to perform at 2020 VMAs</h1>
														<div class="row author-social row-eq-height">
								<div class="col-lg-6 col-md-5 col-sm-6 col-xs-12">
									<div class="author montserrat semi-bold"><span>By</span> <div><a href="https://www.upi.com/author/Fred-Topel/">Fred Topel</a></div></div>
								</div>
																	<div class="col-lg-6 col-md-7 col-sm-6 m-left-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/7028789f" onclick="ga('send', 'event', 'Story', 'Share', 'fb-t');"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7028789t&text=Lady+Gaga+to+perform+at+2020+VMAs&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-t');"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Entertainment_News/Music/2020/08/13/Lady-Gaga-to-perform-at-2020-VMAs/3861597347692//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7028789&t=Lady+Gaga+to+perform+at+2020+VMAs"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/7028789" onclick="ga('send', 'event', 'Story', 'Share', 'su-t');"><i class="fa fa-link"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F7028789" title="Comments"><i class="fa fa-comments-o"></i> (<span class="fb-comments-count" data-href="https://upi.com/7028789">0</span>)</button>
										</div>
									</div>
															</div>
						</div>
						<div class="upi-slider">

																				<div class="slide" data-cnt="1" data-url="https://cdnph.upi.com/svc/sv/upi/3861597347692/2020/1/9db115488392c4f2c3d422800a16c2eb/Lady-Gaga-to-perform-at-2020-VMAs.jpg" data-enl="https://cdnph.upi.com/svc/sv/upi/3861597347692/2020/1/9db115488392c4f2c3d422800a16c2eb/Lady-Gaga-to-perform-at-2020-VMAs.jpg?enl=1" data-st_ss="1">
																		<img src="https://cdnph.upi.com/svc/sv/upi/3861597347692/2020/1/9db115488392c4f2c3d422800a16c2eb/Lady-Gaga-to-perform-at-2020-VMAs.jpg" title="Lady Gaga will perform a song from Chromatica live at the MTV Video Music Awards Aug. 30. File Photo by Gregg DeGuire/UPI" alt="Lady Gaga will perform a song from Chromatica live at the MTV Video Music Awards Aug. 30. File Photo by Gregg DeGuire/UPI">
																		<div class="blur-background" style="background-image:url('https://cdnph.upi.com/svc/sv/upi/3861597347692/2020/1/9db115488392c4f2c3d422800a16c2eb/Lady-Gaga-to-perform-at-2020-VMAs.jpg');background-size: 100% 100%;"></div>
		 
									<div class="slide-caption" style="">Lady Gaga will perform a song from "Chromatica" live at the MTV Video Music Awards Aug. 30. File Photo by Gregg DeGuire/UPI | <span class="u_link" onclick="lic_photo('9db115488392c4f2c3d422800a16c2eb');">License Photo</span></div>
		 
								</div>
								
							<div class="slider-controls">
																<div class="expand">
									<img src="/img/expand_gallery.svg">
								</div>
							</div>

						</div>
						<div style="clear:both;"></div>					<div style="clear: both;"></div>
						<article itemprop="articleBody" class="">

												
<p><span class="story_dl">Aug. 13 (UPI) --</span> <a href="https://www.upi.com/topic/Lady_Gaga/" title="Lady Gaga" class="tpstyle">Lady Gaga</a> announced Thursday she will perform live at the MTV Video Music Awards. It will be her first live performance off her 2020 album <a href="https://www.upi.com/Entertainment_News/Music/2020/06/13/Lady-Gagas-Chromatica-tops-the-US-album-chart/3631592052117/" target="_blank">Chromatica</a><i></i>.</p>
<p>"I've been at home dreaming of #Chromatica," Gaga tweeted. "It's finally time to take off for the first live performance."
<div class="ad_slot"><div class='story-offset ad_slot inread'><span class="ad-tag">Advertisement</span><div id='div-ad-inread' class="ad-container"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div></div>
</div></p>
<p>A video accompanied the tweet. In the 30 second video, Gaga is having a drink outside her house wearing headgear that includes two large, pink feathers.
<div class="embed-block embed-object" readonly="readonly" contenteditable="false"><emb><blockquote class="twitter-tweet"></p>
<p>I've been at home dreaming of <a href="https://twitter.com/hashtag/Chromatica?src=hash&amp;ref_src=twsrc%5Etfw">#Chromatica</a>, and it's finally time to take off for the first live performance Tune in to the <a href="https://twitter.com/hashtag/VMAs?src=hash&amp;ref_src=twsrc%5Etfw">#VMAs</a> on 8/30! ️ <a href="https://t.co/CwKWdsITtO">pic.twitter.com/CwKWdsITtO</a>&mdash; Lady Gaga (@ladygaga) <a href="https://twitter.com/ladygaga/status/1293985450709774336?ref_src=twsrc%5Etfw">August 13, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></emb>
</div></p>
<p>Gaga released the <i>Chromatica </i>album May 29. She has <a href="https://www.upi.com/Entertainment_News/Music/2020/06/26/Lady-Gaga-moves-Chromatica-Ball-tour-to-summer-2021/8851593184017/" target="_blank">not been able to tour</a> due to the COVID-19 pandemic.</p>
<p><a href="https://www.upi.com/topic/Keke_Palmer/" title="Keke Palmer" class="tpstyle">Keke Palmer</a> is hosting the VMAs on Aug. 30. MTV decided to <a href="https://www.upi.com/Entertainment_News/TV/2020/08/08/2020-MTV-VMAs-wont-be-inside-after-all/5061596891605/" target="_blank">hold the show outdoors</a> with a limited audience, or no audience at all pending discussions with health officials. MTV originally booked the Barclays Center in Brooklyn, N.Y., and said the networks hopes to return to the venue in 2021.</p>
<p>BTS, Doja Cat and Balvin have also confirmed live performances for the show.</p>
<p>Gaga is also a nominee with nine nominations. <a href="https://www.upi.com/topic/Ariana-Grande/" title="Ariana Grande" class="tpstyle">Ariana Grande</a>, <a href="https://www.upi.com/topic/Billie-Eilish/" title="Billie Eilish" class="tpstyle">Billie Eilish</a> and The Weeknd are also nominated for 2020 Video Music Awards.</p>
<p>Lady Gaga has been a VMA nominee since 2009 for "Poker Face" and "Paparazzi," which won three awards between them. Her last win was 2011 for "Born This Way." Her song "Shallow" from <i>A Star Is Born</i> was nominated in 2019 and won the Academy Award for Best Original Song.</p>
<p> </p>
<slide class="upi-slider-container embed-object" data-collection-id="12393">
        <div class="slider-title"><h3>Moments from Lady Gaga's music career</h3></div>        <div class="upi-slider">
            
            
					            <div class="slide" style="display:block;" data-cnt="1" data-url="https://cdnph.upi.com/collection/ph/upi/12393/f1fc4738c35c66717b8e044a987748f8/Moments-from-Lady-Gagas-music-career_1_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/f1fc4738c35c66717b8e044a987748f8/Moments-from-Lady-Gagas-music-career_1_1.jpg?enl=1" data-st_ss="1">
                <img src="https://cdnph.upi.com/collection/ph/upi/12393/f1fc4738c35c66717b8e044a987748f8/Moments-from-Lady-Gagas-music-career_1_1.jpg">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/f1fc4738c35c66717b8e044a987748f8/Moments-from-Lady-Gagas-music-career_1_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga headlines Virgin Mobile's Re Generation benefit concert in aid of homeless youth at Circa in Toronto on November 30, 2008. The following year <a href="https://www.upi.com/Entertainment_News/Music/2009/11/21/Lady-Gaga-signs-onto-Royal-Variety-show/80611258828890/" target="_blank">Gaga performed</a> for Britain's Queen Elizabeth. Photo by Christine Chew/UPI | <span class="u_link" onclick="lic_photo('f1fc4738c35c66717b8e044a987748f8');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="2" data-url="https://cdnph.upi.com/collection/ph/upi/12393/1537e4e0f938af206f2c07576dae8ab2/Moments-from-Lady-Gagas-music-career_2_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/1537e4e0f938af206f2c07576dae8ab2/Moments-from-Lady-Gagas-music-career_2_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/1537e4e0f938af206f2c07576dae8ab2/Moments-from-Lady-Gagas-music-career_2_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga arrives at the Grammy Awards at the Staples Center in Los Angeles on January 31, 2010. Gaga's "The Fame" <a href="https://www.upi.com/Entertainment_News/TV/2010/01/05/Gaga-Pink-to-perform-at-Grammys/92631262719536/" target="_blank">was nominated</a> for Album of the Year and won Best Dance Recording for "Poker Face." Photo by Jim Ruymen/UPI | <span class="u_link" onclick="lic_photo('1537e4e0f938af206f2c07576dae8ab2');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="3" data-url="https://cdnph.upi.com/collection/ph/upi/12393/5ffdff7a2b4187c1832f64e2879857a1/Moments-from-Lady-Gagas-music-career_3_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/5ffdff7a2b4187c1832f64e2879857a1/Moments-from-Lady-Gagas-music-career_3_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/5ffdff7a2b4187c1832f64e2879857a1/Moments-from-Lady-Gagas-music-career_3_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga (L) and Elton John perform at the Rainforest Fund's 21st Birthday Concert at Carnegie Hall in New York City on May 13, 2010. Gaga would go on to <a href="https://www.upi.com/Entertainment_News/Music/2013/09/17/Elton-John-says-he-is-concerned-about-Miley-Cyrus-Lady-Gaga/62761379430884/" target="_blank">be the godmother</a> of John's two sons.Photo by John Angelillo/UPI | <span class="u_link" onclick="lic_photo('5ffdff7a2b4187c1832f64e2879857a1');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="4" data-url="https://cdnph.upi.com/collection/ph/upi/12393/bec2799b61aab745398153acbdd08e87/Moments-from-Lady-Gagas-music-career_4_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/bec2799b61aab745398153acbdd08e87/Moments-from-Lady-Gagas-music-career_4_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/bec2799b61aab745398153acbdd08e87/Moments-from-Lady-Gagas-music-career_4_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/Entertainment_News/Music/2010/04/16/Bieber-Gaga-set-for-Today-music-series/12391271467538/" target="_blank">performs on "Today"</a> at Rockefeller Center in New York City on July 9, 2010. Photo by John Angelillo/UPI | <span class="u_link" onclick="lic_photo('bec2799b61aab745398153acbdd08e87');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="5" data-url="https://cdnph.upi.com/collection/ph/upi/12393/7024bd7448ca957f1106ada3aa51b95a/Moments-from-Lady-Gagas-music-career_5_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/7024bd7448ca957f1106ada3aa51b95a/Moments-from-Lady-Gagas-music-career_5_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/7024bd7448ca957f1106ada3aa51b95a/Moments-from-Lady-Gagas-music-career_5_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga appears backstage wearing a meat dress after <a href="https://www.upi.com/Entertainment_News/Music/2010/09/13/Lady-Gaga-wins-big-at-VMAs/80231284381939/" target="_blank">accepting the award</a> for video of the year for "Bad Romance" at the MTV Video Music Awards in Los Angeles on September 12, 2010 in Los Angeles. Photo by Jim Ruymen/UPI | <span class="u_link" onclick="lic_photo('7024bd7448ca957f1106ada3aa51b95a');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="6" data-url="https://cdnph.upi.com/collection/ph/upi/12393/87b8352d3b8d87f309cc3a54fd3d9484/Moments-from-Lady-Gagas-music-career_6_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/87b8352d3b8d87f309cc3a54fd3d9484/Moments-from-Lady-Gagas-music-career_6_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/87b8352d3b8d87f309cc3a54fd3d9484/Moments-from-Lady-Gagas-music-career_6_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga, carried in an egg-shaped vessel, arrives at <a href="https://www.upi.com/Entertainment_News/Music/2011/01/13/Eminem-Gaga-to-perform-at-Grammys/61781294952164/" target="_blank">the Grammy Awards</a> in Los Angeles on February 13, 2011.  Photo by Jim Ruymen/UPI | <span class="u_link" onclick="lic_photo('87b8352d3b8d87f309cc3a54fd3d9484');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="7" data-url="https://cdnph.upi.com/collection/ph/upi/12393/d8c5e7e66a6b916a1339e2007d54b5d2/Moments-from-Lady-Gagas-music-career_7_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/d8c5e7e66a6b916a1339e2007d54b5d2/Moments-from-Lady-Gagas-music-career_7_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/d8c5e7e66a6b916a1339e2007d54b5d2/Moments-from-Lady-Gagas-music-career_7_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga performs "The Fame" and "Love Game" as part of her "Monster Ball Tour" at Staples Center in Los Angeles on March 28, 2011. Photo by Jim Ruymen/UPI | <span class="u_link" onclick="lic_photo('d8c5e7e66a6b916a1339e2007d54b5d2');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="8" data-url="https://cdnph.upi.com/collection/ph/upi/12393/785109e793676edd421b7907f7d719c3/Moments-from-Lady-Gagas-music-career_8_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/785109e793676edd421b7907f7d719c3/Moments-from-Lady-Gagas-music-career_8_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/785109e793676edd421b7907f7d719c3/Moments-from-Lady-Gagas-music-career_8_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga attends a ceremony at the Taichung City Hall in honor of Lady Gaga Day, in Taichung, Taiwan, on July 3, 2011. Lady Gaga is in Taiwan to promote her new album "Born This Way."    Photo by Keizo Mori/UPI | <span class="u_link" onclick="lic_photo('785109e793676edd421b7907f7d719c3');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="9" data-url="https://cdnph.upi.com/collection/ph/upi/12393/f98abccc39e3b6cd5867fa5879ef1c90/Moments-from-Lady-Gagas-music-career_9_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/f98abccc39e3b6cd5867fa5879ef1c90/Moments-from-Lady-Gagas-music-career_9_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/f98abccc39e3b6cd5867fa5879ef1c90/Moments-from-Lady-Gagas-music-career_9_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga appears backstage during the MTV Video Music Awards after she won the award for Best Female Video and Best Video With a Message at the Nokia Theatre in Los Angeles on August 28, 2011. Photo by Jayne Kamin-Oncea/UPI | <span class="u_link" onclick="lic_photo('f98abccc39e3b6cd5867fa5879ef1c90');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="10" data-url="https://cdnph.upi.com/collection/ph/upi/12393/53f53077c732dde84255c83c6c753c25/Moments-from-Lady-Gagas-music-career_10_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/53f53077c732dde84255c83c6c753c25/Moments-from-Lady-Gagas-music-career_10_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/53f53077c732dde84255c83c6c753c25/Moments-from-Lady-Gagas-music-career_10_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga unveils a statue by Jeff Koons when she presents "artRave" at a press conference at Brooklyn Navy Yard in New York City on November 10,  2013. She said in the summer <a href="https://www.upi.com/Entertainment_News/Music/2013/07/29/Lady-Gaga-says-she-broke-her-hip-months-ago/UPI-43091375113390/" target="_blank">she had a broken hip</a> and needed surgery. Photo by John Angelillo/UPI | <span class="u_link" onclick="lic_photo('53f53077c732dde84255c83c6c753c25');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="11" data-url="https://cdnph.upi.com/collection/ph/upi/12393/c69f23c5b560c3ad4993c9cbb722a6c6/Moments-from-Lady-Gagas-music-career_11_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/c69f23c5b560c3ad4993c9cbb722a6c6/Moments-from-Lady-Gagas-music-career_11_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/c69f23c5b560c3ad4993c9cbb722a6c6/Moments-from-Lady-Gagas-music-career_11_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/blog/2013/11/24/Lady-Gaga-rides-a-horse-to-the-American-Music-Awards/1351385343582/" target="_blank">arrives on a horse</a> operated by two men at the American Music Awards held at Nokia Theatre L.A. Live in Los Angeles on November 24, 2013. Earlier in the year, she topped the Forbes <a href="https://www.upi.com/Entertainment_News/Music/2013/07/23/Lady-Gaga-tops-Forbes-top-earning-under-30-list/65161374611675/" target="_blank">top-earning under 30 list</a> at 27 years old. Photo by Phil McCarten/UPI | <span class="u_link" onclick="lic_photo('c69f23c5b560c3ad4993c9cbb722a6c6');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="12" data-url="https://cdnph.upi.com/collection/ph/upi/12393/c3c277a6fb02e38505637e224bf87f99/Moments-from-Lady-Gagas-music-career_12_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/c3c277a6fb02e38505637e224bf87f99/Moments-from-Lady-Gagas-music-career_12_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/c3c277a6fb02e38505637e224bf87f99/Moments-from-Lady-Gagas-music-career_12_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga (L) and Tony Bennett appear appear backstage with the Grammy Awards they won for best Traditional Pop Vocal Album <a href="https://www.upi.com/Entertainment_News/Music/2014/10/02/Cheek-to-Cheek-collaboration-between-Lady-Gaga-and-Tony-Bennett-is-the-No-1-album-in-the-US/9111412255340/" target="_blank">for their No. 1 jazz album</a> "Cheek To Cheek" at the Grammy Awards at Staples Center in Los Angeles on February 8, 2015. Photo by Phil McCarten/UPI | <span class="u_link" onclick="lic_photo('c3c277a6fb02e38505637e224bf87f99');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="13" data-url="https://cdnph.upi.com/collection/ph/upi/12393/95298211ae9d30fd10a7eb76ed21c3d1/Moments-from-Lady-Gagas-music-career_13_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/95298211ae9d30fd10a7eb76ed21c3d1/Moments-from-Lady-Gagas-music-career_13_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/95298211ae9d30fd10a7eb76ed21c3d1/Moments-from-Lady-Gagas-music-career_13_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/Entertainment_News/Movies/2015/02/23/Lady-Gaga-sings-traditional-Sound-of-Music-medley-at-the-Oscars/1591424665424/" target="_blank">performed a "Sound of Music" medley</a> at the Academy Awards at the Hollywood and Highland Center in Los Angeles on February 22, 2015. Photo by Kevin Dietsch/UPI | <span class="u_link" onclick="lic_photo('95298211ae9d30fd10a7eb76ed21c3d1');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="14" data-url="https://cdnph.upi.com/collection/ph/upi/12393/ac236753d697f0fe93ad2bb6d461e136/Moments-from-Lady-Gagas-music-career_14_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/ac236753d697f0fe93ad2bb6d461e136/Moments-from-Lady-Gagas-music-career_14_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/ac236753d697f0fe93ad2bb6d461e136/Moments-from-Lady-Gagas-music-career_14_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga was awarded the <a href="https://www.upi.com/Entertainment_News/2015/06/19/Lady-Gaga-Van-Morrison-celebrated-at-Songwriters-Hall-of-Fame-ceremony/8161434718838/" target="_blank">first-ever Contemporary Icon Award</a> at the Songwriters Hall of Fame 2015 induction and awards gala at the Marriott Marquis in New York City on June 18, 2015. The award was initiated to celebrate a songwriter-artist who has attained iconic status in pop culture. Photo by John Angelillo/UPI | <span class="u_link" onclick="lic_photo('ac236753d697f0fe93ad2bb6d461e136');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="15" data-url="https://cdnph.upi.com/collection/ph/upi/12393/e8a63a0fe0cb633b905f10d7d04ad27a/Moments-from-Lady-Gagas-music-career_15_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/e8a63a0fe0cb633b905f10d7d04ad27a/Moments-from-Lady-Gagas-music-career_15_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/e8a63a0fe0cb633b905f10d7d04ad27a/Moments-from-Lady-Gagas-music-career_15_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga gathers on the red carpet with cast members during the premiere screening of FX's "American Horror Story: Hotel" at Regal Cinemas L.A. Live in Los Angeles on October 3, 2015. Gaga <a href="https://www.upi.com/Entertainment_News/TV/2015/12/03/Lady-Gaga-joined-AHS-to-explore-art-of-darkness/2281449173621/" target="_blank">stars as</a> the Countess, a sinister hotel owner in the series' fifth season. Photo by Jim Ruymen/UPI | <span class="u_link" onclick="lic_photo('e8a63a0fe0cb633b905f10d7d04ad27a');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="16" data-url="https://cdnph.upi.com/collection/ph/upi/12393/087f4cf76a35dd63bf1d4de0af88f69b/Moments-from-Lady-Gagas-music-career_16_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/087f4cf76a35dd63bf1d4de0af88f69b/Moments-from-Lady-Gagas-music-career_16_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/087f4cf76a35dd63bf1d4de0af88f69b/Moments-from-Lady-Gagas-music-career_16_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/Entertainment_News/TV/2016/01/10/Mozart-in-the-Jungle-Mr-Robot-win-big-at-the-Golden-Globes/7601452475102/" target="_blank">won Best Performance by an Actress</a> in a Mini-Series or a Motion Picture Made for Television for "American Horror Story" at the Golden Globe Awards at the Beverly Hilton Hotel in Beverly Hills, Calif., on January 10, 2016. Photo by Jim Ruymen/UPI | <span class="u_link" onclick="lic_photo('087f4cf76a35dd63bf1d4de0af88f69b');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="17" data-url="https://cdnph.upi.com/collection/ph/upi/12393/2b1384d53853600d39bb7a791b0f2e77/Moments-from-Lady-Gagas-music-career_17_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/2b1384d53853600d39bb7a791b0f2e77/Moments-from-Lady-Gagas-music-career_17_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/2b1384d53853600d39bb7a791b0f2e77/Moments-from-Lady-Gagas-music-career_17_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga sings the national anthem during <a href="https://www.upi.com/Entertainment_News/2016/02/02/Lady-Gaga-to-sing-National-Anthem-at-Super-Bowl-50-NFL-says/9861454457324/" target="_blank">pregame activities of Super Bowl 50</a> at Levi's Stadium in Santa Clara, Calif., on February 7, 2015. Photo by Jon SooHoo/UPI | <span class="u_link" onclick="lic_photo('2b1384d53853600d39bb7a791b0f2e77');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="18" data-url="https://cdnph.upi.com/collection/ph/upi/12393/23a261c75421f56274d94a0058bcca44/Moments-from-Lady-Gagas-music-career_18_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/23a261c75421f56274d94a0058bcca44/Moments-from-Lady-Gagas-music-career_18_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/23a261c75421f56274d94a0058bcca44/Moments-from-Lady-Gagas-music-career_18_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/Entertainment_News/Music/2016/02/16/Kenadrick-Lamar-Lady-Gaga-Hamilton-cast-Hollywood-Vampires-perform-Grammy-show-stoppers/5121455591674/" target="_blank">performed a tribute</a> to David Bowie at the Grammy Awards held at Staples Center in Los Angeles on February 15, 2016. Photo by Jim Ruymen/UPI | <span class="u_link" onclick="lic_photo('23a261c75421f56274d94a0058bcca44');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="19" data-url="https://cdnph.upi.com/collection/ph/upi/12393/61995fe9faac81d8fffe476e647d99a0/Moments-from-Lady-Gagas-music-career_19_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/61995fe9faac81d8fffe476e647d99a0/Moments-from-Lady-Gagas-music-career_19_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/61995fe9faac81d8fffe476e647d99a0/Moments-from-Lady-Gagas-music-career_19_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/Entertainment_News/2016/02/19/Lady-Gaga-makes-NYFW-debut-for-Marc-Jacobs/1021455895363/" target="_blank">makes her New York Fashion Week debut</a> as she walks the runway at the Marc Jacobs 2016 Collection at the Park Avenue Armory during Fall 2016 New York Fashion Week on February 18, 2016 in New York City. Photo by Andrea Hanks/UPI | <span class="u_link" onclick="lic_photo('61995fe9faac81d8fffe476e647d99a0');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="20" data-url="https://cdnph.upi.com/collection/ph/upi/12393/10af563492786c10bee9139abc514777/Moments-from-Lady-Gagas-music-career_20_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/10af563492786c10bee9139abc514777/Moments-from-Lady-Gagas-music-career_20_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/10af563492786c10bee9139abc514777/Moments-from-Lady-Gagas-music-career_20_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga arrives on the red carpet at the Costume Institute Benefit at The Metropolitan Museum of Art celebrating the <a href="https://www.upi.com/Entertainment_News/2016/05/03/Katy-Perry-attempts-to-show-up-Lady-Gaga-at-Met-Gala/1801462303347/" target="_blank">opening of Manus x Machina: Fashion in an Age of Technology</a> in New York City on May 2, 2016.   Photo by John Angelillo/UPI | <span class="u_link" onclick="lic_photo('10af563492786c10bee9139abc514777');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="21" data-url="https://cdnph.upi.com/collection/ph/upi/12393/4e45f26d30575baecf030f584398e001/Moments-from-Lady-Gagas-music-career_21_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/4e45f26d30575baecf030f584398e001/Moments-from-Lady-Gagas-music-career_21_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/4e45f26d30575baecf030f584398e001/Moments-from-Lady-Gagas-music-career_21_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Left to right, Ann Curry moderates a <a href="https://www.upi.com/Top_News/World-News/2016/06/26/Dalai-Lama-Lady-Gaga-get-together-for-chat/1651466974275/" target="_blank">question and answer session</a> with the Dalai Lama, Lady Gaga and philanthropist Philip Anschutz during the Meeting of the United States Conference of Mayors on June 26, 2016 in Indianapolis. Seated behind is translator Thupten Jinpa. Photo by Edwin Locke/UPI | <span class="u_link" onclick="lic_photo('4e45f26d30575baecf030f584398e001');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="22" data-url="https://cdnph.upi.com/collection/ph/upi/12393/0f8c84ac5dc9eacd7f73dac9ab15b7dc/Moments-from-Lady-Gagas-music-career_22_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/0f8c84ac5dc9eacd7f73dac9ab15b7dc/Moments-from-Lady-Gagas-music-career_22_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/0f8c84ac5dc9eacd7f73dac9ab15b7dc/Moments-from-Lady-Gagas-music-career_22_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/Entertainment_News/2016/12/06/Gigi-Hadid-Karlie-Kloss-stun-at-2016-Fashion-Awards-in-London/7521481030811/" target="_blank">attends the Fashion Awards</a> at Royal Albert Hall in London on December 5, 2016. Photo by Rune Hellestad/ UPI | <span class="u_link" onclick="lic_photo('0f8c84ac5dc9eacd7f73dac9ab15b7dc');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="23" data-url="https://cdnph.upi.com/collection/ph/upi/12393/d7097e5699727b849ba6403e48184b3f/Moments-from-Lady-Gagas-music-career_23_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/d7097e5699727b849ba6403e48184b3f/Moments-from-Lady-Gagas-music-career_23_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/d7097e5699727b849ba6403e48184b3f/Moments-from-Lady-Gagas-music-career_23_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga performs during <a href="https://www.upi.com/Entertainment_News/2017/02/05/Lady-Gaga-lights-up-Super-Bowl-51-halftime-show/1751486344542/" target="_blank">the halftime show</a> at Super Bowl LI at NRG Stadium in Houston on February 5, 2017.     Photo by John Angelillo/UPI | <span class="u_link" onclick="lic_photo('d7097e5699727b849ba6403e48184b3f');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="24" data-url="https://cdnph.upi.com/collection/ph/upi/12393/c2ce5e540ff2ccab2abf24846735bd4f/Moments-from-Lady-Gagas-music-career_24_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/c2ce5e540ff2ccab2abf24846735bd4f/Moments-from-Lady-Gagas-music-career_24_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/c2ce5e540ff2ccab2abf24846735bd4f/Moments-from-Lady-Gagas-music-career_24_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga and director Chris Moukarbel attend the world premiere of <a href="https://www.upi.com/Entertainment_News/Music/2017/08/24/Gaga-Five-Foot-Two-documentary-to-stream-on-Netflix-Sept-22/1481503584141/" target="_blank">the documentary "Gaga: Five Foot Two"</a>  at the Princess of Wales Theatre during the Toronto International Film Festival in Toronto on September 8, 2017. The film discusses Gaga's <a href="https://www.upi.com/Entertainment_News/2017/09/13/Lady-Gaga-to-discuss-battle-with-fibromyalgia-in-documentary-Five-Foot-Two/7591505317172/" target="_blank">battle with fibromyalgia</a> and chronic pain. Photo by Christine Chew/UPI | <span class="u_link" onclick="lic_photo('c2ce5e540ff2ccab2abf24846735bd4f');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="25" data-url="https://cdnph.upi.com/collection/ph/upi/12393/733706f9eb75731e6893fb3192e476bf/Moments-from-Lady-Gagas-music-career_25_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/733706f9eb75731e6893fb3192e476bf/Moments-from-Lady-Gagas-music-career_25_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/733706f9eb75731e6893fb3192e476bf/Moments-from-Lady-Gagas-music-career_25_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/Entertainment_News/Music/2018/01/04/Grammys-2018-Lady-Gaga-Pink-Little-Big-Town-to-perform/5611515087032/" target="_blank">was nominated</a> for Best Pop Solo Performance for "Million Reasons" and Best Pop Vocal Album for "Joanne" at the Grammy Awards at Madison Square Garden in New York City on January 28, 2018.  Photo by Dennis Van Tine/UPI | <span class="u_link" onclick="lic_photo('733706f9eb75731e6893fb3192e476bf');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="26" data-url="https://cdnph.upi.com/collection/ph/upi/12393/7a61f1d631d89faef310127fd7ba3557/Moments-from-Lady-Gagas-music-career_26_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/7a61f1d631d89faef310127fd7ba3557/Moments-from-Lady-Gagas-music-career_26_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/7a61f1d631d89faef310127fd7ba3557/Moments-from-Lady-Gagas-music-career_26_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga (L) and actor Bradley Cooper <a href="https://www.upi.com/Entertainment_News/Movies/2018/07/23/A-Star-is-Born-to-premiere-at-the-Venice-Film-Festival/9261532350341/" target="_blank">attend the premiere</a> of "A Star Is Born" during the 75th Venice Film Festival in Venice on August 31, 2018. Photo by Paul Treadway/UPI | <span class="u_link" onclick="lic_photo('7a61f1d631d89faef310127fd7ba3557');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="27" data-url="https://cdnph.upi.com/collection/ph/upi/12393/d4895a1ad3d1e1d4416fe7873ed33c9c/Moments-from-Lady-Gagas-music-career_27_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/d4895a1ad3d1e1d4416fe7873ed33c9c/Moments-from-Lady-Gagas-music-career_27_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/d4895a1ad3d1e1d4416fe7873ed33c9c/Moments-from-Lady-Gagas-music-career_27_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Left to right, Anthony Rossomando, Andrew Wyatt, Lady Gaga, and Mark Ronson appear backstage after winning the award for Best Original Song in a Motion Picture for "Shallow" during the Golden Globe Awards at the Beverly Hilton Hotel in Beverly Hills, Calif., on January 6, 2019. Gaga began her <a href="https://www.upi.com/Entertainment_News/Music/2018/08/07/Lady-Gaga-to-begin-Las-Vegas-residency-in-December/2031533646020/" target="_blank">two-year residency in Las Vegas</a> in December of 2018. Photo by Jim Ruymen/UPI | <span class="u_link" onclick="lic_photo('d4895a1ad3d1e1d4416fe7873ed33c9c');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="28" data-url="https://cdnph.upi.com/collection/ph/upi/12393/01aa7e83d44f926f9753dd3d2cd4d140/Moments-from-Lady-Gagas-music-career_28_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/01aa7e83d44f926f9753dd3d2cd4d140/Moments-from-Lady-Gagas-music-career_28_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/01aa7e83d44f926f9753dd3d2cd4d140/Moments-from-Lady-Gagas-music-career_28_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/Entertainment_News/Movies/2018/12/12/A-Star-Is-Born-The-Handmaids-Tale-nominated-for-top-SAG-Awards/4091544626309/" target="_blank">was nominated</a> for Outstanding Performance By A Female Actor In A Leading Role for her role in "A Star is Born" at the SAG Awards held at the Shrine Auditorium in Los Angeles on January 27, 2019. Photo by Jim Ruymen/UPI | <span class="u_link" onclick="lic_photo('01aa7e83d44f926f9753dd3d2cd4d140');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="29" data-url="https://cdnph.upi.com/collection/ph/upi/12393/309d0972d2f25fd8ea1d964e78f6868b/Moments-from-Lady-Gagas-music-career_29_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/309d0972d2f25fd8ea1d964e78f6868b/Moments-from-Lady-Gagas-music-career_29_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/309d0972d2f25fd8ea1d964e78f6868b/Moments-from-Lady-Gagas-music-career_29_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga appears <a href="https://www.upi.com/Entertainment_News/Music/2019/02/10/Lady-Gaga-wins-BAFTA-and-Grammy-for-A-Star-is-Born/1671549835833/" target="_blank">backstage with her awards</a> for Best Song Written for Visual Media for "Shallow," Best Pop Duo Group Performance with Bradley Cooper, and Best Pop Solo Performance for "Joanne (Where Do You Think You're Goin'?"  during the Grammy Awards held at Staples Center in Los Angeles on February 10, 2019. Photo by Gregg DeGuire/UPI | <span class="u_link" onclick="lic_photo('309d0972d2f25fd8ea1d964e78f6868b');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="30" data-url="https://cdnph.upi.com/collection/ph/upi/12393/2d8b33f0da333795ca360cd77853db03/Moments-from-Lady-Gagas-music-career_30_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/2d8b33f0da333795ca360cd77853db03/Moments-from-Lady-Gagas-music-career_30_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/2d8b33f0da333795ca360cd77853db03/Moments-from-Lady-Gagas-music-career_30_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga <a href="https://www.upi.com/Entertainment_News/Movies/2019/02/24/Green-Book-Rami-Malek-Olivia-Colman-win-top-Oscars/3131551056937/" target="_blank">won Best Original Song</a> for "Shallow" from "A Star is Born" at the Academy Awards at Loews Hollywood Hotel in Los Angeles on February 24, 2019. Photo by John Angelillo/UPI | <span class="u_link" onclick="lic_photo('2d8b33f0da333795ca360cd77853db03');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="31" data-url="https://cdnph.upi.com/collection/ph/upi/12393/3189c8c8a70b7a9aa755e1cff0cb29bd/Moments-from-Lady-Gagas-music-career_31_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/3189c8c8a70b7a9aa755e1cff0cb29bd/Moments-from-Lady-Gagas-music-career_31_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/3189c8c8a70b7a9aa755e1cff0cb29bd/Moments-from-Lady-Gagas-music-career_31_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga arrives on the red carpet at The Metropolitan Museum of Art's Costume Institute Benefit <a href="https://www.upi.com/Entertainment_News/2019/04/18/Met-Gala-2019-to-explore-camp-as-fashion/4111555604623/" target="_blank">"Camp: Notes on Fashion"</a> at Metropolitan Museum of Art in New York City on May 6, 2019.       Photo by John Angelillo/UPI  | <span class="u_link" onclick="lic_photo('3189c8c8a70b7a9aa755e1cff0cb29bd');">License Photo</span></div>
            </div>
            <div class="slide" style="display:none;" data-cnt="32" data-url="https://cdnph.upi.com/collection/ph/upi/12393/809790ea4a25950f73b24cc353303048/Moments-from-Lady-Gagas-music-career_32_1.jpg" data-enl="https://cdnph.upi.com/collection/ph/upi/12393/809790ea4a25950f73b24cc353303048/Moments-from-Lady-Gagas-music-career_32_1.jpg?enl=1" data-st_ss="1">
                <img src="/upi/dw/img/clear.gif">
                <div class="blur-background" style="background-image:url('https://cdnph.upi.com/collection/ph/upi/12393/809790ea4a25950f73b24cc353303048/Moments-from-Lady-Gagas-music-career_32_1.jpg');background-size: 100% 100%;"></div>
                <div class="slide-caption">Lady Gaga, a longtime LGBT advocate, speaks onstage during Pride Live's 2019 Stonewall Day to <a href="https://www.upi.com/Top_News/US/2019/06/28/New-York-City-marks-50th-anniversary-of-Stonewall-riots/5811561667657/" target="_blank">commemorate 50 years since the Stonewall riots</a> during LGBT Pride Month on June 28, 2019 in New York City. In September 2019, Gaga launched her <a href="https://www.upi.com/Entertainment_News/2019/11/06/Lady-Gaga-on-her-inclusive-makeup-line-This-is-for-everyone/7201573057142/" target="_blank">inclusive makeup line</a> "Haus Laboratories." Photo by Steve Ferdman/UPI | <span class="u_link" onclick="lic_photo('809790ea4a25950f73b24cc353303048');">License Photo</span></div>
            </div>
            <div class="slider-controls">
                <div class="controls left-arrow" style="top: 206.5px;">
                    <i class="fa fa-chevron-left" aria-hidden="true"></i>
                </div>
                <div class="controls right-arrow" style="top: 206.5px;">
                    <i class="fa fa-chevron-right" aria-hidden="true"></i>
                </div>
                <div class="expand" style="top: 435px;">
                    <img src="/img/expand_gallery.svg">
                </div>
            </div>
        </div>
    </slide>


										<div class="read-more-block lato"><h3 class="arimo bold">Read More</h3>
<a href="https://www.upi.com/Entertainment_News/2020/08/04/BTS-Doja-Cat-J-Balvin-to-perform-Aug-30-at-MTV-VMAs/9951596558239/" onclick="ga('send', 'event', 'Story', 'Related Article', 'Music');"  title="BTS, Doja Cat, J Balvin to perform Aug. 30 at MTV VMAs">BTS, Doja Cat, J Balvin to perform Aug. 30 at MTV VMAs</a>
<a href="https://www.upi.com/Entertainment_News/Music/2020/06/16/Lady-Gaga-Black-Pink-share-Sour-Candy-lyric-video/7701592333387/" onclick="ga('send', 'event', 'Story', 'Related Article', 'Music');"  title="Lady Gaga, Black Pink share 'Sour Candy' lyric video">Lady Gaga, Black Pink share 'Sour Candy' lyric video</a>
<a href="https://www.upi.com/Entertainment_News/Music/2020/05/29/Lady-Gaga-releases-new-album-Chromatica/9831590747790/" onclick="ga('send', 'event', 'Story', 'Related Article', 'Music');"  title="Lady Gaga releases new album 'Chromatica'">Lady Gaga releases new album 'Chromatica'</a></div>														<div class="row author-social comments">
								<div class="col-md-4 col-sm-4 m-text-center">
									<div class="montserrat bold"><button type="button" class="btn btn-secondary btn-social modal-button comments" data-id="/upi/dw/comments?u=https%3A%2F%2Fupi.com%2F7028789" title="Comment">(<span class="fb-comments-count" data-href="https://upi.com/7028789">0</span>) Leave a comment</button></div>
									</div>																	<div class="col-md-8 col-sm-8 m-center-text-right m-t-margin-15">
										<div class="btn-group" role="group">
											<button type="button" class="btn btn-secondary btn-social facebook-share" title="Share with Facebook" data-id="https://upi.com/7028789f" onclick="ga('send', 'event', 'Story', 'Share', 'fb-b');"><i class="fa fa-facebook"></i></button>
											<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fupi.com%2F7028789t&text=Lady+Gaga+to+perform+at+2020+VMAs&via=upi" type="button" class="btn btn-secondary btn-social" title="Share with Twitter" onclick="ga('send', 'event', 'Story', 'Share', 'tw-b');"><i class="fa fa-twitter"></i></a>
											<button type="button" class="btn btn-secondary btn-social" title="Print" onclick="window.open('https://www.upi.com/Entertainment_News/Music/2020/08/13/Lady-Gaga-to-perform-at-2020-VMAs/3861597347692//print/', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');"><i class="fa fa-print"></i></button>
											<button type="button" class="btn btn-secondary btn-social modal-button" title="Email" data-id="/email?ol=2&u=https%3A%2F%2Fupi.com%2F7028789&t=Lady+Gaga+to+perform+at+2020+VMAs"><i class="fa fa-envelope-o"></i></button>
											<button type="button" class="btn btn-secondary btn-social clipboard arimo" title="Short URL" data-id="https://upi.com/7028789" onclick="ga('send', 'event', 'Story', 'Share', 'su-b');"><i class="fa fa-link"></i><div class="copy-link-content">upi.com/7028789</div></button>
																					</div>
									</div>
															</div>
						</article>
												<div>
															<div class="read-more-about">
									<ul>
										<li>Topics</li>
										<li><a href="https://www.upi.com/topic/Keke_Palmer/">Keke Palmer</a></li><li><a href="https://www.upi.com/topic/Ariana-Grande/">Ariana Grande</a></li><li><a href="https://www.upi.com/topic/Billie-Eilish/">Billie Eilish</a></li><li><a href="https://www.upi.com/topic/Lady_Gaga/">Lady Gaga</a></li>
									</ul>
								</div>
																					<script type="text/javascript" src="https://confirmsubscription.com/h/t/35DD0440A8F360E0/C8BC23BE4A1BB47A/popup.js"></script> 

							<div id="rc-widget-80efb4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="115869"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>

							<br><br>
<script>
	(function (d, s, n) {
	var js, fjs = d.getElementsByTagName(s)[0];
	js = d.createElement(s);
	js.className = n;
	js.src = "//stream.playbuzz.com/player/886734a0-24e5-405d-9b39-2b9ad128ef0a";

	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'playbuzz-stream'));
	</script>
	<div id="886734a0-24e5-405d-9b39-2b9ad128ef0a" style="max-width:500px;width:100%;margin:0 auto;"></div>
	
	
													</div>
					</div>
					<script>jQuery(document).ready(function() {c_stat('/story/stat/3861597347692/', 'pv=1');});</script>
					
				</div>

			</div>
							<div class="col-md-4 mod-col-md-4 col-md-offset-1">
								<div class="news-head-offset"></div>
			<div class="widget-advertisement"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r');  });</script></div>
</div></div>
						<div class="widget">
				<div class="widget-header">
					<h3 class="l-s-25">Trending Stories</h3>
				</div>
				<div class="widget-image-list">
						
					<a href="https://www.upi.com/Entertainment_News/2020/08/11/Sanford-and-Son-Good-Times-actor-Raymond-Allen-dies-at-91/1791597187125/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Music');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									'Sanford and Son,' 'Good Times' actor Raymond Allen dies at 91								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/1791597187125/2020/upi_com/08915cfa4c40982602c13b5928db0824/v1.5/Sanford-and-Son-Good-Times-actor-Raymond-Allen-dies-at-91.jpg"  title="'Sanford and Son,' 'Good Times' actor Raymond Allen dies at 91" alt="'Sanford and Son,' 'Good Times' actor Raymond Allen dies at 91">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Entertainment_News/TV/2020/08/11/Malia-White-says-it-was-her-duty-to-report-Hannah-Ferrier-for-taking-Valium/6231597156027/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Music');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Malia White says it was her 'duty' to report Hannah Ferrier for taking Valium								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/6231597156027/2020/i/15971575749997/v1.5/Malia-White-says-it-was-her-duty-to-report-Hannah-Ferrier-for-taking-Valium.jpg"  title="Malia White says it was her 'duty' to report Hannah Ferrier for taking Valium" alt="Malia White says it was her 'duty' to report Hannah Ferrier for taking Valium">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Entertainment_News/TV/2020/08/12/Selena-Gomez-so-creeped-out-by-cameras-in-her-home/2211597100317/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Music');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Selena Gomez 'so creeped out' by cameras in her home								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/2211597100317/2020/upi/2ec8d734a3ea119132c62164706e20e2/v1.5/Selena-Gomez-so-creeped-out-by-cameras-in-her-home.jpg"  title="Selena Gomez 'so creeped out' by cameras in her home" alt="Selena Gomez 'so creeped out' by cameras in her home">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Entertainment_News/TV/2020/08/11/Dua-Lipa-interviews-Gwen-Stefani-as-guest-host-of-Kimmel/4801597150607/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Music');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									Dua Lipa interviews Gwen Stefani as guest host of 'Kimmel'								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/4801597150607/2020/upi/b81d6947ed326abf141651d76a7312e5/v1.5/Dua-Lipa-interviews-Gwen-Stefani-as-guest-host-of-Kimmel.jpg"  title="Dua Lipa interviews Gwen Stefani as guest host of 'Kimmel'" alt="Dua Lipa interviews Gwen Stefani as guest host of 'Kimmel'">							</div>
						</div>
					</a>
					
					<a href="https://www.upi.com/Entertainment_News/Movies/2020/08/10/HBO-announces-documentary-on-George-Carlin-from-Judd-Apatow/5881597080489/" onclick="ga('send', 'event', 'Right Column', 'Most Popular', 'Music');" class="list-item">
						<div class="static-row-eq-height">
							<div class="widget-content-container">
								<div class="widget-content">
									HBO announces documentary on George Carlin from Judd Apatow								</div>
							</div>
									
							<div class="widget-image">
								<img src="https://cdnph.upi.com/ph/st/th/5881597080489/2020/upi/050d87931775a41f84684adbb33acf23/v1.5/HBO-announces-documentary-on-George-Carlin-from-Judd-Apatow.jpg"  title="HBO announces documentary on George Carlin from Judd Apatow" alt="HBO announces documentary on George Carlin from Judd Apatow">							</div>
						</div>
					</a>
				</div>
			</div>
							<div class="widget" style="margin-top: 53px;">
		<div class="widget-header">
			<h3 class="l-s-25">Follow Us</h3>
		</div>
		<span itemscope itemtype="http://schema.org/Organization">
		<link itemprop="url" href="http://www.upi.com"/>
		<link itemprop="logo" href="http://www.upi.com/img/upi_logo_ndc.png"/>
							<a itemprop="sameAs" href="https://facebook.com/UPI" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'f');" target="_blank" class="rc_social">
					<i class="fa fa-facebook-square"></i>
				</a>
							<a itemprop="sameAs" href="https://twitter.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 't');" target="_blank" class="rc_social">
					<i class="fa fa-twitter-square"></i>
				</a>
							<a itemprop="sameAs" href="https://instagram.com/upi" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'is');" target="_blank" class="rc_social">
					<i class="fa fa-instagram"></i>
				</a>
							<a itemprop="sameAs" href="https://www.pinterest.com/upi/" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'p');" target="_blank" class="rc_social">
					<i class="fa fa-pinterest-square"></i>
				</a>
							<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" onclick="ga('send', 'event', 'Right Column', 'Follow Us', 'in');" target="_blank" class="rc_social">
					<i class="fa fa-linkedin-square"></i>
				</a>
				</span>
	</div>
	<div style="clear: both; margin-bottom: 30px;"></div>
						<div class="widget">
    <div class style="padding: 15px; background: #12679b; color:#fff;border-radius: 5px;">
        <div class="l-center-container">
            <div class="sc-kAzzGY dLkilY"><h2 style="margin:0 0 15px;" color="#434D5D" class="sc-chPdSV iKELUN">Sign up for our Streaming newsletter</h2></div>
            <div>
                <div class="sc-bdVaJa iIDDUy">
                    <div>
                        <form class="js-cm-form" id="subForm" class="js-cm-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="2BE4EF332AA2E32596E38B640E905619A4B6562E418419E597E5B33AB2F7B434EEA475FFF0A18966A4F191229334098FADCE831FE312209C28F11304579AC9DE">
                            <!--<input type="hidden" aria-label="source" id="fieldjldhhii" maxlength="200" name="cm-f-jldhhii" value="rr_form">-->
                            <div size="base" class="sc-jzJRlG bMslyb">
                                <div size="small" class="sc-jzJRlG liOVdz">
                                    <div><input autoComplete="Email" aria-label="Email" id="fieldEmail" maxLength="200" name="cm-wkhlhj-wkhlhj" required placeholder="Email Address" type="email" class="js-cm-email-input qa-input-email sc-iwsKbI iMsgpL form-control"/></div>
                                </div>
                            </div>
                            <button style="color:#fff;margin-top:15px;" type="submit" class="js-cm-submit-button sc-jKJlTe btn btn-info btn-block">Subscribe</button>
                            <div style="margin-top:10px;font-size:10px;" class="sc-jzJRlG bMslyb">
                                <div><a style="color:#fff" href="https://about.upi.com/privacy-policy" rel="noopener" target="_blank" class="sc-kpOJdX gHlLJa">Privacy policy</a></div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
</div>
				
							
			
			<div class="widget">
							<div class="widget-header">
					<h3 class="l-s-25">Photo Gallery</h3>
				</div>
				<div>&nbsp;</div>
				<a href="https://www.upi.com/Entertainment_News/Photos/Moments-from-Dwayne-The-Rock-Johnsons-career/12485/" onclick="ga('send', 'event', 'Right Column', 'Photo Gallery', 'Music');" class="gallery-widget">
					<div class="image">
						<img class="photo" src="https://cdnph.upi.com/related/3581597334288/1/v1.2/ebfac4ab1c41e7c23b05a8dbb11d452b/upi/Moments-from-Dwayne-The-Rock-Johnsons-career.jpg" style="width: 100%;" title="Moments from Dwayne &quot;The Rock&quot; Johnson's career" alt="Moments from Dwayne &quot;The Rock&quot; Johnson's career">
						<img class="icon" src="/img/photo_gallery_icon.svg">
					</div>
					<div class="content">
						Moments from Dwayne "The Rock" Johnson's career					</div>
				</a>
			</div>



				<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div class="widget-advertisement padded">
				<div id="rc_rc1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1');  });</script></div>
</div></div>
			</div>
						
			
						<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rc_fxdt = jQuery('#eos').position();
				if(wnd_st+jQuery('#rc_rc1').height() > rc_fxdt.top) {
					jQuery('#rc_rc1').removeClass('rc_fxd');
					clearInterval(adrfd);
				} else if (
				wnd_st > rcst.top+100
				) {
					if(!r1st) {r1st = wnd_st;}
					jQuery('#rc_rc1').addClass('rc_fxd');
					if(adrfd == null) {adrfd = setInterval(function() {googletag.pubads().refresh([gam_right1]);}, 30000);}
				}else{
					if(adrfd != null) {
						clearInterval(adrfd);
					}
					jQuery('#rc_rc1').removeClass('rc_fxd');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>				
				
				</div>
					</div>
				
		</div>
	</div>
</div>
<div id="eos"></div><div class="upi-gallery">
	<div class="container" style="">
		<div class="row" style="height:100%;">
			<div class="col-md-12">
				<div class="row m-b-15">
					<div class="col-md-8 col-sm-6 text-uppercase" style="top: 6px;">&nbsp;</div>
					<div class="col-md-4 col-sm-6 text-uppercase text-right">
						<div class="close-gallery">
							<span>Back to Article</span>
							<div class="close-container">
								<div class="close"></div>
							</div>
						</div>
					</div>
				</div>

			</div>
			<div class="col-md-9 slide-container">
				<div class="inner-container">
				</div>
				<div class="slide-navigation">
					<div class="controls left-arrow">
						<i class="fa fa-chevron-left" aria-hidden="true"></i>
					</div>
					<div class="controls right-arrow">
						<i class="fa fa-chevron-right" aria-hidden="true"></i>
					</div>
				</div>
			</div>
			<div class="col-md-3 slide-content l-s-25">
				<div class="page-counter arimo italic">
					<span class="current-slide"></span> / <span class="max-slide"></span>
				</div>
				<div class="slide-caption arimo">

				</div>
				<div style="clear:both;"></div>

				<div id='div-ad-st_gallery' align='center' style="margin: 0 auto;"></div>
			</div>
		</div>
	</div>
</div>

<div class="facebook-modal modal-container" style="display:none;">
	<div class="overlay"></div>
	<div class="modal">
		<i class="fa fa-close close-modal"></i>
		<div class="frame-container">
			<iframe src="" style="width: 100%; height: calc(100%-45px); border: 0;" frameborder="0" data-role="none"></iframe>
		</div>
	</div>
</div>	
			<div style="text-align: center; width: 730px; margin: 0 auto 50px auto;">
					</div>
			

<footer class="stories">
	<div class="container">
		<div class="row footer-logo">
			<div class="col-md-6 col-sm-6 col-xs-6">
				<svg class="upi-logo-svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 206.424 110.304" style="enable-background:new 0 0 206.424 110.304;" xml:space="preserve"><g><g><g><path class="upi-logo" d="M32.362-0.011v75.629c0,5.557,3.716,8.424,7.434,8.424c3.721,0,7.437-2.867,7.437-8.424V-0.011h32.343V68.71 c0,32.676-20.076,41.605-38.663,41.605h-2.975c-21.004,0-37.921-12.301-37.921-33.52V-0.011H32.362z"></path><path class="upi-logo" d="M87.322-0.011h29.932c28.252,0,49.628,10.271,49.628,37.386c0,18.362-7.25,36.22-43.868,36.22 c-0.934,0-2.419-0.171-3.348-0.171v34.53H87.322V-0.011z M121.525,49.839c8.367,0,12.826-6.398,12.826-12.464 c-1.113-7.069-6.133-13.639-14.684-13.639v25.939C120.224,49.674,120.966,49.839,121.525,49.839z"></path><path class="upi-logo" d="M174.064-0.011h32.344v107.965h-32.344V-0.011z"></path></g></g></g></svg>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6 text-right text-uppercase arimo f-s-12">
				<a href="#" class="scroll-top"><i class="fa fa-chevron-up top-chevron"></i> <span class="bold">Back to top</span></a>
			</div>
		</div>

		<div class="row footer-row arimo bold">
			<div class="footer-col-2">
				<div class="link-group row-eq-height arimo">
					<div class="footer-inner-col-2 f-s-14">
						<div class="app-store">
							<a href="https://play.google.com/store/apps/details?id=com.maz.combo505" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico gp"></a><a href="https://itunes.apple.com/us/app/upi-news/id1304339835?mt=8" target="_blank"><img src="/img/clear.gif" class="ftr_app_ico as"></a>
						</div>
					</div>
				</div>
			</div>
			<div class="footer-col-3 left f-s-15">
				<div class="link-group arimo text-right">
					<div>
						<a href="https://about.upi.com/" target="_blank">About UPI</a>
						<a href="https://about.upi.com/contact/" target="_blank">Contact</a>
						<a href="#" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes'); return false;">Feedback</a>
						<a href="https://about.upi.com/advertising/advertise-online" target="_blank">Advertisements</a>
						<a href="https://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a>
					</div>
				</div>
			</div>

		</div>
		<div class="row row-divider arimo">
			<div class="col-md-8 col-sm-8 xs-text-center">
				Copyright &copy; 2020 United Press International, Inc. All Rights Reserved.
			</div>
			<div class="col-md-4 col-sm-4 legal text-right xs-text-center">
				<a href="https://about.upi.com/terms" target="_blank">Terms of Use</a><a href="https://about.upi.com/privacy-policy" target="_blank">Privacy Policy</a>
			</div>
		</div>
	</div>
</footer>
<script>jQuery(function ($) {$(".scroll-top").click(function () {$("html, body").animate({scrollTop: 0}, "slow"); return false;});});</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Fred Topel'); 
	ga('set', 'dimension2', 'se'); 
	ga('set', 'dimension5', '18'); 
	ga('set', 'dimension7', 'upi_blog'); 
	ga('send', 'pageview');	</script>
</body>
</html>