<!DOCTYPE html>
<html lang="en">
<head itemscope>
	<title>2017 NHL Eastern Conference Finals: Pittsburgh Penguins-Ottawa Senators Game 3 preview, update - UPI.com</title>
	<meta name="description" content="OTTAWA -- The injuries keep piling up for the Pittsburgh Penguins, turning their defensive corps into a black and blue line." />
	<meta name="keywords" content="Justin Schultz, Kris Letang, Trevor Daley, Mike Sullivan, Guy Boucher, Tom Pyatt, Evgeni Malkin, Phil Kessel, Craig Anderson, Patric Hornqvist" />
	<meta name="news_keywords" content="Justin Schultz, Kris Letang, Trevor Daley, Mike Sullivan, Guy Boucher, Tom Pyatt, Evgeni Malkin, Phil Kessel, Craig Anderson, Patric Hornqvist">
	<link rel="canonical" href="http://www.upi.com/Sports_News/NHL/2017/05/16/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update/4551494986479/" />
	<meta name="viewport" content="initial-scale=1, maximum-scale=1" />	<meta itemprop="publisher" content="UPI.com" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700i|Lato:400,700|Montserrat:400,700" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="http://www.upi.com/upi/dw/css/upi.v3.css?sv=1" />
	<link rel="stylesheet" type="text/css" href="http://www.upi.com/upi/dw/css/upi.v3.media.css?sv=1" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script> 
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/upi/dw/js/jquery.ph_ss.v3.js"></script>
	<script src="http://www.upi.com/upi/dw/js/f.v3.js?sv=1"></script>
	<meta name="google-site-verification" content="yJ-Wc2yIGJWT4MrxQ3Al2HpsnFIKVXT9KgXHHkd1IvU" />
	<meta name="google-site-verification" content="vnkcuJA1Q89cLmy4OZpuQKOf5Jf6ny_RVh7BpxZ11a0" />
	<meta property="og:site_name" content="UPI"/> 
	<meta property="fb:app_id" content="130795020312660"/>	
	<meta property="fb:pages" content="101911273177707" />
	<meta property="og:description" content="OTTAWA -- The injuries keep piling up for the Pittsburgh Penguins, turning their defensive corps into a black and blue line."/>
	<meta property="og:url" content="http://www.upi.com/Sports_News/NHL/2017/05/16/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update/4551494986479/"/>
	<meta property="og:title" content="2017 NHL Eastern Conference Finals: Pittsburgh Penguins-Ottawa Senators Game 3 preview, update"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="http://cdnph.upi.com/sv/ph/og/upi/4551494986479/2017/1/2d83a3068e70f38c3346f22c804e1b0e/v1.5/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="401"/> 
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@UPI"> 
	<meta name="twitter:title" content="2017 NHL Eastern Conference Finals: Pittsburgh Penguins-Ottawa Senators Game 3 preview, update">
	<meta name="twitter:description" content="OTTAWA -- The injuries keep piling up for the Pittsburgh Penguins, turning their defensive corps into a black and blue line.">
	<meta name="twitter:image" content="http://cdnph.upi.com/ph/st/th/4551494986479/2017/upi/2d83a3068e70f38c3346f22c804e1b0e/v2.1/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update.jpg?lg=4">
		
	<meta itemprop="name" content="2017 NHL Eastern Conference Finals: Pittsburgh Penguins-Ottawa Senators Game 3 preview, update" />
	<meta itemprop="datePublished" content="2017-05-16T22:05:07-04:00" />
	<meta itemprop="description" content="OTTAWA -- The injuries keep piling up for the Pittsburgh Penguins, turning their defensive corps into a black and blue line." />
	<meta itemprop="image" content="http://cdnph.upi.com/sv/ph/og/upi/4551494986479/2017/1/2d83a3068e70f38c3346f22c804e1b0e/v1.5/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update.jpg" />
	<script>
	function c_stat(u, p) {jQuery.post(u, 'ref='+encodeURIComponent(document.referrer)+'&'+p);}
	jQuery.noConflict();
	enl_cfg = {iframe: 1, x: 1150, y: jQuery(window).height()-50, resize: 1};
	function upi_pt(u, t) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	function upi_pt_c(u, t, c1, c2) {u = u.replace(window.location.protocol +'//' + window.location.hostname,'');ga('send', 'pageview', u);}
	</script>
	 
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
	"@type":"WebPage",
	"@id":"http://www.upi.com/Sports_News/NHL/2017/05/16/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update/4551494986479/"
	},
	 
	"headline": "2017 NHL Eastern Conference Finals: Pittsburgh Penguins-Ottawa Senators Game 3 preview, update",
		"image": {"@type": "ImageObject","url": "http://cdnph.upi.com/ph/st/th/4551494986479/2017/upi/2d83a3068e70f38c3346f22c804e1b0e/v1.5/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update.jpg?lg=5","height": 1100,"width": 735},	"datePublished": "2017-05-16T22:05:07-04:00",
	"dateModified": "2017-05-16T22:05:07-04:00",
			"publisher": {"@type": "Organization","name": "UPI","logo": {"@type": "ImageObject","url": "http://www.upi.com/img/upi_logo_ndc.png","width": 68,"height": 39}},
	"potentialAction": {"@type": "SearchAction","target": "http://www.upi.com/search?ss={search_term_string}","query-input": "required name=search_term_string"}
		,"description": "OTTAWA -- The injuries keep piling up for the Pittsburgh Penguins, turning their defensive corps into a black and blue line."	}
</script>
	
	
<script>var PREBID_TIMEOUT = 1200;var adUnits = [{code: 'div-ad-top', sizes: [[728,90],[970,90],[970,250]], bids: [{bidder: 'aol',params: {placement: '4410618',network: '9870.1'}}]},{code: 'div-ad-r', sizes: [[300,250], [300,600], [300,1050]], bids: [{bidder: 'aol',params: {placement: '4410619',network: '9870.1'}}]},{code: 'div-ad-r1', sizes: [[300, 250],[300, 600]], bids: [{bidder: 'aol',params: {placement: '4410620',network: '9870.1'}}]},{code: 'div-ad-rel_embed', sizes: [[300,250]], bids: [{bidder: 'aol',params: {placement: '4407415',network: '9870.1'}}]},{code: 'div-ad-btf', sizes: [[728,90]], bids: [{bidder: 'aol',params: {placement: '4407423',network: '9870.1'}}]}];var pbjs = pbjs || {};pbjs.que = pbjs.que || [];</script>
<script type='text/javascript' src='//vlibs.advertising.com/prebid/adapters=openx,appnexus,rubicon,aol,indexExchange,sovrn,adform,sonobi,brealtime;/prebid-1.x.x.js' async></script>
<script>
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();});pbjs.que.push(function() {pbjs.enableAnalytics({provider: 'aol',options: {}});pbjs.addAdUnits(adUnits);pbjs.requestBids({timeout: PREBID_TIMEOUT,bidsBackHandler: function() {googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}});});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
	if(document.referrer) {
		var rf =  document.referrer.match(/:\/\/(.[^/]+)/)[1];
		if(rf) {googletag.pubads().setTargeting('Referral', rf);}
	}
	googletag.pubads().setTargeting('Partners', 'SportsX');
	googletag.pubads().setTargeting('ArticleID', '4551494986479');
	googletag.pubads().setTargeting('PageType', 'Article');
	googletag.pubads().setTargeting('Section', 'sports');
	googletag.pubads().setTargeting('Author', 'By Don Brennan, The Sports Xchange');
gam_top = googletag.defineSlot('/1009753/UPI_728x90_ATF', [[728, 90], [970,250]], 'div-ad-top').addService(googletag.pubads());
	googletag.defineSlot('/1009753/UPI_728x90_BTF', [728, 90], 'div-ad-btf').addService(googletag.pubads());
	gam_right = googletag.defineSlot('/1009753/UPI_300x250_R', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-ad-r').addService(googletag.pubads());
	gam_right1 = googletag.defineSlot('/1009753/UPI_300x250_R1', [[300, 250], [160, 600]], 'div-ad-r1').addService(googletag.pubads());
	googletag.defineSlot('/1009753/UPI_1x1_InRead', [[1,1]], 'div-ad-inread').addService(googletag.pubads());
	googletag.defineSlot('/1009753/UPI_1x1_ROS', [1, 1], 'div-ad-1x1').addService(googletag.pubads());
	googletag.defineSlot('/1009753/UPI_1x1_slider', [1, 1], 'div-ad-1x1slider').addService(googletag.pubads());
	googletag.defineSlot('/1009753/UPI_1x1_Sponsored', [1, 1], 'div-ad-1x1sponsored').addService(googletag.pubads()); 
	googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
});




</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15071286" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15071286&cv=2.0&cj=1" />
</noscript>
	<link rel="shortcut icon" href="http://www.upi.com/favicon.ico" />
	<link rel="alternate" type="application8/rss+xml" title="UPI.com - Latest Stories" href="http://rss.upi.com/news/news.rss" /><script type="text/javascript">if(rr = location.hash.toString().match('ph([0-9]+)')) {if(rr[1]) window.location = 'http://www.upi.com/Sports_News/NHL/2017/05/16/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update/4551494986479/ph'+rr[1]+'/';}</script> 
<script src="//s.ntv.io/serve/load.js" async></script><script async type='text/javascript' src='//cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='cd03d45b-2e01-4b6f-9525-3c78f6e9dfe2'></script> 
</head>
<body>
		<header>
			
	
	<div id="tc_nav">
		<div style="max-width: 1195px; margin: 0 auto;">
			<div class="m_nav_ico" style="padding: 15px 15px 0 0; float: right;" onclick="mn_init();"><span></span></div>
			<a href="http://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo" class="main_logo"><img src="http://www.upi.com/upi/dw/img/upi_logo.svg" class="udc_logo"></a>
	<script>
	function upi_srch() {
		var cont = jQuery('nav #s_dd');
		if (cont.is(":visible")) {
			cont.fadeOut(100, function() {jQuery('nav #top_nav .tl_nav.f').fadeIn(100);});
		} else {
			jQuery('nav #top_nav .tl_nav.f').fadeOut(100, function() {cont.fadeIn(100, function() {jQuery('.ss_af').focus();});});
		}
	}
	</script>
	
	<nav>
		<ul id="top_nav">
			<li class="m" style="padding-top: 20px;">
			<a href="http://www.upi.com/?utm_source=upi&utm_campaign=nav&utm_medium=logo_m"><img src="http://www.upi.com/upi/dw/img/logo_clr.png"></a>
			<div class="m_nav_ico" style="float:right;margin-right:25px;" onclick="mn_init();"><span></span></div><div style="clear: both;"></div></li>
			<li class="tl_nav f fifo_oc"><a href="http://www.upi.com/Top_News/?utm_source=upi&utm_campaign=nav&utm_medium=tn" title="Top News">Top News</a>
				<span class="expand ps" data-uid="tn"></span>
				<ul class="sb_tns tn">
					<li class="tn_s"><a href="http://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=nav&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=nav&utm_medium=tn_wn" title="World News">World News</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Top_News/Voices/?utm_source=upi&utm_campaign=nav&utm_medium=tn_an" title="Voices">Voices</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="http://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a>
				<span class="expand ps" data-uid="en"></span>
				<ul class="sb_tns en">
					<li class="tn_s"><a href="http://www.upi.com/Entertainment_News/Movies/?utm_source=upi&utm_campaign=nav&utm_medium=en_mo" title="Movies">Movies</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Entertainment_News/Music/?utm_source=upi&utm_campaign=nav&utm_medium=en_mu" title="Music">Music</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Entertainment_News/TV/?utm_source=upi&utm_campaign=nav&utm_medium=en_tv" title="TV">TV</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="http://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=nav&utm_medium=on" title="Odd News">Odd News</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="http://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=nav&utm_medium=dfn" title="Defense">Defense</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="http://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=nav&utm_medium=eng" title="Energy">Energy</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="http://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=nav&utm_medium=spn" title="Sports">Sports</a>
				<span class="expand ps" data-uid="spn"></span>
				<ul class="sb_tns spn">
					<li class="tn_s"><a href="http://www.upi.com/2016-fantasy-football/?utm_source=upi&utm_campaign=nav&utm_medium=ffb" title="Fantasy Football">Fantasy Football </a></li>
					<li class="tn_s"><a href="http://www.upi.com/Sports_News/NFL/?utm_source=upi&utm_campaign=nav&utm_medium=nfl" title="NFL">NFL</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Sports_News/NBA/?utm_source=upi&utm_campaign=nav&utm_medium=nba" title="NBA">NBA</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Sports_News/MLB/?utm_source=upi&utm_campaign=nav&utm_medium=mlb" title="MLB">MLB</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Sports_News/NHL/?utm_source=upi&utm_campaign=nav&utm_medium=nhl" title="NHL">NHL</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Sports_News/Golf/?utm_source=upi&utm_campaign=nav&utm_medium=gf" title="Golf">Golf</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Sports_News/Tennis/?utm_source=upi&utm_campaign=nav&utm_medium=te" title="Tennis">Tennis</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Sports_News/College-Football/?utm_source=upi&utm_campaign=nav&utm_medium=fbc" title="College Football">College Football</a></li>
					<li class="tn_s"><a href="http://www.upi.com/Sports_News/College-Basketball/?utm_source=upi&utm_campaign=nav&utm_medium=bkc" title="College Basketball">College Basketball</a></li>
				</ul>
			</li>
			<li class="tl_nav f fifo_oc"><a href="http://www.upi.com/Science_News/?utm_source=upi&utm_campaign=nav&utm_medium=scn" title="Science">Science</a>
			</li>
			<li class="tl_nav f fifo_oc"><a href="http://www.upi.com/Health_News/?utm_source=upi&utm_campaign=nav&utm_medium=hn" title="Health">Health</a>
			</li>
			<li class="tl_nav f"><a href="http://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=nav&utm_medium=ph" title="Photos">Photos</a>
				<span class="expand ps" data-uid="ph"></span>
				<ul class="sb_tns ph">
					<li class="tn_s"><a href="http://www.upi.com/News_Photos/latest/?utm_source=upi&utm_campaign=nav&utm_medium=la" title="Latest Photos">Latest Photos</a></li>
					<li class="tn_s"><a href="http://www.upi.com/News_Photos/collections/2016-Olympics/?utm_source=upi&utm_campaign=nav&utm_medium=ol" title="2016 Olympics">2016 Olympics</a></li>
					<li class="tn_s"><a href="http://www.upi.com/News_Photos/collections/News/?utm_source=upi&utm_campaign=nav&utm_medium=nw" title="News">News</a></li>
					<li class="tn_s"><a href="http://www.upi.com/News_Photos/collections/Entertainment/?utm_source=upi&utm_campaign=nav&utm_medium=en" title="Entertainment">Entertainment</a></li>
					<li class="tn_s"><a href="http://www.upi.com/News_Photos/collections/Sports/?utm_source=upi&utm_campaign=nav&utm_medium=sp" title="Sports">Sports</a></li>
					<li class="tn_s"><a href="http://www.upi.com/News_Photos/collections/Features/?utm_source=upi&utm_campaign=nav&utm_medium=fe" title="Features">Features</a></li>
					<li class="tn_s"><a href="http://www.upi.com/News_Photos/collections/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=ar" title="Archives">Archives</a></li>
				</ul>
			</li>
			<li class="tl_nav f"><a href="http://www.upi.com/Archives/?utm_source=upi&utm_campaign=nav&utm_medium=arc" title="Archive">Archive</a>
				<span class="expand ps" data-uid="arc"></span>
				<ul class="sb_tns arc">
					<li class="tn_s"><a href="http://www.upi.com/Top_News/2017/05/17/UPI-Almanac-for-Wednesday-May-17-2017/1721493511943/?utm_source=upi&utm_campaign=nav&utm_medium=al" title="The Almanac">The Almanac</a></li>
				</ul>
			</li>
						<li class="tl_nav m">
				<a href="http://www.upi.com/search/?utm_source=upi&utm_campaign=nav&utm_medium=search_m" title="Search">Search</a>
			</li>
			<li class="tl_nav m soc">
								<a href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
								<a href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
								<a href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
								<a href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
							</li>
										
			<li class="tl_nav f t_s_i nm">
				<a href="#" class="ip" onclick="upi_srch(); return false;" title="search"><img src="http://www.upi.com/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search"></a>
			</li>
					</ul>
		<div id="s_dd">
			<img src="http://www.upi.com/img/clear.gif" class="close upi_spr"  title="search" alt="search" onclick="upi_srch();">
			<form method="get" action="/search" id="t_srch">
				<img src="http://www.upi.com/img/clear.gif" class="s_ico upi_spr"  title="search" alt="search" style="position: absolute; left: 10px; top: 7px; ">
				<input type="hidden" name="utm_source" value="upi">
				<input type="hidden" name="utm_campaign" value="nav">
				<input type="hidden" name="utm_medium" value="search">
				<input type="submit" value="FIND" class="btn">
				<input type="text" name="ss" value="" placeholder="Type in your Search Term" class="in no_style ss_af" id="upi_t_sb">
			</form>
			<script>jQuery(document).ready(function() {jQuery("#upi_t_sb").autocomplete({source: "/ac.io"}).on( "autocompleteselect", function( event, ui ) {} ).autocomplete("widget").addClass("stac");});</script>
		</div>
		<div style="clear: both;"></div>
	</nav>
	
			
			
		
			<div style="clear: both;"></div>
		</div>
	</div>
	</header>
	<div id="pgt"></div>
	<div id="tc_b" align="center">
		<div class="ad_slot"><div align='center'><div id='div-ad-top' style='min-height: 90px'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-top'); });</script></div></div>
</div>	</div>

<div class="ad_slot"><div id='div-ad-1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1'); });</script></div>
<div id='div-ad-1x1slider' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1slider'); });</script></div>
</div><div class="ad_slot"><div id='div-ad-inread'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-inread'); });</script></div>
</div>	<div style="clear: both;"></div>
	<div id="px_f">
		<div id="px" class="sv">
		<div style="clear: both;"></div>
	<div style="clear: both;"></div>
		<div class="c_p">
				<div class="breadcrumb grey">
			<a href="http://www.upi.com/" title="Home">Home</a> 
			 / 
			<a href="http://www.upi.com/Sports_News/" title="Sports News">Sports News</a> 			 / <a href="http://www.upi.com/Sports_News/NHL/" title="NHL">NHL</a>		</div>
				<h1 class="st_headline title" itemprop="headline">2017 NHL Eastern Conference Finals: Pittsburgh Penguins-Ottawa Senators Game 3 preview, update</h1>
				<div style="clear: both;"></div>
		<div class="meta grey">
						By Don Brennan, The Sports Xchange 
			
			
			 
			
			 &nbsp;&nbsp;|&nbsp;&nbsp;						May 16, 2017 at 10:05 PM						<div style="display: inline; padding: 0 10px;" class="tw_if"><a href="https://twitter.com/upisports" class="twitter-follow-button" data-show-count="false">Follow @upisports</a></div><style type="text/css">.tw_if iframe{vertical-align: bottom;}</style>		</div>
		<div style="clear: both;"></div>
					<div id="share_ico_c" class="fltl ico_s_1 top_sh_x">
											<div class="top_sh_in_x">
						<div class="ico sia_x"><div class="cmt ib" onclick="upi_cmt_t();"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" onclick="return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="http://upi.com/6530164"></span></span> Comments</a></div></div>
						<div class="ico sib_x" onclick="upi_share_1.fb(); return false;"><div class="ib f"><img src="/img/clear.gif" class="upi_spr" title="share with facebook" alt="share with facebook"></div></div>
			<div class="ico sib_x"><a class="tw_btn_ln" href="https://twitter.com/intent/tweet?url=http://upi.com/6530164t&text=2017+NHL+Eastern+Conference+Finals%3A+Pittsburgh+Penguins-Ottawa+Senators+Game+3+preview%2C+update&via=upisports"><div class="ib t"><img src="/img/clear.gif" class="upi_spr" title="share with twitter" alt="share with twitter"></div></a></div>
									<div class="ico sib_x" onclick="upi_ol.go('/email?ol=2&u=http%3A%2F%2Fupi.com%2F6530164&t='+encodeURIComponent(document.title), {iframe: 1, x: 500, y: 700, resize: 0});"><div class="ib e" title="email"><img src="/img/clear.gif" class="upi_spr"></div></div>
			<div class="ico sib_x" onclick="window.open('http://www.upi.com/Sports_News/NHL/2017/05/16/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update/4551494986479/print', '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');" title="print"><div class="ib p"><img src="/img/clear.gif" class="upi_spr"></div></div>			
			
									
			<div style="clear: both;"></div>
		</div>
	</div>


	<div style="clear: both;"></div>
		
	
	<script>
		function upi_cmt_t() {
						if(jQuery('#share_ico_c').hasClass('fixed_fl')) {
				upi_ol.go('/upi/dw/comments?u=http%3A%2F%2Fupi.com%2F6530164',  {iframe: 1, x: 650, y: jQuery(window).height()-50, resize: 1});
			}else{
				jQuery.scrollTo('.upi_c_top', {offset: {top: -100}})
			}
		}
		var	upi_share_1 = {
			su: 'http://upi.com/6530164',
			fb: function() {
				FB.ui({method: 'feed', link: upi_share_1.su+'f'}, function(response) {});
			},
			hvr: null
		}
				window.twttr = (function (d,s,id) {
		  var t, js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
		  js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
		  return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
		}(document, "script", "twitter-wjs"));				
			</script>
	</div>
		<div class="c_ab">
			<div class="c_p">
				<script type="text/javascript">function resize_st_if() {
					var st_x = jQuery('.st_text_c').width();jQuery('#c_story .st_text_c iframe').each(function(k, v) {if (!jQuery(this).hasClass('twitter-tweet') && !jQuery(this).hasClass('norz')) {jQuery(this).css({width: st_x,height: (st_x / (jQuery(this).width() / jQuery(this).height()))});}});
				}jQuery(document).ready(function() {jQuery(window).resize(function () {resize_st_if();});resize_st_if();});</script>
				<div id="c_story">
					
							<div style="margin-bottom: 10px; border-bottom: 1px solid #cccccc;">
			<div id="ph_sS" class="sPh4551494986479">
				<div class="ph mxy">
															
					
										<div class="pi"></div>
					<div class="ph_c">
						<div class="img" id="ph1"><img src="http://cdnph.upi.com/svc/sv/upi/4551494986479/2017/1/2d83a3068e70f38c3346f22c804e1b0e/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update.jpg" ></div>
						<div class="img2" id="ph2"><img src="/img/clear.gif"  style="display: none;"></div>
						<div id="ph_emb" align="center"></div>
						<div style="clear: both;"></div>
					</div>
				</div>
								<div class="caption" style="padding: 10px 10px 0 10px;">
								<script type="text/javascript">
					document.write('Ottawa Senators right wing Bobby Ryan (9) blocks the shot of Pittsburgh Penguins center Jake Guentzel (59) during the overtime period game one of the Eastern Conference Finals of the Stanley Cup Playoffs at PPG Paints Arena  in Pittsburgh on May 13, 2017.  Ottawa Senators went on to win the game in overtime 2-1.  Photo by Archie Carpenter/UPI');
				</script>
								<div class="lp" onclick="lic_photo('2d83a3068e70f38c3346f22c804e1b0e');"> | <span class="blu_l">License Photo</span></div>				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
	<div style="clear: both;"></div>
	<script type="text/javascript">
		sS_jssPh4551494986479 = {"t":1,"photos":{"1":{"p":"http:\/\/cdnph.upi.com\/svc\/sv\/upi\/4551494986479\/2017\/1\/2d83a3068e70f38c3346f22c804e1b0e\/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update.jpg","id":"2d83a3068e70f38c3346f22c804e1b0e","src":"upi","c":"Ottawa Senators right wing Bobby Ryan (9) blocks the shot of Pittsburgh Penguins center Jake Guentzel (59) during the overtime period game one of the Eastern Conference Finals of the Stanley Cup Playoffs at PPG Paints Arena  in Pittsburgh on May 13, 2017.  Ottawa Senators went on to win the game in overtime 2-1.  Photo by Archie Carpenter\/UPI","xy":[600,401],"lp":1}}};
	</script>
	<script type="text/javascript" src="/upi/dw/js/photo_ss.v2.js?u=http%3A%2F%2Fwww.upi.com%2FSports_News%2FNHL%2F2017%2F05%2F16%2F2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-3-preview-update%2F4551494986479%2F&js_f=sPh4551494986479&c=1"></script>
					
											<div class="st_text_c">
																			
												<article itemprop="articleBody"><div id="article">
<p>OTTAWA -- The injuries keep piling up for the Pittsburgh Penguins, turning their defensive corps into a black and blue line.</p>
<p> The defending Stanley Cup champions lost the third of their top three defensemen when <a href="http://www.upi.com/topic/Justin-Schultz/" title="Justin Schultz" class="tpstyle">Justin Schultz</a> joined <a href="http://www.upi.com/topic/Kris_Letang/" title="Kris Letang" class="tpstyle">Kris Letang</a> and <a href="http://www.upi.com/topic/Trevor_Daley/" title="Trevor Daley" class="tpstyle">Trevor Daley</a> on the sidelines with a shoulder injury in Game 2 of the Eastern Conference Final against the Ottawa Senators.</p>
<p> Mark Streit, 39, is his anticipated replacement for Game 3 at Canadian Tire Centre on Wednesday.</p>
<p> The best-of-seven series is tied 1-1.</p>
<p> "We're fortunate to have the depth that we have," Penguins coach <a href="http://www.upi.com/topic/Mike-Sullivan/" title="Mike Sullivan" class="tpstyle">Mike Sullivan</a> said Tuesday in Pittsburgh. "Mark's a guy that has invaluable experience. He's a really savvy player. I think he could help us on our power play. He could help us get out of our end zone. He's a real good puck mover. I think he's got great puck skills. So, if Mark's the guy we go to, we know he can continue to help us win games."</p>
<p> The Penguins could also be minus winger Bryan Rust, who also suffered an upper-body injury in Monday's 1-0 victory. Sullivan listed Rust and <a href="http://www.upi.com/topic/Patric_Hornqvist/" title="Patric Hornqvist" class="tpstyle">Patric Hornqvist</a>, who missed Game 2, as day-to-day.</p>
<p> The Senators, meanwhile, are about to get some injured players back as coach <a href="http://www.upi.com/topic/Guy-Boucher/" title="Guy Boucher" class="tpstyle">Guy Boucher</a> said winger Viktor Stalberg and hard-hitting defenseman Mark Borowiecki are "getting closer" and "could be coming in at any moment."</p>
<p> Ottawa needs to create more offense after failing to register a shot on goal for a stretch of almost 19 minutes that began late in the second period.</p>
<p> "I think we were sitting back a little too much," winger <a href="http://www.upi.com/topic/Tom-Pyatt/" title="Tom Pyatt" class="tpstyle">Tom Pyatt</a> said. "Obviously, we like our defensive game, that's our strength. We're going to stick to that. But at the same time, we have to find a way to generate more time in their zone and get some more pucks to the net. Because I think we were stuck at 16 shots for a long time in the second half of the game."</p>
<p> The Penguins were proud of the way they finally cracked through Ottawa's coverage to score Monday's only goal in the third period. It was set up by <a href="http://www.upi.com/topic/Evgeni_Malkin/" title="Evgeni Malkin" class="tpstyle">Evgeni Malkin</a> and scored by <a href="http://www.upi.com/topic/Phil_Kessel/" title="Phil Kessel" class="tpstyle">Phil Kessel</a>, two players who were seen having a heated discussion on the bench earlier in the night.</p>
<p> "We're emotional guys," Malkin said. "Sometimes we're not happy. Like I'm open and he does not pass to me, or he passes when I'm not open. Sometimes it's not like you want, but you need to understand and don't lose focus."</p>
<p> Senators winger Mike Hoffman, who fanned on a couple chances with goaltender <a href="http://www.upi.com/topic/Craig_Anderson/" title="Craig Anderson" class="tpstyle">Craig Anderson</a> on the bench for an extra attacker Monday, expressed confidence his team will rediscover its touch.</p>
<p> "I think our offense is going to come," Hoffman said. "We're going back home, and it's going to be a fun time. The building is going to be roaring."</p>
</div></article>							<div style="margin: 20px 0; font-style: italic; font-weight: bold;">Follow us on <a href="https://facebook.com/unitedpress" target="_blank">Facebook</a>, <a href="https://twitter.com/upi" target="_blank">Twitter</a>, and <a href="https://www.instagram.com/upi/" target="_blank">Instagram</a> for more news from UPI.com</div>
													<div style="clear: both; margin-bottom: 10px;"></div>
						
<div style="width: 320px; float: right;"></div>

	<div style="">
		<div style="font-size: 16px; color: #224455; font-weight: bold;">Related UPI Stories</div>
		<style type="text/css">
		.rec_stories_sp	{ margin-top: 5px; list-style: disc; }
		.rec_stories_sp li	{ margin-bottom: 10px; padding-left: 10px;  margin-left: 20px; }
		</style>
		
		<ul class="rec_stories_sp">
		
		
		<li class=""><a href="http://www.upi.com/Sports_News/NHL/2017/05/16/Pittsburgh-Penguins-Patric-Hornqvist-Bryan-Rust-Justin-Schultz-questionable-for-Game-3/7311494983052/?st_rec=4551494986479"  title="Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz questionable for Game 3">Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz questionable for Game 3</a>
		
		<li class=""><a href="http://www.upi.com/Sports_News/NHL/2017/05/16/Pittsburgh-Penguins-even-series-with-1-0-win-on-Phil-Kessels-goal/5461494939380/?st_rec=4551494986479"  title="Pittsburgh Penguins even series with 1-0 win on Phil Kessel's goal">Pittsburgh Penguins even series with 1-0 win on Phil Kessel's goal</a>
		
		<li class=""><a href="http://www.upi.com/Sports_News/NHL/2017/05/14/2017-NHL-Eastern-Conference-Finals-Pittsburgh-Penguins-Ottawa-Senators-Game-2-preview-updates/9351494811900/?st_rec=4551494986479"  title="2017 NHL Eastern Conference Finals: Pittsburgh Penguins-Ottawa Senators Game 2 preview, updates">2017 NHL Eastern Conference Finals: Pittsburgh Penguins-Ottawa Senators Game 2 preview, updates</a>
		
		<li class=""><a href="http://www.upi.com/Sports_News/NHL/2017/05/13/Bobby-Ryan-Ottawa-Senators-shock-Pittsburgh-Penguins-in-Game-1-of-Eastern-Conference-finals/8031494730032/?st_rec=4551494986479"  title="Bobby Ryan, Ottawa Senators shock Pittsburgh Penguins in Game 1 of Eastern Conference finals">Bobby Ryan, Ottawa Senators shock Pittsburgh Penguins in Game 1 of Eastern Conference finals</a>
				</ul>
		
		</div>
							
						<div style="clear: both;"></div>
						
						
				<div id="share_ico_c" class="fltl ico_s_2">
					<div class="bottom_sh_in_x">
									<style type="text/css">
			#cmt_bt * { color: #ffffff !important; }
			</style>
			
			<div id="cmt_bt" class="ico" style="color: #ffffff;"><div class="cmt ib"><img src="/img/clear.gif" class="upi_spr" title="Comments" alt="Comments"><a href="#comments" style="color: #ffffff;" onclick="jQuery.scrollTo('.upi_c_top', {offset: {top: -100}}); return false;"><span class="fb_cm_cnt"><span class="fb-comments-count" data-href="http://upi.com/6530164" style="color: #ffffff;"></span></span> Comments</a></div></div>
						<div class="ico"><a href="#" onclick="upi_share_2.fb(); return false;"><div class="ib f"><img src="/img/clear.gif" class="upi_spr" title="share with facebook" alt="share with facebook"></div></a></div>
			<div class="ico"><a class="tw_btn_ln" href="https://twitter.com/intent/tweet?url=http://upi.com/6530164t&text=2017+NHL+Eastern+Conference+Finals%3A+Pittsburgh+Penguins-Ottawa+Senators+Game+3+preview%2C+update&via=upisports"><div class="ib t"><img src="/img/clear.gif" class="upi_spr" title="share with twitter" alt="share with twitter"></div></a></div>
			<div class="ico share_input" onclick="jQuery(this).find('input').focus();"><div class="ib_l l"><img src="/img/clear.gif" class="upi_spr"><input type="text" value="http://upi.com/6530164" onclick="jQuery(this).select();"><div style="clear: both;"></div></div></div>

									
			<div style="clear: both;"></div>
		</div>
	</div>


	<div style="clear: both;"></div>
		
	
	<script>
		function upi_cmt_t() {
						if(jQuery('#share_ico_c').hasClass('fixed_fl')) {
				upi_ol.go('/upi/dw/comments?u=http%3A%2F%2Fupi.com%2F6530164',  {iframe: 1, x: 650, y: jQuery(window).height()-50, resize: 1});
			}else{
				jQuery.scrollTo('.upi_c_top', {offset: {top: -100}})
			}
		}
		var	upi_share_2 = {
			su: 'http://upi.com/6530164',
			fb: function() {
				FB.ui({method: 'feed', link: upi_share_2.su+'f'}, function(response) {});
			},
			hvr: null
		}
			</script>
												<div style="clear: both; border-bottom: 1px solid #cccccc;"></div>
						<div style="font-size: 10pt; margin-top: 10px;">Topics: <a href="http://www.upi.com/topic/Justin-Schultz/">Justin Schultz</a>, <a href="http://www.upi.com/topic/Kris_Letang/">Kris Letang</a>, <a href="http://www.upi.com/topic/Trevor_Daley/">Trevor Daley</a>, <a href="http://www.upi.com/topic/Mike-Sullivan/">Mike Sullivan</a>, <a href="http://www.upi.com/topic/Guy-Boucher/">Guy Boucher</a>, <a href="http://www.upi.com/topic/Tom-Pyatt/">Tom Pyatt</a>, <a href="http://www.upi.com/topic/Evgeni_Malkin/">Evgeni Malkin</a>, <a href="http://www.upi.com/topic/Phil_Kessel/">Phil Kessel</a>, <a href="http://www.upi.com/topic/Craig_Anderson/">Craig Anderson</a>, <a href="http://www.upi.com/topic/Patric_Hornqvist/">Patric Hornqvist</a></div>												
	</div>
							<script type="text/javascript">c_stat('/story/stat/4551494986479/', 'bl=By Don Brennan, The Sports Xchange');</script> 
						<div style="clear: both; margin: 20px 0;"></div>
						<div id="rcjsload_928fa8"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=56408&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_928fa8"); rcds.appendChild(rcel);
})();
</script>		
								<div style="clear: both; margin-top: 20px;"></div>
							<div class="upi_c_top"></div>
	<a name="comments" id="comments_top"></a>
	<div id="fb_comments"><div class="fb-comments" data-href="http://upi.com/6530164" data-version="v2.3" data-width="100%"></div></div>
		<div style="margin: 10px 0 ; padding: 10px 0 20px 0; border-bottom: 1px solid #cccccc;" class="feat_rel">
			<div style="float: left; width: 50%;" class="ph_ol_grad">
				<div style="margin-right: 10px; position: relative;">
					<div style="width: 100%;">
						<div class="sec_tg">Trending</div>
						<a href="http://www.upi.com/Sports_News/Photos/Photos-from-the-143rd-Kentucky-Derby/fp/11056/?spt=rec_feat&or=1&r=4551494986479">
						<div class="ph">
													<div style="max-height: 150px; overflow: hidden;"><img src="http://cdnph.upi.com/related/6271493653393/1/v2.1/1e52877a1c22d11186a631bbc48c77e2/upi/Photos-from-the-143rd-Kentucky-Derby.jpg" style="width: 100%;" class="photo"></div>							<div class="t_desc">Photos from the 143rd Kentucky Derby</div>
						</div>
						
						</a>
					</div>
				</div>
			</div>
						<div style="float: left; width: 50%;" class="ph_ol_grad">
				<div style="margin-left: 10px; position: relative;">
					<div style="width: 100%;">
						<div class="sec_tg">Trending</div>
						<a href="http://www.upi.com/Sports_News/Photos/Photos-from-the-143rd-Kentucky-Derby/fp/11056/?spt=rec_feat&or=2&r=4551494986479">
						<div class="ph">
													<div style="max-height: 150px; overflow: hidden;"><img src="http://cdnph.upi.com/related/6271493653393/1/v2.1/1e52877a1c22d11186a631bbc48c77e2/upi/Photos-from-the-143rd-Kentucky-Derby.jpg" style="width: 100%;" class="photo"></div>							<div class="t_desc">Photos from the 143rd Kentucky Derby</div>
						</div>
						
						</a>
					</div>
				</div>
			</div>
						<div style="clear: both;"></div>
		</div>
						<div style="clear: both;"></div>
			<style type="text/css">
		#fifo_hl .upi_item .hl	{ font-size: 16pt; }
		</style>
		
		<div id="fifo_hl">
			<div class="h_dbl_l">Latest Headlines</div>
	<div class="upi_item" onclick="window.location = 'http://www.upi.com/Sports_News/NHL/2017/05/17/2017-NHL-Western-Conference-Finals-Nashville-Predators-Anaheim-Ducks-Game-4-preview-update/9091495058530/?spt=slh&or=1';">
		<a href="http://www.upi.com/Sports_News/NHL/2017/05/17/2017-NHL-Western-Conference-Finals-Nashville-Predators-Anaheim-Ducks-Game-4-preview-update/9091495058530/?spt=slh&or=1" title="2017 NHL Western Conference Finals: Nashville Predators, Anaheim Ducks Game 4 preview, update">
		<img src="http://cdnph.upi.com/ph/st/th/9091495058530/2017/upi/54d1c43c38c93aa4fecc127d6bf43790/v1.2/2017-NHL-Western-Conference-Finals-Nashville-Predators-Anaheim-Ducks-Game-4-preview-update.jpg?lg=1" class="photo" title="2017 NHL Western Conference Finals: Nashville Predators, Anaheim Ducks Game 4 preview, update" alt="2017 NHL Western Conference Finals: Nashville Predators, Anaheim Ducks Game 4 preview, update">		    		    <span class="hl">2017 NHL Western Conference Finals: Nashville Predators, Anaheim Ducks Game 4 preview, update</span>
		    		    <span class="p">7 hours ago ago</span>
		    		    		    <div class="desc"> It would have been easy for the Nashville Predators to get frustrated Tuesday night.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'http://www.upi.com/Sports_News/NHL/2017/05/17/Pittsburgh-Penguins-Patric-Hornqvist-Bryan-Rust-Justin-Schultz-out-for-Game-3-vs-Sens/6881495054819/?spt=slh&or=2';">
		<a href="http://www.upi.com/Sports_News/NHL/2017/05/17/Pittsburgh-Penguins-Patric-Hornqvist-Bryan-Rust-Justin-Schultz-out-for-Game-3-vs-Sens/6881495054819/?spt=slh&or=2" title="Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz out for Game 3 vs. Sens">
		<img src="http://cdnph.upi.com/ph/st/th/6881495054819/2017/upi/3bbafb5672233e4d4c86d8b48f7b88e7/v1.2/Pittsburgh-Penguins-Patric-Hornqvist-Bryan-Rust-Justin-Schultz-out-for-Game-3-vs-Sens.jpg?lg=1" class="photo" title="Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz out for Game 3 vs. Sens" alt="Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz out for Game 3 vs. Sens">		    		    <span class="hl">Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz out for Game 3 vs. Sens</span>
		    		    <span class="p">8 hours ago ago</span>
		    		    		    <div class="desc"> Pittsburgh Penguins forwards Patric Hornqvist and Bryan Rust and defenseman Justin Schultz were ruled out for Game 3 of the Eastern Conference finals.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item" onclick="window.location = 'http://www.upi.com/Sports_News/NHL/2017/05/17/Nashville-Predators-wear-down-John-Gibson-Anaheim-Ducks-in-physical-Game-3-win/6541495026866/?spt=slh&or=3';">
		<a href="http://www.upi.com/Sports_News/NHL/2017/05/17/Nashville-Predators-wear-down-John-Gibson-Anaheim-Ducks-in-physical-Game-3-win/6541495026866/?spt=slh&or=3" title="Nashville Predators wear down John Gibson, Anaheim Ducks in physical Game 3 win">
		<img src="http://cdnph.upi.com/ph/st/th/6541495026866/2017/upi/ed14f14023ef20fe3daa8818c9143bb8/v1.2/Nashville-Predators-wear-down-John-Gibson-Anaheim-Ducks-in-physical-Game-3-win.jpg?lg=1" class="photo" title="Nashville Predators wear down John Gibson, Anaheim Ducks in physical Game 3 win" alt="Nashville Predators wear down John Gibson, Anaheim Ducks in physical Game 3 win">		    		    <span class="hl">Nashville Predators wear down John Gibson, Anaheim Ducks in physical Game 3 win</span>
		    		    <span class="p">16 hours ago ago</span>
		    		    		    <div class="desc"> Heading into the third period, the Nashville Predators had yet to find a way to beat Anaheim Ducks goalie John Gibson after 28 shots.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
<div class="ad_slot">
<div id='div-ad-1x1sponsored' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-1x1sponsored'); });</script></div></div>	<div class="upi_item" onclick="window.location = 'http://www.upi.com/Sports_News/NHL/2017/05/16/Pittsburgh-Penguins-Patric-Hornqvist-Bryan-Rust-Justin-Schultz-questionable-for-Game-3/7311494983052/?spt=slh&or=5';">
		<a href="http://www.upi.com/Sports_News/NHL/2017/05/16/Pittsburgh-Penguins-Patric-Hornqvist-Bryan-Rust-Justin-Schultz-questionable-for-Game-3/7311494983052/?spt=slh&or=5" title="Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz questionable for Game 3">
		<img src="http://cdnph.upi.com/ph/st/th/7311494983052/2017/i/14949837475380/v1.2/Pittsburgh-Penguins-Patric-Hornqvist-Bryan-Rust-Justin-Schultz-questionable-for-Game-3.jpg?lg=1" class="photo" title="Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz questionable for Game 3" alt="Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz questionable for Game 3">		    		    <span class="hl">Pittsburgh Penguins' Patric Hornqvist, Bryan Rust, Justin Schultz questionable for Game 3</span>
		    		    <span class="p">1 day ago ago</span>
		    		    		    <div class="desc"> Pittsburgh Penguins forwards Patric Hornqvist and Bryan Rust and defenseman Justin Schultz are questionable for Game 3 of the Eastern Conference Final against the Ottawa Senators at Canadian Tire Centre on Wednesday.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
	<div class="upi_item last" onclick="window.location = 'http://www.upi.com/Sports_News/NHL/2017/05/16/Edmonton-Oilers-Andrej-Sekera-out-6-9-months-with-torn-ACL/9861494983055/?spt=slh&or=6';">
		<a href="http://www.upi.com/Sports_News/NHL/2017/05/16/Edmonton-Oilers-Andrej-Sekera-out-6-9-months-with-torn-ACL/9861494983055/?spt=slh&or=6" title="Edmonton Oilers' Andrej Sekera out 6-9 months with torn ACL">
		<img src="http://cdnph.upi.com/ph/st/th/9861494983055/2017/upi/92534d3b65931b129fff433e50c2f055/v1.2/Edmonton-Oilers-Andrej-Sekera-out-6-9-months-with-torn-ACL.jpg?lg=1" class="photo" title="Edmonton Oilers' Andrej Sekera out 6-9 months with torn ACL" alt="Edmonton Oilers' Andrej Sekera out 6-9 months with torn ACL">		    		    <span class="hl">Edmonton Oilers' Andrej Sekera out 6-9 months with torn ACL</span>
		    		    <span class="p">1 day ago ago</span>
		    		    		    <div class="desc"> Edmonton Oilers defenseman Andrej Sekera tore his ACL and will be out 6-9 months, Oilers GM Peter Chiarelli announced on Tuesday.</div>
		    	    </a>
		<div style="clear: both;"></div>
	</div>
	<div style="clear: both;"></div>
		</div>
		<div style="clear: both;"></div>
					<div style="clear: both;"></div>
									</div>
				<div style="clear: both;"></div>
			</div>
		</div>
	
	
		
	
	
		<div class="c_c sv"><div class="c_p_20"><div class="ad_slot"><div id='div-ad-r' style='text-align: center;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r'); });</script></div>
</div>				<div class="h_dbl_l">Trending Stories</div>
						<div class="upi_item rc_mp mp mpr1" onclick="window.location = 'http://www.upi.com/Sports_News/NBA/2017/05/16/Blood-spilled-in-fan-fight-at-Washington-Wizards-Boston-Celtics-game/6991494976314/?utm_source=upi&utm_campaign=mp&utm_medium=1';">
											<img src="http://cdnph.upi.com/ph/st/th/6991494976314/2017/upi/da122d81e3c6e36c29d4ac8fb699af11/v1.2/Blood-spilled-in-fan-fight-at-Washington-Wizards-Boston-Celtics-game.jpg?lg=1" title="Blood spilled in fan fight at Washington Wizards, Boston Celtics game" alt="Blood spilled in fan fight at Washington Wizards, Boston Celtics game">
											<span class="hl"><a href="http://www.upi.com/Sports_News/NBA/2017/05/16/Blood-spilled-in-fan-fight-at-Washington-Wizards-Boston-Celtics-game/6991494976314/?utm_source=upi&utm_campaign=mp&utm_medium=1" title="Blood spilled in fan fight at Washington Wizards, Boston Celtics game">Blood spilled in fan fight at Washington Wizards, Boston Celtics game</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr2" onclick="window.location = 'http://www.upi.com/Sports_News/NFL/2017/05/16/Aaron-Hernandezs-fianc-says-he-wasnt-in-gang/9381494959951/?utm_source=upi&utm_campaign=mp&utm_medium=2';">
											<img src="http://cdnph.upi.com/ph/st/th/9381494959951/2017/upi/51130612085390695f9c935d620ed8bf/v1.2/Aaron-Hernandezs-fianc-says-he-wasnt-in-gang.jpg?lg=1" title="Aaron Hernandez's fiancé says he wasn't in gang" alt="Aaron Hernandez's fiancé says he wasn't in gang">
											<span class="hl"><a href="http://www.upi.com/Sports_News/NFL/2017/05/16/Aaron-Hernandezs-fianc-says-he-wasnt-in-gang/9381494959951/?utm_source=upi&utm_campaign=mp&utm_medium=2" title="Aaron Hernandez's fiancé says he wasn't in gang">Aaron Hernandez's fiancé says he wasn't in gang</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr3" onclick="window.location = 'http://www.upi.com/Sports_News/NBA/2017/05/16/Russell-Westbrook-gives-first-child-predictable-name/7221494970875/?utm_source=upi&utm_campaign=mp&utm_medium=3';">
											<img src="http://cdnph.upi.com/ph/st/th/7221494970875/2017/i/14949715909565/v1.2/Russell-Westbrook-gives-first-child-predictable-name.jpg?lg=1" title="Russell Westbrook gives first child predictable name" alt="Russell Westbrook gives first child predictable name">
											<span class="hl"><a href="http://www.upi.com/Sports_News/NBA/2017/05/16/Russell-Westbrook-gives-first-child-predictable-name/7221494970875/?utm_source=upi&utm_campaign=mp&utm_medium=3" title="Russell Westbrook gives first child predictable name">Russell Westbrook gives first child predictable name</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr4" onclick="window.location = 'http://www.upi.com/Sports_News/NFL/2017/05/17/Washington-Redskins-sign-Bob-Marleys-grandson/6471495031221/?utm_source=upi&utm_campaign=mp&utm_medium=4';">
											<img src="http://cdnph.upi.com/ph/st/th/6471495031221/2017/i/14950313395080/v1.2/Washington-Redskins-sign-Bob-Marleys-grandson.jpg?lg=1" title="Washington Redskins sign Bob Marley's grandson" alt="Washington Redskins sign Bob Marley's grandson">
											<span class="hl"><a href="http://www.upi.com/Sports_News/NFL/2017/05/17/Washington-Redskins-sign-Bob-Marleys-grandson/6471495031221/?utm_source=upi&utm_campaign=mp&utm_medium=4" title="Washington Redskins sign Bob Marley's grandson">Washington Redskins sign Bob Marley's grandson</a></span>
						<div style="clear: both;"></div>
					</div>
							<div class="upi_item rc_mp mp mpr5" onclick="window.location = 'http://www.upi.com/Sports_News/NFL/2017/05/17/Devonta-Freeman-wants-to-be-elite-paid-running-back/2611495041239/?utm_source=upi&utm_campaign=mp&utm_medium=5';">
											<img src="http://cdnph.upi.com/ph/st/th/2611495041239/2017/upi/394e549157a5669d661a4e2d0b143665/v1.2/Devonta-Freeman-wants-to-be-elite-paid-running-back.jpg?lg=1" title="Devonta Freeman wants to be 'elite paid' running back" alt="Devonta Freeman wants to be 'elite paid' running back">
											<span class="hl"><a href="http://www.upi.com/Sports_News/NFL/2017/05/17/Devonta-Freeman-wants-to-be-elite-paid-running-back/2611495041239/?utm_source=upi&utm_campaign=mp&utm_medium=5" title="Devonta Freeman wants to be 'elite paid' running back">Devonta Freeman wants to be 'elite paid' running back</a></span>
						<div style="clear: both;"></div>
					</div>
			<div style="clear: both;"></div>
		
<div id="rcjsload_19e26d"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=56410&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_19e26d"); rcds.appendChild(rcel);
})();
</script>
					
			<style type="text/css">
	#more_collections .blk2_1, 
	#more_collections .blk2_2	{ width: 47%; float: left; margin-bottom: 10px; }
	#more_collections .blk2_1	{ clear: left; }
	#more_collections .blk2_1.mr	{ margin-right: 6%;}
			
			</style>
			
			
			<div id="more_collections">
				<div class="h_dbl_l">More Collections</div>
				<a href="http://www.upi.com/Entertainment_News/Photos/Kara-McCullough-Miss-District-of-Columbia-wins-Miss-USA-title/fp/11066/?spt=rel_sp&cnt=1" title="Kara McCullough, Miss District of Columbia, wins Miss USA title">
				<div class="blk2_1 mr">
					<img src="http://cdnph.upi.com/related/7271494861036/1/v1.2/f09410dda1cb111c689810f23169d011/upi/Kara-McCullough-Miss-District-of-Columbia-wins-Miss-USA-title.jpg" title="Kara McCullough, Miss District of Columbia, wins Miss USA title" alt="Kara McCullough, Miss District of Columbia, wins Miss USA title" style="width: 100%;">
					<div class="t_desc">Kara McCullough, Miss District of Columbia, wins Miss USA title</div>
				</div>
				</a>
				<a href="http://www.upi.com/Sports_News/Photos/Photos-from-the-143rd-Kentucky-Derby/fp/11056/?spt=rel_sp&cnt=2" title="Photos from the 143rd Kentucky Derby">
				<div class="blk2_2 mr">
					<img src="http://cdnph.upi.com/related/7271494861036/2/v1.2/106b1c1da11c5651a0bbe70c4641ae34/upi/Photos-from-the-143rd-Kentucky-Derby.jpg" title="Photos from the 143rd Kentucky Derby" alt="Photos from the 143rd Kentucky Derby" style="width: 100%;">
					<div class="t_desc">Photos from the 143rd Kentucky Derby</div>
				</div>
				</a>
				<a href="http://www.upi.com/News_Photos/Features/Derek-Jeter-Shaq-take-over-trading-firm-for-charity/fp/11053/?spt=rel_sp&cnt=3" title="Derek Jeter, Shaq take over trading firm for charity">
				<div class="blk2_1 mr">
					<img src="http://cdnph.upi.com/related/7271494861036/3/v1.2/5aabbea1b97433334aa4cfcdac4bb017/upi/Derek-Jeter-Shaq-take-over-trading-firm-for-charity.jpg" title="Derek Jeter, Shaq take over trading firm for charity" alt="Derek Jeter, Shaq take over trading firm for charity" style="width: 100%;">
					<div class="t_desc">Derek Jeter, Shaq take over trading firm for charity</div>
				</div>
				</a>
				<a href="http://www.upi.com/News_Photos/Sports/Thousands-compete-in-2017-London-Marathon/fp/11037/?spt=rel_sp&cnt=4" title="Thousands compete in 2017 London Marathon">
				<div class="blk2_2 mr">
					<img src="http://cdnph.upi.com/related/7271494861036/4/v1.2/b72bd5dab2a9d65dab36538409d7c9fb/upi/Thousands-compete-in-2017-London-Marathon.jpg" title="Thousands compete in 2017 London Marathon" alt="Thousands compete in 2017 London Marathon" style="width: 100%;">
					<div class="t_desc">Thousands compete in 2017 London Marathon</div>
				</div>
				</a>
			</div>
			<div style="clear: both;"></div>
			<div id="rcst"></div>
			<div id="rc_r1"><div class="ad_slot"><div id='div-ad-r1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-r1'); });</script></div>
</div></div>
						<style type="text/css">
			.rcf	{ position: fixed; top: 100px; margin-left: 10px; z-index: 5; }
			</style>

			<script>
			var adrfd = null;
			var r1st = null;
			function rc_ad() {
				rcst = jQuery('#rcst').position();
				rcft = jQuery('#p_footer').position();
				if(wnd_st+jQuery('#rc_r1').height()+200 > rcft.top) {
					jQuery('#rc_r1').removeClass('rcf');
				} else if (
				wnd_st > rcst.top-100
				) {
					if(!r1st) r1st = wnd_st;
					jQuery('#rc_r1').addClass('rcf');
					if(!adrfd && (r1st+1000) < wnd_st) {
						setTimeout(function() {googletag.pubads().refresh([gam_right1]);}, 30000);
						adrfd = 1;
					}
				}else{
					jQuery('#rc_r1').removeClass('rcf');
				}
			}
			jQuery(document).ready(function() {
				rc_ad();
				jQuery(window).resize(function() {
					rc_ad();
				}).scroll(function() {
				rc_ad();
				});
			});
		</script>
		
			
	
	
</div></div>				<div style="clear: both;"></div>


	</div>
	
	
	</div>
</div>


		<div style="text-align: center;width: 730px; margin: 0 auto 50px auto;">
			<div class="ad_slot"><div id='div-ad-btf' style='margin: 20px auto;' align='center'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-ad-btf'); });</script></div>
</div>		</div>
	
	<div id="p_footer">
		<div class="xy">
			<div class="ip">
				<div class="c_a">
					<div class="hdr">Explore UPI</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="http://www.upi.com/Top_News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn" title="Top News">Top News</a></li>						 
							<li><a href="http://www.upi.com/Entertainment_News/?utm_source=upi&utm_campaign=ftr&utm_medium=en" title="Entertainment News">Entertainment News</a></li>						 
							<li><a href="http://www.upi.com/Odd_News/?utm_source=upi&utm_campaign=ftr&utm_medium=on" title="Odd News">Odd News</a></li>						 
							<li><a href="http://www.upi.com/Sports_News/?utm_source=upi&utm_campaign=ftr&utm_medium=spn" title="Sports News">Sports News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="http://www.upi.com/Science_News/?utm_source=upi&utm_campaign=ftr&utm_medium=scn" title="Science News">Science News</a></li>						 
							<li><a href="http://www.upi.com/Health_News/?utm_source=upi&utm_campaign=ftr&utm_medium=hn" title="Health News">Health News</a></li>						 
							<li><a href="http://www.upi.com/News_Photos/?utm_source=upi&utm_campaign=ftr&utm_medium=ph" title="News Photos">News Photos</a></li>						 
							<li><a href="http://www.upi.com/Top_News/World-News/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_wn" title="World News">World News</a></li>						 
							<li><a href="http://www.upi.com/Top_News/US/?utm_source=upi&utm_campaign=ftr&utm_medium=tn_us" title="U.S. News">U.S. News</a></li>												</ul>
					</div>
										<div class="exp_sec">
						<ul>
						 
							<li><a href="http://www.upi.com/Energy-News/?utm_source=upi&utm_campaign=ftr&utm_medium=eng" title="Energy News">Energy News</a></li>						 
							<li><a href="http://www.upi.com/Defense-News/?utm_source=upi&utm_campaign=ftr&utm_medium=dfn" title="Defense News">Defense News</a></li>						 
							<li><a href="http://www.upi.com/Archives/?utm_source=upi&utm_campaign=ftr&utm_medium=arch" title="UPI Archives">UPI Archives</a></li>						 
							<li><a href="http://espanol.upi.com/?utm_source=upi&utm_campaign=ftr&utm_medium=es" title="UPI Espanol" target="_blank">UPI Espanol</a></li>
												</ul>
					</div>
										<div style="clear: both;"></div>
					<div style="margin: 30px 0; display: block;">
												<a itemprop="sameAs" href="https://facebook.com/unitedpress" target="_blank" title="Facebook"><img src="/upi/dw/img/clear.gif" class="rf_ico w f"  title="Facebook" alt="Facebook"></a>
												<a itemprop="sameAs" href="https://twitter.com/upi" target="_blank" title="Twitter"><img src="/upi/dw/img/clear.gif" class="rf_ico w t"  title="Twitter" alt="Twitter"></a>
												<a itemprop="sameAs" href="https://plus.google.com/+UpiNews/posts" target="_blank" title="Google+"><img src="/upi/dw/img/clear.gif" class="rf_ico w g"  title="Google+" alt="Google+"></a>
												<a itemprop="sameAs" href="https://instagram.com/upi" target="_blank" title="Instagram"><img src="/upi/dw/img/clear.gif" class="rf_ico w is"  title="Instagram" alt="Instagram"></a>
												<a itemprop="sameAs" href="https://www.pinterest.com/upicom/" target="_blank" title="Pinterest"><img src="/upi/dw/img/clear.gif" class="rf_ico w p"  title="Pinterest" alt="Pinterest"></a>
												<a itemprop="sameAs" href="https://www.linkedin.com/company/united-press-international" target="_blank" title="Linkedin"><img src="/upi/dw/img/clear.gif" class="rf_ico w in"  title="Linkedin" alt="Linkedin"></a>
												<div style="clear: both;"></div>
					</div>
					<div style="clear: both;"></div>
				</div>
				<div class="c_b">
					<div class="hdr">United Press International</div>
					<div class="desc">
						<p>United Press International is a leading provider of news, photos and information to millions of readers around the globe via UPI.com and its licensing services.
						<p>With a history of reliable reporting dating back to 1907, today's UPI is a credible source for the most important stories of the day, continually updated  - a one-stop site for U.S. and world news, as well as entertainment, trends, science, health and stunning photography. UPI also provides insightful reports on key topics of geopolitical importance, including energy and security.
					</div>
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div class="c_fa">
			<div class="xy">
				<div class="ip">
					<form method="post" action="/accounts/register/?spt=fp" id="ftr_mailer">
					<input type="hidden" name="from_rc" value="1">
					<div class="ca">Stay up to Date</div>
					<div class="cb"><input type="name" name="name" placeholder="Your name" class="txt" required="1"></div>
					<div class="cc"><input type="email" name="email" placeholder="Email address" class="txt" required="1"></div>
					<div class="cd"><input type="submit" value="Subscribe" class="btn"></div></form>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fb">
			<div class="xy">
				<div class="ip">
					<a href="http://www.upi.com/"><img src="http://www.upi.com/upi/dw/img/logo_clr.png" class="logo"></a>
					<ul>
						<li><a href="http://www.upi.com/accounts/" target="_blank">Login</a></li>
						<li><a href="http://about.upi.com/contact/" target="_blank">Contact</a></li>
						<li><a href="http://about.upi.com/advertising/advertise-online" target="_blank">Advertise Online with UPI</a></li>
						<li><a href="http://www.upi.com/feedback/news-tips" target="_blank">Submit News Tips</a></li>
						<li><span class="u_link" style="color: #ffffff !important;" onclick="window.open('/feedback?u='+encodeURI(window.location)+'&x='+wnd_x+'&y='+wnd_y, '_blank', 'width=700,height=600,scrollbars=yes,resizable=yes');">Feedback</span></li>
					</ul>
					<div style="clear: both;"></div>
				</div>
			</div>
		</div>
		<div class="c_fc">
			<div class="xy">
				<div class="ip">
					Copyright &copy; 2017 United Press International, Inc. All Rights Reserved.
					<div style="float: right;"><a href="http://about.upi.com/terms" target="_blank">TERMS OF USE</a> | <a href="http://about.upi.com/privacy-policy" target="_blank">PRIVACY POLICY</a></div>
				</div>
			</div>
		</div>
	</div>

	<script type="text/javascript">(function () {var po = document.createElement('script');po.type = 'text/javascript';po.async = true;po.src = 'https://plus.google.com/js/client:plusone.js?onload=start';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po, s);})();</script>
	<div id="fb-root"></div>
	<script>window.fbAsyncInit = function() {FB.init({appId : '130795020312660',xfbml : true,version : 'v2.3'});};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
	    (function() {
	        function async_load(script_url){
	            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
	            var s = document.createElement('script'); s.src = protocol + script_url;
	            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
	        }
	        bm_website_code = 'A0E473E745A945B1';
	        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
	        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
	    })();
	</script>

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1342607-1', 'auto');
	ga('require', 'displayfeatures'); 
	ga('set', 'dimension1', 'Kathy Kudravi'); 
	ga('set', 'dimension5', '4'); 
	ga('send', 'pageview');	</script>	
	
	
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 4027;
    _sf_async_config.domain = 'www.upi.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'NHL';    _sf_async_config.authors = 'By Don Brennan, The Sports Xchange';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>	
	
 

		<script type="text/javascript">
		function chk_cxy() {fn_cxy(jQuery('.c_ab'), jQuery('.c_c'), 360);}		jQuery(document).ready(function() {chk_cxy();jQuery(window).resize(function() {chk_cxy();});}).resize(function() {chk_cxy();});
	</script>
	</body>
</html>